<!DOCTYPE html>
<html lang="pt-PT"  >
<head>

    <!--
Não! Esta página ainda não está otimizada.
É isso ou estás com GPRS! ;)
coders-jobs@observador.pt
-->
        
            <meta name="theme-color" content="#57A0D7">
    
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">


	<link rel="dns-prefetch" href="https://fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.googletagservices.com">
	<link rel="dns-prefetch" href="http://img.obsnocookie.com">
	<link rel="dns-prefetch" href="http://ads.obsnocookie.com">
	<link rel="dns-prefetch" href="https://ardina.observador.pt">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="https://imageproxy-observadorontime.netdna-ssl.com">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script data-schema="WebPage" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Observador","url":"http:\/\/observador.pt\/","potentialAction":{"@type":"SearchAction","target":"http:\/\/observador.pt\/pesquisa\/?q={search_term}","query-input":"required name=search_term"}}</script>
	<title>Envelhecimento da população e qualidade da justiça são os principais desafios para 2018 &ndash; Observador</title>
	<link href="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/global/favicon.ico" rel="shortcut icon" >
	<link href="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/global/apple-touch-icon.png" rel="apple-touch-icon">
	<link href="http://feeds.feedburner.com/obs-ultimas" type="application/rss+xml" title="Observador - Feed Últimas" rel="alternate">
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>

	<link rel='dns-prefetch' href='//observador-observadorontime.netdna-ssl.com' />
<link rel='stylesheet' id='observador-style-css'  href='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/css/observador.min.css?ver=2494ecca1607f1b2570fcf48939f43af0db79d9a' type='text/css' media='all' />
<link rel="canonical" href="http://observador.pt/2018/02/05/envelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018/" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
				<meta name="apple-itunes-app" content="app-id=859222702, app-argument=/2018/02/05/envelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018/">

		<meta name="description" content="O estudo &quot;2018 -- Desafios para Portugal&quot;, mostra que 54,5% dos inquiridos refere que o envelhecimento da população é um dos principais d..."><meta name="thumbnail" content="http://wmcdn.observador.pt/?bl=https://imageproxy-observadorontime.netdna-ssl.com/770x403,q80/http://s3cdn.observador.pt/wp-content/uploads/2018/02/05170105/20218687_770x433_acf_cropped.jpg&wn=obs"><meta name="author" content="Agência Lusa"><meta property="description" content="O estudo &quot;2018 -- Desafios para Portugal&quot;, mostra que 54,5% dos inquiridos refere que o envelhecimento da população é um dos principais d..."><meta property="thumbnail" content="http://wmcdn.observador.pt/?bl=https://imageproxy-observadorontime.netdna-ssl.com/770x403,q80/http://s3cdn.observador.pt/wp-content/uploads/2018/02/05170105/20218687_770x433_acf_cropped.jpg&wn=obs"><meta property="author" content="Agência Lusa"><meta property="og:site_name" content="Observador"><meta property="og:image" content="http://wmcdn.observador.pt/?bl=https://imageproxy-observadorontime.netdna-ssl.com/770x403,q80/http://s3cdn.observador.pt/wp-content/uploads/2018/02/05170105/20218687_770x433_acf_cropped.jpg&wn=obs"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="770"><meta property="og:image:height" content="403"><meta property="fb:pages" content="111978555633494"><meta property="og:title" content="Envelhecimento da população e qualidade da justiça são os principais desafios para 2018"><meta name="twitter:title" content="Envelhecimento da população e qualidade da justiça são os principais desafios para 2018"><meta property="og:url" content="http://observador.pt/2018/02/05/envelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@observadorpt"><meta name="twitter:image" content="http://wmcdn.observador.pt/?bl=https://imageproxy-observadorontime.netdna-ssl.com/770x403,q80/http://s3cdn.observador.pt/wp-content/uploads/2018/02/05170105/20218687_770x433_acf_cropped.jpg&wn=obs"><meta name="twitter:creator" content=""><meta name="twitter:description" content="O estudo &quot;2018 -- Desafios para Portugal&quot;, mostra que 54,5% dos inquiridos refere que o envelhecimento da população é um dos principais d..."><link rel="alternate" type="application/json+oembed" href="http://observador.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://observador.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F&#038;format=xml" />
<link rel="amphtml" href="http://observador.pt/2018/02/05/envelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018/amp/" />	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
	var obs_ads = {
		sensitive_news: 0,
		no_ads: 0,
		targeting: ["pagina", ["post-template-default","single","single-post","postid-2482944","single-format-standard"],"autor", "lusa","seccao", ["envelhecimento","justica","pais","sociedade","beleza-e-bem-estar-lifestyle","lifestyle"]],
		obslab: 0,
		slots: []
	};

	obs_ads.create_slot=function(e){var s=document.querySelectorAll("script.ad");s[0].removeAttribute("class"),e.mq_hide=e.mq_hide||"";var o=window.innerWidth;if(!(o>=1260&&e.mq_hide.indexOf("large")>=0||o>=660&&o<1260&&e.mq_hide.indexOf("medium")>=0||o<660&&e.mq_hide.indexOf("small")>=0)){e.dom_id=e.dom_id||e.unit,e.unit="/14628225/"+e.unit;var a=document.getElementById(e.dom_id),t=1,d="obs-ad "+e.mq_hide;if("scroll"===e.trigger&&(d+=" obs-ad-trigger-scroll"),!a){for(var r=obs_ads.slots.length-1;r>=0;r--)obs_ads.slots[r].ad_unit===e.unit&&t++;e.dom_id=e.dom_id+"_"+t,a=document.createElement("div"),a.id=e.dom_id,s[0].parentNode.appendChild(a)}a.className+=d;var i={position:t,ad_unit:e.unit,sizes:e.sizes,targeting:e.targeting,dom_id:e.dom_id,trigger:e.trigger,defined_slot:!1,displayed:!1,refreshed:!1,on_load:e.on_load};obs_ads.slots.push(i);obs_ads.slots.length}},obs_ads.define_slot=function(e){var s=obs_ads.slots[e];if(!1===s.defined_slot){var o=googletag.defineSlot(s.ad_unit,s.sizes,s.dom_id);o.setTargeting("position",s.position);for(var a in s.targeting)s.targeting.hasOwnProperty(a)&&o.setTargeting(a,s.targeting[a]);o.addService(googletag.pubads()),obs_ads.slots[e].defined_slot=o}},obs_ads.trigger=function(e){googletag.cmd.push(function(){for(var s=[],o=obs_ads.slots.length,a=0;a<o;a++){var t=obs_ads.slots[a];t.trigger===e&&(obs_ads.define_slot(a),!1===t.displayed&&(obs_ads.slots[a].displayed=!0,googletag.display(t.dom_id)),!1===t.refreshed&&(obs_ads.slots[a].refreshed=!0,document.getElementById(t.dom_id).className+=" obs-ad-triggered",s.push(t.defined_slot)))}s.length>0&&googletag.pubads().refresh(s)})},obs_ads.web_manchete_sticky_tolerance=500,obs_ads.web_manchete_sticky_status="",obs_ads.web_manchete_sticky_scroll=function(){var e="";obs_ads.web_manchete_sticky_dom.className.indexOf("obs-ad-filled")<0||(window.pageYOffset>60&&(e="fixed"),window.pageYOffset>obs_ads.web_manchete_sticky_tolerance&&(e="fixed-exit"),e!=obs_ads.web_manchete_sticky_status&&(obs_ads.web_manchete_sticky_status=e,document.body.setAttribute("web_manchete_sticky",e)))},obs_ads.render_observadorlab=function(e){var s=e.line,o=e.iframe_element,a=e.size||1,t=obs_v4_api_obslab.replace("{SIZE}",a).replace("{POST_ID}",e.post_id);$.ajax({type:"GET",url:t}).done(function(a){a.markup=a.markup.replace(/\s+href="(.*?)"/gi,' href="'+e.url+'"');var t;if(s){t=$(o.parentNode).parent();var d="<style>"+a.styles+"</style>",r='<div class="fbg-row"><div class="fbg-col-4 fbg-col-md-4 fbg-col-lg-4">'+a.markup+"</div></div>";t.closest(".fbg-container-bleed").length&&(r='<div class="fbg-container">'+r+"</div>");$(d+r).insertBefore(t)}else t=$(o.parentNode).parents(".mod-widgettype-cta"),t.parent().html("<style>"+a.styles+"</style>"+a.markup);lazyLoad()})},obs_ads.render_observador_contas_connosco=function(e){var s=e.iframe_element;$.ajax({type:"GET",url:obs_v4_api_cnosco}).done(function(e){var o=$(s.parentNode).parents(".obs-ad"),a="<style>"+e.styles+"</style>"+e.markup;o.html(a),lazyLoad()})};var googletag=googletag||{};googletag.cmd=googletag.cmd||[],0==obs_ads.sensitive_news&&0==obs_ads.no_ads&&(obs_ads.sizes={cta:[[300,250],[300,600]],button:[[300,60],[300,100],[320,50],[320,60],[300,250],[370,200]]},googletag.cmd.push(function(){for(var e=0;e<obs_ads.targeting.length;e++)googletag.pubads().setTargeting(obs_ads.targeting[e],obs_ads.targeting[++e]);-1!=document.referrer.indexOf("observador.")&&(obs_ads.referrer="observador"),-1!=document.referrer.indexOf("google.")&&(obs_ads.referrer="google"),-1!=document.referrer.indexOf("facebook.")&&(obs_ads.referrer="facebook"),obs_ads.referrer&&googletag.pubads().setTargeting("referrer",obs_ads.referrer),googletag.pubads().addEventListener("slotRenderEnded",function(e){if(window.jQuery){var s=e.slot.getSlotElementId(),o=$(document.getElementById(s));if(o.removeClass("obs-ad-empty obs-ad-filled"),e.isEmpty)o.addClass("obs-ad-empty");else{o.addClass("obs-ad-filled"),o.parent().addClass("obs-external-ad");for(var a=obs_ads.slots.length,t=null,d=0;d<a&&(t=obs_ads.slots[d],t.dom_id!==s);d++);"function"==typeof t.on_load&&t.on_load()}var r=o.parents(".fbg-row");if(!r)return;white_noise.analyze_row(r,!0)}}),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),googletag.pubads().collapseEmptyDivs(!0),googletag.enableServices(),obs_ads.trigger("initial")}));	
	</script>
	</head>
<body  class="post-template-default single single-post postid-2482944 single-format-standard tall-main-header pais antialiased ">

	<!--[if (lte IE 9) & (!IEMobile)]>
		<div class="message-lt-ie">
			O Observador já não suporta o Internet Explorer 9 ou versões inferiores. Por favor atualize o seu browser: <a href="http://observador.pt/wp-content/themes/observador/unsupported-browser.html">Saiba mais</a>.
		</div>
	<![endif]-->

	<svg xmlns="http://www.w3.org/2000/svg" id="obs-base-svg-global" style="display:none"><symbol id="obs-icon-arrow" viewBox="0 0 24 24"><path d="M14.6 20.6l7.5-7.5c.6-.6.6-1.5 0-2.1l-7.5-7.5c-.6-.6-1.5-.6-2.1 0s-.6 1.5 0 2.1l4.9 4.9H3c-.8 0-1.5.7-1.5 1.5s.7 1.5 1.5 1.5h14.4l-4.9 4.9c-.3.3-.4.7-.4 1.1s.1.8.4 1.1c.5.5 1.5.5 2.1 0z"/></symbol><symbol id="obs-icon-camera" viewBox="0 0 72 44"><title>Combined Shape</title><path d="M50 27.246c.863 1.35 2.078 2.616 3.642 3.726L72 44V0L53.642 13.028c-1.564 1.11-2.778 2.375-3.642 3.726v10.492zM48 1v42H5.001A5 5 0 0 1 0 37.996V6.004A5.004 5.004 0 0 1 5.001 1H48z"/></symbol><symbol id="obs-icon-chevron" viewBox="0 0 24 24"><path d="M10.3 5.4c.5.5 5.4 5.6 5.4 5.6.3.3.4.6.4.9s-.1.7-.4.9c0 0-4.9 5.1-5.4 5.6s-1.4.5-1.9 0-.6-1.2 0-1.9l4.5-4.7-4.6-4.5c-.6-.6-.5-1.4 0-1.9s1.5-.5 2 0z"/></symbol><symbol id="obs-icon-close" viewBox="0 0 24 24"><path d="M12 22C6.5 22 2 17.5 2 12S6.5 2 12 2s10 4.5 10 10-4.5 10-10 10zm0-18c-4.4 0-8 3.6-8 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zm3.5 10.7l-.8.8c-.1.1-.4.1-.5 0L12 13.3l-2.2 2.2c-.1.1-.4.1-.5 0l-.8-.8c-.1-.1-.1-.4 0-.5l2.2-2.2-2.2-2.2c-.1-.1-.1-.4 0-.5l.8-.8c.1-.1.4-.1.5 0l2.2 2.2 2.2-2.2c.1-.1.4-.1.5 0l.8.8c.1.1.1.4 0 .5L13.3 12l2.2 2.2c.1.1.1.4 0 .5z"/></symbol><symbol id="obs-icon-comments" viewBox="0 0 96 96"><title>comments</title><path d="M44.565 66.708L76.117 90l-.177-23.292h20.644V8H0v58.708h44.565z"/></symbol><symbol id="obs-icon-facebook" viewBox="0 0 24 24"><path d="M13 10h3v3h-3v7h-3v-7H7v-3h3V8.7c0-1.2.4-2.7 1.1-3.5.8-.8 1.7-1.2 2.8-1.2H16v3h-2.1c-.5 0-.9.4-.9.9V10z"/></symbol><symbol id="obs-icon-follow" viewBox="0 0 24 24"><path d="M3 11h8V3h2v8h8v2h-8v8h-2v-8H3v-2z"/></symbol><symbol id="obs-icon-following" viewBox="0 0 24 24"><path d="M9.1 19l-6.6-6.6L3.9 11l5.2 5.2L20.1 5l1.4 1.4"/></symbol><symbol id="obs-icon-google-plus" viewBox="0 0 24 24"><title>google-plus</title><path d="M8.4 11.1v2.2H12c-.1.9-1.1 2.7-3.6 2.7-2.2 0-3.9-1.8-3.9-4s1.8-4 3.9-4c1.2 0 2.1.5 2.5 1l1.7-1.7c-1.1-1-2.5-1.7-4.3-1.7C4.8 5.6 2 8.5 2 12s2.8 6.4 6.4 6.4c3.7 0 6.1-2.6 6.1-6.2 0-.4 0-.7-.1-1.1h-6zM22 10.9h-1.9V9h-1.9v1.9h-1.9v1.9h1.9v1.9h1.9v-1.9H22v-1.9z"/></symbol><symbol id="obs-icon-google" viewBox="0 0 24 24"><title>google</title><path d="M12.2 10.7v3.1h5.2c-.2 1.4-1.6 4-5.2 4-3.1 0-5.7-2.6-5.7-5.8S9 6.2 12.2 6.2c1.8 0 3 .8 3.7 1.4l2.5-2.4c-1.6-1.5-3.7-2.4-6.2-2.4C7.1 2.8 3 6.9 3 12s4.1 9.2 9.2 9.2c5.3 0 8.8-3.7 8.8-9 0-.6-.1-1.1-.1-1.5h-8.7z"/></symbol><symbol id="obs-icon-guy" viewBox="0 0 10 11"><path d="M8 2.908c0 1.607-1.343 2.909-3 2.909S2 4.515 2 2.908C2 1.302 3.343 0 5 0s3 1.302 3 2.908zM3.015 6.061c1 0 1.17.487 1.99.487.821 0 1.015-.487 2.03-.487S10 6.797 10 10.19c0 .113 0 .474-.49.474 0 0-8.863.006-9.003 0-.49.006-.507-.33-.507-.474C0 6.786 2.014 6.06 3.015 6.06z"/></symbol><symbol id="obs-icon-headphones" viewBox="0 0 24 24"><path d="M18 21.409v-1.5h-.019c.007-.125.019-.248.019-.375v-8.25a6.375 6.375 0 0 0-12.75 0v8.25c0 .127.012.25.019.375H5.25v1.5s-3.75-.063-3.75-4.125c0-2.304 1.205-3.32 2.25-3.769v-2.231a7.875 7.875 0 0 1 15.75 0v2.231c1.045.449 2.25 1.465 2.25 3.769 0 4.062-3.75 4.125-3.75 4.125zm-11.25 0H6v-8.25h.75v8.25zm10.5 0h-.75v-8.25h.75v8.25z"/></symbol><symbol id="obs-icon-menu" viewBox="0 0 24 24"><path d="M2 5h20v2H2zM2 11h20v2H2zM2 17h20v2H2z"/></symbol><symbol id="obs-icon-o" viewBox="0 0 115 115"><path class="st0" d="M57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observador" viewBox="0 0 897 115"><path class="st0" d="M130.7 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39c17.8 0 28.8 8.6 28.8 22.5v.3c0 8.3-3.7 14.4-11.4 18.7l-1 .6 1.1.4c11.4 4.4 16.3 10.8 16.3 21.4v.3c0 15.2-11.9 23.9-32.8 23.9h-40zm40-16.1c9.3 0 14.4-3.6 14.4-10.2v-.3c0-6.7-5.2-10.2-15-10.2h-21.9v20.6h22.5zm-5.2-35.8c9.6 0 14.6-3.4 14.6-9.9v-.3c0-6.1-4.9-9.7-13.4-9.7h-18.6v19.9h17.4zM249.9 102.7c-13.5 0-26.5-4.8-36.6-13.4-.2-.2-.2-.5-.1-.7l10.2-12.3c.1-.1.3-.2.4-.2.1 0 .2 0 .3.1 8.7 7 17 10.3 26.1 10.3 8.2 0 13.4-3.4 13.4-8.9v-.3c0-5.6-3.9-8.1-18.3-11.8-19.7-5-29.1-10.3-29.1-26.7v-.3c0-15.7 12.3-26.3 30.6-26.3 12.1 0 22.8 3.6 31.9 10.6.2.2.3.5.1.7l-9 13.1c-.1.1-.3.2-.4.2-.1 0-.2 0-.3-.1-8.3-5.6-15.6-8.3-22.6-8.3-7.3 0-12 3.2-12 8.3v.3c0 6.6 5.1 8.5 19.6 12.2 17.2 4.5 27.8 10.4 27.8 26.2v.3c.1 16.6-12.2 27-32 27zM297.2 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h62.6c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5H315V49h39c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-39V85h45.4c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-63.2zM429.9 101.4c-.2 0-.3-.1-.4-.2L410.6 73h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5H416c20.7 0 33 10.8 33 28.8v.3c0 16.6-10.2 23.9-18.7 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3h-20.3zm-15.2-44.7c9.4 0 15.5-5.1 15.5-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.4zM489.8 101.4c-.2 0-.4-.1-.5-.3l-35.1-86.8c-.1-.2 0-.3.1-.5.1-.1.3-.2.4-.2H474c.2 0 .4.1.5.3L498 76.2l23.5-62.3c.1-.2.3-.3.5-.3h18.8c.2 0 .3.1.4.2.1.1.1.3.1.5l-35.1 86.8c-.1.2-.3.3-.5.3h-15.9zM601 101.4c-.2 0-.4-.1-.5-.3l-8-19.6h-38.4l-8 19.6c-.1.2-.3.3-.5.3h-17.7c-.2 0-.3-.1-.4-.2-.1-.1-.1-.3 0-.5l37.4-86.8c.1-.2.3-.3.5-.3h16.7c.2 0 .4.1.5.3l37.3 86.8c.1.2.1.3 0 .5-.1.1-.3.2-.4.2H601zm-15.1-36.2l-12.6-30.8-12.6 30.8h25.2zM630 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h33.7c27.2 0 46.9 18.4 46.9 43.7v.3c0 25.5-19.7 43.9-46.9 43.9H630zm33.7-16.6c16.4 0 27.4-10.9 27.4-27.1v-.3c0-16.1-11.3-27.3-27.4-27.3H648v54.7h15.7zM876 101.4c-.2 0-.3-.1-.4-.2l-19-28.2h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39.7c20.7 0 33.1 10.8 33.1 28.8v.3c0 16.6-10.2 23.9-18.8 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3H876zm-15.2-44.7c9.5 0 15.6-5.1 15.6-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.3zM766.2 102.9c-25.1 0-45.6-20.4-45.6-45.5S741.1 12 766.2 12s45.6 20.4 45.6 45.5-20.4 45.4-45.6 45.4zm0-72.8c-15 0-27.1 12.3-27.1 27.3s12.2 27.3 27.1 27.3c15 0 27.1-12.3 27.1-27.3s-12.1-27.3-27.1-27.3zM57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observadorlab" viewBox="0 0 878 89"><title>obslab</title><path d="M126.638 38.297c7.28 0 11.13-2.611 11.13-7.552v-.193c0-4.677-3.705-7.36-10.164-7.36h-14.13v15.105h13.164zm3.963 27.25c7.052 0 10.936-2.75 10.936-7.745v-.193c0-5.067-3.95-7.745-11.42-7.745h-16.643v15.684H130.6zM100.18 77.792a.401.401 0 0 1-.401-.401V11.35a.4.4 0 0 1 .4-.4h29.648c13.524 0 21.926 6.548 21.926 17.089v.194c0 6.31-2.841 10.968-8.687 14.24l-.748.42.8.306c8.695 3.327 12.405 8.186 12.405 16.246v.194c0 11.536-9.084 18.152-24.922 18.152H100.18zm90.63.937c-10.3 0-20.19-3.624-27.848-10.205a.4.4 0 0 1-.046-.56l7.785-9.324a.4.4 0 0 1 .558-.056c6.645 5.325 12.95 7.805 19.842 7.805 6.269 0 10.163-2.597 10.163-6.779v-.193c0-4.253-2.994-6.186-13.93-8.989-14.987-3.826-22.121-7.838-22.121-20.29v-.194c0-11.956 9.355-19.989 23.279-19.989 9.203 0 17.375 2.707 24.286 8.046.168.131.206.37.084.546l-6.85 9.931a.4.4 0 0 1-.555.105c-6.275-4.23-11.887-6.288-17.16-6.288-5.527 0-9.1 2.471-9.1 6.296v.193c0 5.016 3.862 6.453 14.897 9.28 13.062 3.402 21.156 7.918 21.156 19.904v.193c0 12.687-9.365 20.568-24.44 20.568zm35.985-.966a.401.401 0 0 1-.4-.4v-66.04a.4.4 0 0 1 .4-.4h47.607c.222 0 .402.178.402.4v11.634c0 .222-.18.401-.402.401H240.38v14.525h29.674a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-29.675v15.008h34.506a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-48.09zm100.937 0a.402.402 0 0 1-.333-.178L313.02 56.116h-12.312v21.245a.401.401 0 0 1-.401.401h-13.28a.402.402 0 0 1-.4-.4v-66.04c0-.222.18-.4.4-.4h30.127c15.726 0 25.115 8.194 25.115 21.92v.193c0 12.66-7.742 18.186-14.236 20.593l-.482.18 15.959 23.326a.403.403 0 0 1-.331.628h-15.448zm-11.543-33.986c7.172 0 11.806-3.913 11.806-9.968v-.193c0-6.396-4.41-10.065-12.096-10.065h-15.19v20.226h15.48zm57.09 33.986a.4.4 0 0 1-.372-.252l-26.709-66.039a.402.402 0 0 1 .372-.55h14.687a.4.4 0 0 1 .376.261l17.87 47.361 17.868-47.36a.402.402 0 0 1 .377-.262h14.3a.402.402 0 0 1 .372.55l-26.709 66.04a.4.4 0 0 1-.372.251h-12.06zm84.61 0a.4.4 0 0 1-.372-.25l-6.1-14.921H422.19l-6.102 14.92a.4.4 0 0 1-.371.25h-13.459a.403.403 0 0 1-.37-.557l28.416-66.04a.402.402 0 0 1 .37-.243h12.697c.161 0 .308.096.37.244l28.365 66.039a.4.4 0 0 1-.37.558H457.89zM446.416 50.25l-9.612-23.395-9.613 23.395h19.226zm33.547 27.511a.402.402 0 0 1-.403-.4v-66.04c0-.222.18-.402.403-.402h25.653c20.658 0 35.652 13.974 35.652 33.228v.193c0 19.365-14.994 33.421-35.652 33.421h-25.653zm25.653-12.63c12.473 0 20.853-8.278 20.853-20.597v-.194c0-12.24-8.575-20.79-20.853-20.79H493.68v41.581h11.935zm161.471 12.63a.403.403 0 0 1-.334-.178l-14.418-21.468H639.99v21.245c0 .221-.18.401-.403.401h-13.316a.402.402 0 0 1-.402-.4v-66.04c0-.222.18-.4.402-.4h30.21c15.77 0 25.183 8.194 25.183 21.92v.193c0 12.66-7.763 18.186-14.275 20.593l-.484.18 16.003 23.326a.4.4 0 0 1-.332.628h-15.49zm-11.575-33.986c7.192 0 11.838-3.913 11.838-9.968v-.193c0-6.396-4.42-10.065-12.129-10.065h-15.23v20.226h15.521zm-71.943 35.146c-19.124 0-34.683-15.513-34.683-34.581 0-19.067 15.56-34.58 34.683-34.58 19.124 0 34.681 15.513 34.681 34.58 0 19.068-15.557 34.581-34.68 34.581zm0-55.375c-11.375 0-20.63 9.328-20.63 20.794 0 11.467 9.255 20.795 20.63 20.795 11.375 0 20.63-9.328 20.63-20.795 0-11.466-9.255-20.794-20.63-20.794zM44.497.635c24.154 0 43.735 19.58 43.735 43.735S68.65 88.106 44.497 88.106.762 68.525.762 44.37C.762 20.216 20.342.635 44.497.635zm0 72.008c15.615 0 28.273-12.658 28.273-28.273 0-15.614-12.658-28.272-28.273-28.272S16.224 28.756 16.224 44.37c0 15.615 12.658 28.273 28.273 28.273zm699.036-3.166c.162 0 .293.13.293.293v7.784a.293.293 0 0 1-.293.293H698.45a.293.293 0 0 1-.293-.293V11.302c0-.162.131-.293.293-.293h8.343c.162 0 .293.13.293.293v58.175h36.448zm44.758-58.762l30.188 66.718a.294.294 0 0 1-.266.414h-9.001a.294.294 0 0 1-.268-.174l-7.57-17.078H766.86l-7.662 17.079a.293.293 0 0 1-.267.173h-8.627a.292.292 0 0 1-.266-.414l30.189-66.718a.29.29 0 0 1 .266-.172h7.53c.116 0 .22.067.268.172zm9.498 41.697l-13.626-30.594-13.712 30.594h27.338zm66.933-9.243c8.428 3.046 12.7 8.423 12.7 15.992 0 11.526-9.375 18.686-24.467 18.686h-28.66a.293.293 0 0 1-.292-.293V11.302c0-.162.13-.293.293-.293h27.447c13.39 0 22.042 6.712 22.042 17.1 0 8.302-4.791 12.748-9.063 15.06zm-31.883-3.066h17.69c8.913 0 14.233-4.1 14.233-10.968 0-6.226-5.111-9.943-13.672-9.943h-18.251v20.91zm35.56 18.592c0-6.772-5.882-10.502-16.563-10.502h-18.997v21.47h20.302c9.555 0 15.259-4.1 15.259-10.968z"/></symbol><symbol id="obs-icon-photogallery" viewBox="0 0 56 42"><title>photogallery</title><path d="M0 7h56v35H0V7zm38.5 28C44.299 35 49 30.299 49 24.5S44.299 14 38.5 14 28 18.701 28 24.5 32.701 35 38.5 35zM7 14v6h14v-6H7zM7 0h14v7H7V0z"/></symbol><symbol id="obs-icon-quotes" viewBox="0 0 64 51"><title>&#x201C;</title><path d="M17.622 0L30.79 7.649c-5.552 8.779-8.424 17.686-8.618 26.723v16.17H0V36.018c0-6.067 1.694-12.538 5.083-19.413C8.472 9.731 12.652 4.195 17.622 0zm33.21 0L64 7.649c-5.551 8.779-8.424 17.686-8.617 26.723v16.17H33.21V36.018c0-6.067 1.695-12.538 5.083-19.413C41.683 9.731 45.862 4.195 50.833 0z"/></symbol><symbol id="obs-icon-search" viewBox="0 0 24 24"><path d="M1.9 20.1l1.3 1.3 3.9-3.9-1.2-1.3c0-.1-4 3.9-4 3.9zM14 1.9c-4.4 0-8 3.6-8 8 0 1.7.6 3.3 1.5 4.6L9 16.1c1.4 1.1 3.1 1.8 5 1.8 4.4 0 8-3.6 8-8s-3.6-8-8-8zm0 14.2c-3.4 0-6.2-2.8-6.2-6.2s2.7-6.2 6.2-6.2 6.2 2.8 6.2 6.2-2.8 6.2-6.2 6.2z"/></symbol><symbol id="obs-icon-share" viewBox="0 0 24 24"><path d="M1.521 16.61c.204-2.139 1.167-4.1 2.691-5.647 2.64-2.678 7.067-2.814 7.234-2.814h8.293l-5.114-5.145c-.42-.422-.42-1.107 0-1.529s1.1-.422 1.52 0l6.949 6.99a1.084 1.084 0 0 1 0 1.53l-6.949 6.99a1.07 1.07 0 0 1-1.52 0 1.085 1.085 0 0 1 0-1.529l5.114-5.145h-7.833c-.171.086-3.846-.058-6.173 2.18a6.797 6.797 0 0 0-2.051 4.269l-.006.058v5.9a.936.936 0 0 1-.935.939h-.305a.938.938 0 0 1-.935-.939v-5.91c0-.069.007-.136.021-.2z"/></symbol><symbol id="obs-icon-sininho-2" viewBox="0 0 96 96"><title>Alertas</title><path d="M38.529 77.075c0 1.246.244 2.942 1.006 4.707 1.464 3.391 4.379 5.495 8.618 5.257 3.999.234 6.968-1.849 8.47-5.231.787-1.773 1.04-3.479 1.04-4.733h-5.486c0 .555-.149 1.564-.568 2.506-.628 1.414-1.582 2.083-3.461 1.981-2.072.099-2.971-.549-3.578-1.954-.41-.95-.557-1.968-.557-2.532h-5.486zM24 46.208c2.832-4.248 3.429-10.286 3.429-17.103S33.912 11.923 48 11.923c14.124 0 20.571 10.365 20.571 17.182S69.178 41.976 72 46.208c6.702 10.054 13.714 30.857 3.624 30.857H20.572c-10.286 0-3.429-20.571 3.429-30.857z"/></symbol><symbol id="obs-icon-sininho" viewBox="0 0 24 24"><path d="M7.212 12.36c-.798 1.196-1.55 2.952-1.819 4.299-.124.621-.131 1.089-.06 1.303a.594.594 0 0 0-.19-.153h13.763c-.05 0-.22.132-.233.172.07-.223.057-.703-.073-1.335-.28-1.358-1.034-3.117-1.813-4.285-.833-1.25-1.102-2.791-1.102-5.084 0-1.38-1.431-2.838-3.686-2.838-2.249 0-3.686 1.462-3.686 2.838 0 2.298-.267 3.831-1.102 5.084zM6 11.552c.708-1.062.857-2.571.857-4.276S8.478 2.98 12 2.98c3.531 0 5.143 2.591 5.143 4.296s.152 3.218.857 4.276c1.676 2.513 3.429 7.714.906 7.714H5.143c-2.571 0-.857-5.143.857-7.714zm3.632 7.717c0 .311.061.736.252 1.177.366.848 1.095 1.374 2.155 1.314 1 .059 1.742-.462 2.118-1.308.197-.443.26-.87.26-1.183h-1.371c0 .139-.037.391-.142.627-.157.353-.395.521-.865.495-.518.025-.743-.137-.894-.489a1.734 1.734 0 0 1-.139-.633H9.635z"/></symbol><symbol id="obs-icon-twitter" viewBox="0 0 24 24"><path d="M18.9 7c.8-.5 1.3-1.2 1.6-2-.8.4-1.6.7-2.4.9-.7-.8-1.6-1.1-2.7-1.1-1 0-1.9.4-2.6 1.1-.7.7-1.1 1.6-1.1 2.6 0 .3 0 .6.1.8-3-.2-5.5-1.5-7.5-3.9-.4.6-.6 1.2-.6 1.8 0 1.3.5 2.3 1.6 3.1-.6-.1-1.2-.2-1.6-.5 0 .9.3 1.7.8 2.4s1.3 1.1 2.1 1.3c-.3.1-.6.1-1 .1-.3 0-.5 0-.7-.1.2.8.7 1.4 1.3 1.8.6.5 1.3.7 2.2.7-1.3 1-2.9 1.6-4.6 1.6h-.9c1.7 1.1 3.6 1.6 5.7 1.6s4-.5 5.7-1.6c1.6-1.1 2.9-2.4 3.6-4 .8-1.6 1.2-3.2 1.2-4.9v-.4c.8-.6 1.4-1.2 1.8-1.9-.6.3-1.3.5-2 .6z"/></symbol><symbol id="obs-icon-user-2" viewBox="0 0 96 96"><title>Fa&#xE7;a login</title><path d="M68.571 32.494c0 11.361-9.21 20.571-20.571 20.571s-20.571-9.21-20.571-20.571S36.639 11.923 48 11.923s20.571 9.21 20.571 20.571zM34.386 54.793c6.865 0 8.026 3.444 13.653 3.444s6.953-3.444 13.915-3.444c6.962 0 20.332 5.202 20.332 29.202 0 .801 0 3.355-3.365 3.355 0 0-60.768.04-61.732 0-3.361.04-3.474-2.337-3.474-3.355 0-24.073 13.807-29.202 20.672-29.202z"/></symbol><symbol id="obs-icon-user" viewBox="0 0 24 24"><path d="M12 12c2 0 3.7-1.6 3.7-3.7S14 4.6 12 4.6 8.3 6.2 8.3 8.3 10 12 12 12zm0 1.4c-2.8 0-5.1-2.3-5.1-5.1S9.2 3.1 12 3.1s5.1 2.3 5.1 5.1-2.3 5.2-5.1 5.2zm-3.4 1.9c-2 0-3.7 1.7-3.7 5.8 0-.2-.3-.6-.5-.6h15.4c-.2 0-.5.2-.6.5v.1c0-4.1-1.7-5.8-3.6-5.8-.5 0-.8.1-1.3.3-.1 0-.1 0-.2.1-.7.3-1.3.5-2 .5-.8 0-1.3-.2-2-.5-.1 0-.1 0-.2-.1-.6-.2-.8-.3-1.3-.3zm0-1.4c1.7 0 2 .9 3.4.9s1.7-.9 3.5-.9c1.7 0 5.1 1.3 5.1 7.3 0 .2 0 .8-.8.8H4.4c-.8 0-.9-.6-.9-.8-.1-6.1 3.4-7.3 5.1-7.3z"/></symbol></svg>
	<header id="main-header">
		<div class="row fbg-container">
			<div class="columns small-12">
				<nav class="meta_nav meta_nav_left">
					<ul>
						<li>
							<a class="vc sidenav-toggle" href="#" title="Navegação">
								<svg class="obs-icon-menu"><use xlink:href="#obs-icon-menu"></use></svg>
							</a>
						</li>
						<li class="search obs_drop_group obs_drop_left">
							<a href="#" class="vc obs_drop_trigger" title="Pesquisa">
								<svg><use xlink:href="#obs-icon-search"></use></svg>
							</a>
							<div class="obs_drop_content obs_drop_form">
								<form method="get" action="/pesquisa/">
									<div class="label">Pesquisar artigos, autores...</div>
									<input type="search" name="q" placeholder="Pesquisa livre">
								</form>

							</div>
						</li>
						<li class="callout vc show-for-xlarge-up">
							<!--<a class="newsletters" href="/newsletters/" title="Explore as nossas Newsletters">Newsletters</a>-->
							<a class="newsletters" href="https://premiosauto.observador.pt/" target="_blank" title="Participe nos Prémios Auto Observador e habilite-se a ganhar um carro">Prémios Auto 2017</a>
						</li>
					</ul>
				</nav>

				<a href="/" class="logo" title="Início"><svg><use xlink:href="#obs-icon-observador"></use></svg></a>

				<nav class="meta_nav meta_nav_right">
					<ul>
						<li class="callout vc facebook show-for-xlarge-up">
							<a href="https://www.facebook.com/ObservadorOnTime" rel="noopener" target="_blank" title="Visite-nos no Facebook">
								<svg><use xlink:href="#obs-icon-facebook"></use></svg>
							</a>
						</li>
						<li class="callout vc twitter show-for-xlarge-up">
							<a href="https://twitter.com/observadorpt" rel="noopener" target="_blank" title="Visite-nos no Twitter">
								<svg><use xlink:href="#obs-icon-twitter"></use></svg>
							</a>
						</li>

						<li id="tinkerbell" class="notifications">
							<a href="#login-popup" class="icon vc open-popup-link" title="Alertas"><svg><use xlink:href="#obs-icon-sininho-2"></use></svg></a>
						</li>
						
						<li id="header-login" class="login">
							<a href="#login-popup" class="icon vc open-popup-link" title="Faça login"><svg><use xlink:href="#obs-icon-user-2"></use></svg></a>
						</li>
					</ul>
				</nav>

			</div>
		</div>

	</header>

	<nav class="show-for-xlarge-up" id="main-nav">
		<ul><li id="menu-item-1447476"><a href="/">Início</a><ul class="sub-menu"><li id="menu-item-2483239"><a href="http://observador.pt/seccao/justica/corrupcao-justica-3/">Corrupção</a></li><li id="menu-item-2483240"><a href="http://observador.pt/seccao/justica/rui-rangel/">Rui Rangel</a></li><li id="menu-item-2483247"><a href="http://observador.pt/seccao/economia/banca/caso-bes/">Caso BES</a></li><li id="menu-item-2483237"><a href="http://observador.pt/seccao/educacao/ranking-escolas-2017/">Ranking Escolas 2017</a></li></ul></li><li id="menu-item-1368225"><a href="http://observador.pt/seccao/politica/">Política</a></li><li id="menu-item-10798"><a href="http://observador.pt/seccao/economia/">Economia</a></li><li id="menu-item-10800" class="current original-current"><a href="http://observador.pt/seccao/pais/">País</a></li><li id="menu-item-10799"><a href="http://observador.pt/seccao/mundo/">Mundo</a></li><li id="menu-item-10804"><a href="http://observador.pt/seccao/desporto/">Desporto</a></li><li id="menu-item-1930991"><a href="http://observador.pt/seccao/observador/fact-check/">Fact Check</a></li><li id="menu-item-1361967"><a href="http://observador.pt/seccao/cultura/">Cultura</a><ul class="sub-menu"><li id="menu-item-1361969"><a href="http://observador.pt/seccao/cultura/cinema-cultura/">Cinema</a></li><li id="menu-item-1361987"><a href="http://observador.pt/seccao/cultura/musica/">Música</a></li><li id="menu-item-1361968"><a href="http://observador.pt/seccao/cultura/literatura/livros/">Livros</a></li></ul></li><li id="menu-item-298285"><a href="http://observador.pt/seccao/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-298286"><a href="http://observador.pt/seccao/lifestyle/amor-e-sexo/">Amor e Sexo</a></li><li id="menu-item-298287"><a href="http://observador.pt/seccao/lifestyle/beleza-e-bem-estar-lifestyle/">Beleza e Bem Estar</a></li><li id="menu-item-298288"><a href="http://observador.pt/seccao/lifestyle/comida-alimentacao/">Comida</a></li><li id="menu-item-298289"><a href="http://observador.pt/seccao/lifestyle/escapadinhas/">Escapadinhas</a></li><li id="menu-item-298290"><a href="http://observador.pt/seccao/lifestyle/exercicio-lifestyle/">Exercício</a></li><li id="menu-item-298291"><a href="http://observador.pt/seccao/lifestyle/familia/">Família</a></li><li id="menu-item-298292"><a href="http://observador.pt/seccao/lifestyle/moda/">Moda</a></li><li id="menu-item-298293"><a href="http://observador.pt/seccao/lifestyle/nostalgia/">Nostalgia</a></li><li id="menu-item-298294"><a href="http://observador.pt/seccao/lifestyle/vaidades/">Vaidades</a></li><li id="menu-item-298295"><a href="http://observador.pt/seccao/lifestyle/viral/">Viral</a></li></ul></li><li id="menu-item-1524194"><a href="http://observador.pt/seccao/auto/">Auto</a><ul class="sub-menu"><li id="menu-item-1524396"><a href="http://observador.pt/seccao/auto/atualidade/">Atualidade</a></li><li id="menu-item-1524397"><a href="http://observador.pt/seccao/auto/ensaios/">Ensaios</a></li><li id="menu-item-1524398"><a href="http://observador.pt/seccao/auto/mercado/">Mercado</a></li><li id="menu-item-1524202"><a href="http://observador.pt/seccao/auto/eletricos/">Elétricos</a></li><li id="menu-item-1524200"><a href="http://observador.pt/seccao/auto/tech-auto/">Tech Auto</a></li><li id="menu-item-1524195"><a href="http://observador.pt/seccao/auto/roteiros/">Roteiros</a></li><li id="menu-item-1544657"><a href="/auto/pesquisa">Pesquisa</a></li><li id="menu-item-1871356"><a href="/auto/recomendador/">Recomendador</a></li><li id="menu-item-1544660"><a href="/auto/diretorio">Diretório</a></li><li id="menu-item-1546844"><a href="/auto/comparador/">Comparador</a></li><li id="menu-item-2451047"><a target="_blank" href="https://premiosauto.observador.pt/">Prémios Auto 2017</a></li></ul></li><li id="menu-item-10805"><a href="/opiniao">Opinião</a></li><li id="menu-item-10807"><a href="/videos">Vídeos</a></li><li id="menu-item-31122"><a href="/explicadores">Explicadores</a></li><li id="menu-item-74840"><a href="/especiais">Especiais</a></li></ul>	</nav>

	<script class="ad">
obs_ads.create_slot({
	unit: 'web_intro',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'initial',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_manchete',
	mq_hide: 'small medium',
	sizes: [
		[ 1200, 220 ],
		[ 990, 50 ],
	],
	trigger: 'initial',
});
</script>

	
	<div id="main" class="row">

		
					<div class="columns medium-6 large-7 xlarge-8">
				
<div class="news-item  ">

	<a href="http://observador.pt/seccao/pais/" class="topic obs-accent-color">País</a>
	<h1>Envelhecimento da população e qualidade da justiça são os principais desafios para&nbsp;2018</h1>

	<div class="meta"><time class="timeago" datetime="2018-02-05T17:10:32+00:00" title="2018/02/05 17:10:32, Europe/Lisbon">5/2/2018, 17:10</time><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="http://observador.pt/2018/02/05/envelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018/" data-title="Envelhecimento da população e qualidade da justiça são os principais desafios para 2018" data-id="2482944" class="comments commentSmallIcon"></span><span class="save_article obs_drop_group" data-id="2482944"><span class="icon-guardar"></span><div class="obs_drop_content"></div></span></div>    
	<div class="lead">
		<p>O estudo "2018 -- Desafios para Portugal", mostra que 54,5% dos inquiridos refere que o envelhecimento da população é um dos principais desafios, seguido pela qualidade da justiça, com 54,3%. </p>
	</div>

	<div class="share-this "><span class="label">Partilhe</span><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Envelhecimento%20da%20popula%C3%A7%C3%A3o%20e%20qualidade%20da%20justi%C3%A7a%20s%C3%A3o%20os%20principais%20desafios%20para%202018&u=http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F&text=Envelhecimento%20da%20popula%C3%A7%C3%A3o%20e%20qualidade%20da%20justi%C3%A7a%20s%C3%A3o%20os%20principais%20desafios%20para%202018: http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="google" title="Partilhar no Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F" class="link-share-gplus"><span class="icon-googleplus"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F&title=Envelhecimento%20da%20popula%C3%A7%C3%A3o%20e%20qualidade%20da%20justi%C3%A7a%20s%C3%A3o%20os%20principais%20desafios%20para%202018" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Envelhecimento%20da%20popula%C3%A7%C3%A3o%20e%20qualidade%20da%20justi%C3%A7a%20s%C3%A3o%20os%20principais%20desafios%20para%202018&body=Acabei de ler este artigo no Observador: http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Envelhecimento%20da%20popula%C3%A7%C3%A3o%20e%20qualidade%20da%20justi%C3%A7a%20s%C3%A3o%20os%20principais%20desafios%20para%202018: http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>
	<div class="image">
		<img class="resrc" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05170105/20218687_770x433_acf_cropped.jpg"><div class="caption"><p class="creditos">YANNIS KOLESIDIS/EPA</p></div>
	</div>

	<div class="row">

		<div class="xlarge-3 columns assets">

			<div class="authors">
				<h6>Autor</h6><ul class="author clearfix"><li class="name"><span class="author_label"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2014/05/lusa-200x200.jpg" width="200" height="200" class="author-photo resrc"></span><span class="author_value">Agência Lusa</span></li></ul>			</div>

							<div class="tags">
					<h6>Mais sobre</h6>
					<ul class="clearfix">
					<li><a href="http://observador.pt/seccao/lifestyle/beleza-e-bem-estar-lifestyle/envelhecimento/">Envelhecimento</a></li><li><a href="http://observador.pt/seccao/justica/">Justiça</a></li><li><a href="http://observador.pt/seccao/pais/">País</a></li><li><a href="http://observador.pt/seccao/sociedade/">Sociedade</a></li><li><a href="http://observador.pt/seccao/lifestyle/beleza-e-bem-estar-lifestyle/">Beleza e Bem Estar</a></li><li><a href="http://observador.pt/seccao/lifestyle/">Lifestyle</a></li>					</ul>
				</div>
				
		</div>

		<div class="xlarge-9 columns">

			<div class="content">
				<p>O envelhecimento da população e a qualidade da justiça são os principais desafios para Portugal em 2018, segundo os resultados de um inquérito, divulgado esta segunda-feira, da responsabilidade da Universidade Católica.</p><p>De acordo com o inquérito &#8220;2018 &#8212; Desafios para Portugal&#8221;, 54,5% dos inquiridos refere que o envelhecimento da população é um dos principais desafios, seguido pela qualidade da justiça (54,3%), competitividade (45,7%) e burocracia (39,5%).</p><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_middle',
	sizes: [
		[ 1, 1 ],
		[ 300, 100 ],
		[ 300, 250 ],
	],
	trigger: 'scroll',
});
</script>
<p>Por sua vez, 37% das pessoas que responderam ao inquérito mostram-se preocupadas com a dependência do Estado. O estudo revela também que questões ligadas à formação e capacitação de quadros (18,8%), igualdade de género (18,8%) e responsabilidade social (13,2%) figuram nos últimos lugares da tabela de desafios propostos.</p><p>Em declarações à Lusa, o &#8216;dean&#8217; (reitor) da Católica Business &amp; Economics, considerou que algumas respostas, &#8220;como o envelhecimento da população e a competitividade&#8221;, já eram esperadas. &#8220;Competitividade em si tem muito a ver com a burocracia. A ineficiência dos nossos tribunais é um grande entrave à competitividade&#8221;, exemplificou Nuno Fernandes.</p><p>Segundo o responsável, os resultados obtidos revelam que &#8220;está na altura&#8221; das empresas se prepararem para uma nova realidade, a de ter &#8220;três gerações a trabalhar em conjunto na mesma empresa&#8221;. De modo a trabalhar alguns destes desafios a Católica lança neste dia a iniciativa &#8220;Knowledge@CatólicaLisbon&#8221;, que tem como objetivo fazer chegar a investigação produzida à sociedade empresarial.</p><p>Para a realização deste estudo, a instituição inquiriu 25 mil pessoas entre os 17 e 71 anos, dos quais, 43% são licenciados, 28% concluíram o secundário, 25% são mestres, 2% doutorados e 2% têm o ensino básico. Entre os respondentes com ensino superior, verifica-se que a maioria pertence a áreas ligadas a Economia e Gestão.</p>
<script class="ad">
obs_ads.create_slot({
	unit: 'web_article_end',
	sizes: [
		[ 1, 1 ],
		[ 468, 60 ],
		[ 300, 60 ],
		[ 300, 250 ],
	],
	trigger: 'scroll',
});
</script>

				
				<div class="ficha-tecnica">
									</div>

								
				<button class="read-more-modal button">Continuar a ler <span class="icon-liveblog-arrow-down"></span></button>
			</div>

					</div>
	</div>
	<div class="bottomMeta row">
		<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
			<h6>Partilhe</h6>
			<div class="share-this "><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Envelhecimento%20da%20popula%C3%A7%C3%A3o%20e%20qualidade%20da%20justi%C3%A7a%20s%C3%A3o%20os%20principais%20desafios%20para%202018&u=http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F&text=Envelhecimento%20da%20popula%C3%A7%C3%A3o%20e%20qualidade%20da%20justi%C3%A7a%20s%C3%A3o%20os%20principais%20desafios%20para%202018: http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="google" title="Partilhar no Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F" class="link-share-gplus"><span class="icon-googleplus"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F&title=Envelhecimento%20da%20popula%C3%A7%C3%A3o%20e%20qualidade%20da%20justi%C3%A7a%20s%C3%A3o%20os%20principais%20desafios%20para%202018" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Envelhecimento%20da%20popula%C3%A7%C3%A3o%20e%20qualidade%20da%20justi%C3%A7a%20s%C3%A3o%20os%20principais%20desafios%20para%202018&body=Acabei de ler este artigo no Observador: http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Envelhecimento%20da%20popula%C3%A7%C3%A3o%20e%20qualidade%20da%20justi%C3%A7a%20s%C3%A3o%20os%20principais%20desafios%20para%202018: http%3A%2F%2Fobservador.pt%2F2018%2F02%2F05%2Fenvelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>		</div>
					<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
				<h6>Comente</h6>
								<div id='viewComentsButtonContainer'></div>
			</div>
				<div class="columns xlarge-4 about-this">
			<h6>Sugira</h6>
			
					<div class="contribute">
						Proponha uma correção, sugira uma pista: 
						<a href="mailto:observador@observador.pt?subject=Envelhecimento e justiça são desafios para 2018">observador@observador.pt</a>
					</div>		</div>
	</div>
</div>

<div class="recirculation"><div class="row news-list random_video" data-identifier="random_video"><div class="columns more-articles"><h6><a href="/videos">Veja agora</a></h6><div class="row"><div class="columns large-6 xlarge-7"><div id="video_recirc"><script type='text/javascript' src='http://content.jwplatform.com/players/Px8cixNo-1QaAvwJe.js'></script></div></div><div class="columns large-6 xlarge-5 random_episode_title"><a href="http://observador.pt/videos/atualidade/" class="program_name">Atualidade</a><h1 class="title"><a href="http://observador.pt/videos/atualidade/veja-as-imagens-do-interior-da-primeira-casa-dos-horrores/">Veja o interior da primeira "casa dos&nbsp;horrores"</a></h1><div class="lead"><p>Antes de se mudarem para a Califórnia, o casal que acorrentou os 13 filhos viveu no Texas. Foi aí que começaram os abusos. A casa guardou os vestígios e a mulher que a comprou fez algumas revelações.</p></div></div></div></div></div><div class="row news-list" data-identifier="recommended"><div class="columns more-articles"><h6>Recomendamos</h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/05/mercado-de-obras-publicas-teve-em-2017-o-melhor-registo-em-seis-anos/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05131828/14702314_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/pais/investimento-publico/obras-publicas/" class="topic obs-accent-color">Obras Públicas</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/05/mercado-de-obras-publicas-teve-em-2017-o-melhor-registo-em-seis-anos/">Obras públicas tiveram melhor registo em seis&nbsp;anos</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-05T13:26:27+00:00" title="2018/02/05 13:26:27, Europe/Lisbon">5/2/2018, 13:26</time><span data-authorid="ad9cf1a8-a1d0-11e7-88eb-0a580a000605" data-link="http://observador.pt/2018/02/05/mercado-de-obras-publicas-teve-em-2017-o-melhor-registo-em-seis-anos/" data-title="Mercado de obras públicas teve em 2017 o melhor registo em seis anos" data-id="2482645" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/05/ctt-vao-disponibilizar-19-novos-postos-limitando-a-3-a-anunciada-reducao/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05111855/23559192_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/empresas/ctt/" class="topic obs-accent-color">CTT</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/05/ctt-vao-disponibilizar-19-novos-postos-limitando-a-3-a-anunciada-reducao/">CTT vão disponibilizar 19 novos&nbsp;postos</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-05T11:38:03+00:00" title="2018/02/05 11:38:03, Europe/Lisbon">5/2/2018, 11:38</time><span data-authorid="ad9cf1a8-a1d0-11e7-88eb-0a580a000605" data-link="http://observador.pt/2018/02/05/ctt-vao-disponibilizar-19-novos-postos-limitando-a-3-a-anunciada-reducao/" data-title="CTT vão disponibilizar 19 novos postos limitando a 3 a anunciada redução" data-id="2482391" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/especiais/rankings-sim-ou-nao-juntamos-pais-alunos-e-professores-num-grupo-de-whatsapp/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/02173119/770.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/educacao/ranking-escolas-2017/" class="topic obs-accent-color icon bg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAB5JREFUKM9joDP4/79hoBj8/3/QgNH//8egY9ARAAAi/LqzYnAY5gAAAABJRU5ErkJggg==);background-color:#57A0D7;color:#FFFFFF;">Ranking Escolas 2017</a>

	        <h1 class="title">
				<a href="http://observador.pt/especiais/rankings-sim-ou-nao-juntamos-pais-alunos-e-professores-num-grupo-de-whatsapp/">Rankings? Pais, alunos e professores no&nbsp;WhatsApp</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-03T14:57:37+00:00" title="2018/02/03 14:57:37, Europe/Lisbon">3/2/2018, 14:57</time><span data-authorid="0457903d-3215-11e6-b3b7-0a52b3d6fd3b" data-link="http://observador.pt/especiais/rankings-sim-ou-nao-juntamos-pais-alunos-e-professores-num-grupo-de-whatsapp/" data-title="Rankings: sim ou não? Juntámos pais, alunos e professores num grupo de WhatsApp" data-id="2478639" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/02/municipios-podem-aderir-ate-marco-a-projeto-que-da-15-mil-euros-para-rede-wi-fi/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/02190914/22349989_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/tecnologia/wi-fi/" class="topic obs-accent-color">Wi-Fi</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/02/municipios-podem-aderir-ate-marco-a-projeto-que-da-15-mil-euros-para-rede-wi-fi/">Municípios podem aderir a WiFi4EU até&nbsp;março</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-02T19:40:40+00:00" title="2018/02/02 19:40:40, Europe/Lisbon">2/2/2018, 19:40</time><span class="shares" title="189 partilhas"><span class="icon-sharing"></span>189</span><span data-authorid="ad9cf1a8-a1d0-11e7-88eb-0a580a000605" data-link="http://observador.pt/2018/02/02/municipios-podem-aderir-ate-marco-a-projeto-que-da-15-mil-euros-para-rede-wi-fi/" data-title="Municípios podem aderir até março a projeto que dá 15 mil euros para rede &#8216;wi-fi&#8217;" data-id="2479789" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/02/toda-a-saude-publica-privada-ou-social-tem-que-ser-repensada-diz-marcelo/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/02144940/23637851_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/politica/presidente-marcelo/" class="topic obs-accent-color">Presidente Marcelo</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/02/toda-a-saude-publica-privada-ou-social-tem-que-ser-repensada-diz-marcelo/">Toda a saúde tem de ser repensada, diz Marcelo&nbsp;</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-02T15:29:31+00:00" title="2018/02/02 15:29:31, Europe/Lisbon">2/2/2018, 15:29</time><span class="shares" title="122 partilhas"><span class="icon-sharing"></span>122</span><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="http://observador.pt/2018/02/02/toda-a-saude-publica-privada-ou-social-tem-que-ser-repensada-diz-marcelo/" data-title="Toda a saúde, pública, privada ou social tem que ser repensada, diz Marcelo" data-id="2479050" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/01/mais-de-40-dos-portugueses-passa-o-tempo-livre-a-ver-televisao/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/01131747/17713122_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/saude/" class="topic obs-accent-color">Saúde</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/01/mais-de-40-dos-portugueses-passa-o-tempo-livre-a-ver-televisao/">Mais de 40% passa tempo livre a ver&nbsp;televisão</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-01T13:38:15+00:00" title="2018/02/01 13:38:15, Europe/Lisbon">1/2/2018, 13:38</time><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="http://observador.pt/2018/02/01/mais-de-40-dos-portugueses-passa-o-tempo-livre-a-ver-televisao/" data-title="Mais de 40% dos portugueses passa o tempo livre a ver televisão" data-id="2477178" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="popular"><div class="columns more-articles"><h6><a href="/mais-populares">Populares</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/05/protecao-civil-avisa-populacao-para-se-prevenir-do-frio/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05171139/15630225_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/ciencia/meteorologia-clima/" class="topic obs-accent-color">Meteorologia</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/05/protecao-civil-avisa-populacao-para-se-prevenir-do-frio/">Cuidado com o frio, avisa Proteção Civil&nbsp;</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-05T17:21:40+00:00" title="2018/02/05 17:21:40, Europe/Lisbon">5/2/2018, 17:21</time><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="http://observador.pt/2018/02/05/protecao-civil-avisa-populacao-para-se-prevenir-do-frio/" data-title="Proteção Civil avisa população para se prevenir do frio" data-id="2482978" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/05/poluicao-no-tejo-constrangimentos-inusitados-impediram-analises-ao-principal-suspeito/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/31180011/23594835_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/pais/rio-tejo/" class="topic obs-accent-color">Rio Tejo</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/05/poluicao-no-tejo-constrangimentos-inusitados-impediram-analises-ao-principal-suspeito/">Celtejo. Só à quarta vez foi recolhida amostra</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-05T16:49:47+00:00" title="2018/02/05 16:49:47, Europe/Lisbon">5/2/2018, 16:49</time><span data-authorid="c888bbf0-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2018/02/05/poluicao-no-tejo-constrangimentos-inusitados-impediram-analises-ao-principal-suspeito/" data-title="Poluição no Tejo. &#8220;Constrangimentos inusitados&#8221; impediram análises ao principal suspeito" data-id="2482740" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/05/administracao-dos-ctt-garante-que-nao-vai-abandonar-populacoes/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05161601/23597300_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/empresas/ctt/" class="topic obs-accent-color">CTT</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/05/administracao-dos-ctt-garante-que-nao-vai-abandonar-populacoes/">CTT garantem que não vão "abandonar" populações</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-05T16:27:39+00:00" title="2018/02/05 16:27:39, Europe/Lisbon">5/2/2018, 16:27</time><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="http://observador.pt/2018/02/05/administracao-dos-ctt-garante-que-nao-vai-abandonar-populacoes/" data-title="Administração dos CTT garante que não vai &#8220;abandonar&#8221; populações" data-id="2482876" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/05/vistos-gold-miguel-macedo-leva-elementos-interessantes-a-tribunal/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05122306/18501764_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/pais/administracao-interna/" class="topic obs-accent-color">Administração Interna</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/05/vistos-gold-miguel-macedo-leva-elementos-interessantes-a-tribunal/"> Macedo leva “elementos interessantes” a&nbsp;tribunal</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-05T13:41:59+00:00" title="2018/02/05 13:41:59, Europe/Lisbon">5/2/2018, 13:41</time><span data-authorid="b2c7f619-7068-11e6-8660-0242ac110056" data-link="http://observador.pt/2018/02/05/vistos-gold-miguel-macedo-leva-elementos-interessantes-a-tribunal/" data-title="Vistos Gold. Miguel Macedo leva “elementos interessantes” a tribunal" data-id="2482557" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/05/plataforma-portugues-mais-perto-com-578-alunos-em-26-paises-de-cinco-continentes/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05091803/16854425_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/pais/lingua-portuguesa/" class="topic obs-accent-color">Língua Portuguesa</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/05/plataforma-portugues-mais-perto-com-578-alunos-em-26-paises-de-cinco-continentes/">Plataforma Português Mais Perto com 578&nbsp;alunos</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-05T12:15:20+00:00" title="2018/02/05 12:15:20, Europe/Lisbon">5/2/2018, 12:15</time><span data-authorid="0661cf84-96d8-11e7-914c-0a580a000535" data-link="http://observador.pt/2018/02/05/plataforma-portugues-mais-perto-com-578-alunos-em-26-paises-de-cinco-continentes/" data-title="Plataforma Português Mais Perto com 578 alunos em 26 países de cinco continentes" data-id="2482270" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/05/diretor-de-otorrino-do-sta-maria-apresenta-queixa-crime-contra-direcao-de-sindicato/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05120425/20581621_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/saude/hospitais/hospital-de-santa-maria-hospitais/" class="topic obs-accent-color">Hospital de Santa Maria</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/05/diretor-de-otorrino-do-sta-maria-apresenta-queixa-crime-contra-direcao-de-sindicato/">Diretor de otorrino apresenta queixa&nbsp;crime</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-05T12:09:17+00:00" title="2018/02/05 12:09:17, Europe/Lisbon">5/2/2018, 12:09</time><span data-authorid="ad9cf1a8-a1d0-11e7-88eb-0a580a000605" data-link="http://observador.pt/2018/02/05/diretor-de-otorrino-do-sta-maria-apresenta-queixa-crime-contra-direcao-de-sindicato/" data-title="Diretor de otorrino do Sta. Maria apresenta queixa crime contra direção de sindicato" data-id="2482503" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="latest"><div class="columns more-articles"><h6><a href="/ultimas">Últimas</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/05/joao-sousa-na-segunda-ronda-do-torneio-de-sofia/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05184306/23541265_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/desporto/tenis/" class="topic obs-accent-color">Ténis</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/05/joao-sousa-na-segunda-ronda-do-torneio-de-sofia/">João Sousa na segunda ronda do torneio de&nbsp;Sófia</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-05T18:49:09+00:00" title="2018/02/05 18:49:09, Europe/Lisbon">5/2/2018, 18:49</time><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="http://observador.pt/2018/02/05/joao-sousa-na-segunda-ronda-do-torneio-de-sofia/" data-title="João Sousa na segunda ronda do torneio de Sófia" data-id="2483180" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/05/rtp-nao-esteve-frequentemente-a-altura-das-suas-responsabilidades-segundo-o-conselho-de-opiniao/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05185236/6210303_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/sociedade/acidentes-e-desastres/incendios-acidentes-e-desastres/" class="topic obs-accent-color">Incêndios</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/05/rtp-nao-esteve-frequentemente-a-altura-das-suas-responsabilidades-segundo-o-conselho-de-opiniao/">RTP não esteve "à altura" das responsabilidades</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-05T19:00:22+00:00" title="2018/02/05 19:00:22, Europe/Lisbon">5/2/2018, 19:00</time><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="http://observador.pt/2018/02/05/rtp-nao-esteve-frequentemente-a-altura-das-suas-responsabilidades-segundo-o-conselho-de-opiniao/" data-title="RTP &#8220;não esteve frequentemente à altura das suas responsabilidades&#8221;, segundo o Conselho de Opinião" data-id="2483179" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/05/sindicato-da-ugt-avanca-com-proposta-de-acordo-na-autoeuropa/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05183734/23437531_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/pais/sindicatos-3/ugt/" class="topic obs-accent-color">UGT</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/05/sindicato-da-ugt-avanca-com-proposta-de-acordo-na-autoeuropa/">Autoeuropa. Sindicato da UGT avança com&nbsp;proposta</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-05T18:50:11+00:00" title="2018/02/05 18:50:11, Europe/Lisbon">5/2/2018, 18:50</time><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="http://observador.pt/2018/02/05/sindicato-da-ugt-avanca-com-proposta-de-acordo-na-autoeuropa/" data-title="Sindicato da UGT avança com proposta de acordo na Autoeuropa" data-id="2483129" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/05/camara-do-porto-ativa-plano-de-contingencia-para-vaga-de-frio/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05183223/18814495_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/pais/porto/" class="topic obs-accent-color">Porto</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/05/camara-do-porto-ativa-plano-de-contingencia-para-vaga-de-frio/">Porto. Câmara ativa plano para "vaga de&nbsp;frio"</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-05T19:02:14+00:00" title="2018/02/05 19:02:14, Europe/Lisbon">5/2/2018, 19:02</time><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="http://observador.pt/2018/02/05/camara-do-porto-ativa-plano-de-contingencia-para-vaga-de-frio/" data-title="Câmara do Porto ativa Plano de Contingência para &#8220;vaga de frio&#8221;" data-id="2483128" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/05/subida-dos-pagamentos-em-atraso-trava-reducao-que-ocorria-desde-2011/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05182647/11057526_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/economia/financas/" class="topic obs-accent-color">Finanças</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/05/subida-dos-pagamentos-em-atraso-trava-reducao-que-ocorria-desde-2011/">Subida dos pagamentos em atraso trava redução</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-05T18:33:17+00:00" title="2018/02/05 18:33:17, Europe/Lisbon">5/2/2018, 18:33</time><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="http://observador.pt/2018/02/05/subida-dos-pagamentos-em-atraso-trava-reducao-que-ocorria-desde-2011/" data-title="Subida dos pagamentos em atraso trava redução que ocorria desde 2011" data-id="2483127" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/05/conselho-de-disciplina-admite-lapso-na-apreciacao-disciplinar-a-fabio-coentrao/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05175002/23608290_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/desporto/futebol/" class="topic obs-accent-color">Futebol</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/05/conselho-de-disciplina-admite-lapso-na-apreciacao-disciplinar-a-fabio-coentrao/">Lapso na apreciação de Fábio Coentrão&nbsp;</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-05T18:07:27+00:00" title="2018/02/05 18:07:27, Europe/Lisbon">5/2/2018, 18:07</time><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="http://observador.pt/2018/02/05/conselho-de-disciplina-admite-lapso-na-apreciacao-disciplinar-a-fabio-coentrao/" data-title="Conselho de Disciplina admite lapso na apreciação disciplinar a Fábio Coentrão" data-id="2483038" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div></div>			</div>
			<div class="columns medium-6 large-5 xlarge-4 hide_within_app_webview">
				<div id="main_sidebar"><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="http://observador.pt/seccao/pais/">Últimas / País</a></h3></header><ul class="small-news-list recent-posts">
					<li>
						<a href="http://observador.pt/2018/02/05/camara-do-porto-ativa-plano-de-contingencia-para-vaga-de-frio/">
							<h4>Porto. Câmara ativa plano para "vaga de&nbsp;frio"</h4>
							<span class="date">19:02</span>
						</a>
					</li>
					<li>
						<a href="http://observador.pt/2018/02/05/sindicato-da-ugt-avanca-com-proposta-de-acordo-na-autoeuropa/">
							<h4>Autoeuropa. Sindicato da UGT avança com&nbsp;proposta</h4>
							<span class="date">18:50</span>
						</a>
					</li>
					<li>
						<a href="http://observador.pt/2018/02/05/famalicao-asae-apreendeu-18-toneladas-de-carne-em-entreposto-frigorifico/">
							<h4>Famalicão. ASAE apreende 18 toneladas de&nbsp;carne</h4>
							<span class="date">17:57</span>
						</a>
					</li>
					<li>
						<a href="http://observador.pt/2018/02/05/celtejo-obrigada-a-producao-reduzida-ate-ter-nova-licenca-mais-restritiva/">
							<h4>Celtejo obrigada a reduzir produção mais 30&nbsp;dias</h4>
							<span class="date">17:55</span>
						</a>
					</li>
					<li>
						<a href="http://observador.pt/2018/02/05/protecao-civil-avisa-populacao-para-se-prevenir-do-frio/">
							<h4>Cuidado com o frio, avisa Proteção Civil&nbsp;</h4>
							<span class="date">17:21</span>
						</a>
					</li>
					<li>
						<a href="http://observador.pt/2018/02/05/envelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018/">
							<h4>Envelhecimento e justiça são desafios para&nbsp;2018</h4>
							<span class="date">17:10</span>
						</a>
					</li>
					<li>
						<a href="http://observador.pt/2018/02/05/poluicao-no-tejo-constrangimentos-inusitados-impediram-analises-ao-principal-suspeito/">
							<h4>Celtejo. Só à quarta vez foi recolhida amostra</h4>
							<span class="date">16:49</span>
						</a>
					</li>
					<li>
						<a href="http://observador.pt/2018/02/05/administracao-dos-ctt-garante-que-nao-vai-abandonar-populacoes/">
							<h4>CTT garantem que não vão "abandonar" populações</h4>
							<span class="date">16:27</span>
						</a>
					</li></ul></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside>
			<a href="https://www.contasconnosco.pt/artigo/lavar-e-secar-roupa-mais-barato-em-casa-ou-na-lavandaria" id="contas-connosco-widget" target="_blank" data-ga-event="true" data-ga-category="obs_pub" data-ga-action="click" data-ga-label="contas_connosco">
				<div class="sidebarnews-ad clearfix">
					<div class="image">
						<img width="770" height="433" src="https://imageproxy-observadorontime.netdna-ssl.com/400x,q80/https://www.contasconnosco.pt/img/md/assets/images/articles/lavar-e-secar-roupa-mais-barato-em-casa-ou-na-lavandaria-5a782c5948799.png" class="news-photo">
						<div class="red-overlay">
							<img src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/img/pub/contas-connosco.png" width="160">
						</div>
					</div>
					<h1 class="title">Lavar e secar roupa: mais barato em casa ou na lavandaria? </h1>
				</div>
			</a></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3>Guarde e leia mais tarde</h3></header><div id="santander_save_article_widget"><p>Adicione artigos à sua lista de artigos guardados, clicando no ícone <span class="icon-guardar"></span> por baixo do título. Para aceder à lista, clique em “Artigos guardados”, a partir da sua foto de utilizador colocada no canto superior direito do ecrã.</p><p class="santander_save_article_logo">Trazido por <img src="https://observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/src/img/pub/santander_totta.png" alt="Santander Totta"></p><p>O Santander Totta valoriza o seu tempo.</p></div></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="http://observador.pt/opiniao/">Opinião</a></h3></header><ul class="small-news-list opinion-sidebar"><li class="clearfix"><a href="http://observador.pt/opiniao/os-rankings-das-oportunidades-perdidas/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061051/colunista_ahcristo_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/os-rankings-das-oportunidades-perdidas/">Os rankings das oportunidades perdidas</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/ahcristo">Alexandre Homem Cristo</a><span class="date">Hoje</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/o-condominio/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061528/colunista_hmatos_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/o-condominio/">O condomínio</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/helenafmatos">Helena Matos</a><span class="date">Ontem</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/o-segredo-dos-parlamentos-democraticos/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061557/colunista_jcespada_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/o-segredo-dos-parlamentos-democraticos/">O segredo dos Parlamentos democráticos</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/joaocarlosespada">João Carlos Espada</a><span class="date">Hoje</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/portugal-anestesiado-e-com-a-falta-de-memoria-habitual/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/11/24123147/autor_lrosa_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/portugal-anestesiado-e-com-a-falta-de-memoria-habitual/">Portugal anestesiado (e com falta de&nbsp;memória)</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/lrosa">Luís Rosa</a><span class="date">Hoje</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/a-igualdade-das-mulheres/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061627/colunista_jmalmeida_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/a-igualdade-das-mulheres/">A igualdade das&nbsp;mulheres</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/joaomarquesalmeida">João Marques de Almeida</a><span class="date">Ontem</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/quem-se-mete-com-o-ps/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17060954/colunista_agoncalves_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/quem-se-mete-com-o-ps/">Quem se mete com o&nbsp;PS</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/albertoagoncalves">Alberto Gonçalves</a><span class="date">3 Fevereiro</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/a-heresia-do-papa-francisco/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17062428/colunista_pgpalmada_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/a-heresia-do-papa-francisco/">A ‘heresia’ do Papa&nbsp;Francisco</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/pgnapa">P. Gonçalo Portocarrero de Almada</a><span class="date">3 Fevereiro</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/o-ultimo-refugio-dos-arguidos/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17062628/colunista_rramos_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/o-ultimo-refugio-dos-arguidos/">O último refúgio dos&nbsp;arguidos?</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/rlramos">Rui Ramos</a><span class="date">2 Fevereiro</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/a-geracao-dos-comprimidos/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17062604/colunista_rmanus_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/a-geracao-dos-comprimidos/">A geração dos comprimidos</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/ruthmanus">Ruth Manus</a><span class="date">3 Fevereiro</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/ha-solucao-para-o-casamento/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/04/19135828/foto_2016_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/ha-solucao-para-o-casamento/">Há solução para o&nbsp;casamento?</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/antoniopimentadebrito">António Pimenta de Brito<span> - Convidado</span></a><span class="date">Ontem</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/solidariedade-na-ue-um-rendimento-basico-incondicional/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2016/06/28222657/2016-06-28-deputada-inez-domingosdscf2995_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/solidariedade-na-ue-um-rendimento-basico-incondicional/">Solidariedade: Um Rendimento Básico Incondicional</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/inesdomingos">Inês Domingos<span> - Convidado</span></a><span class="date">Ontem</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/vejam-ao-que-chegamos/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/02/22071025/foto-expresso-2017_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/vejam-ao-que-chegamos/">Vejam ao que chegámos…</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/isanetonetcabo">Isabel Galriça Neto<span> - Convidado</span></a><span class="date">Hoje</span></li></ul></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="http://observador.pt/videos/conversas-2/" class="conversas-2">Conversas à quinta</a></h3></header><div class="video-day"><a href="#" data-video_key="Gmfbu4H5" class="replace_video"><img width="480" height="270" data-src="http://assets-jpcust.jwpsrv.com/thumbs/Gmfbu4H5-480.jpg"><div class="meta_multimedia"><span class="icon-play"></span></div></a>
					<div class="episode_sidecard">
						<h1 class="title">
							<a href="http://observador.pt/videos/conversas-2/centenario-sidonio-pais-o-presidente-rei-que-fascinou-pessoa/">Observamos mais. No dia 18 vamos conversar</a>
						</h1>
					</div>
				</div></aside><aside><header><h3><a href="http://observador.pt/2017/10/03/os-20-objetos-que-mudaram-o-mundo-moderno/">Fotogaleria em destaque</a></h3></header><div class="widget-fotogaleria"><a href="http://observador.pt/2017/10/03/os-20-objetos-que-mudaram-o-mundo-moderno/"><div class="wrapper"><ul><li class="active"><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/http://s3cdn.observador.pt/wp-content/uploads/2017/10/03201101/1-bra_770x433_acf_cropped.jpg"></div></li><li><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/http://s3cdn.observador.pt/wp-content/uploads/2017/10/03201159/3-leica_770x433_acf_cropped.jpg"></div></li><li><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/http://s3cdn.observador.pt/wp-content/uploads/2017/10/03201336/10-sputnik-satellite_770x433_acf_cropped.jpg"></div></li><li><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/http://s3cdn.observador.pt/wp-content/uploads/2017/10/03201435/16-sony-walkman_770x433_acf_cropped.jpg"></div></li></ul></div><h1 class="title">Os 20 objetos que mudaram o mundo&nbsp;moderno</h1></a></div></aside><aside><div class="tutor_sidebar_wrapper">
					<a href="http://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/" class="header">
						<span class="tutor_capsule">Explicador</span>
						<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/11/06180844/18476969_770x433_acf_cropped.jpg" class="news-photo resrc">
						<div class="title with_sponsored_content">
							Legionella. Que doença é&nbsp;esta?
						</div>
						
					</a><ol><li><a href="http://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/01-o-que-e-a-legionella/">O que é a Legionella?</a></li><li><a href="http://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/02-porque-e-que-tambem-se-chama-doenca-do-legionario/">Porque é que também se chama &quot;Doença do Legionário&quot;?</a></li><li><a href="http://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/03-como-se-transmite/">Como se transmite?</a></li><li><a href="http://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/04-quais-sao-os-sintomas/">Quais são os sintomas?</a></li><li><a href="http://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/05-quem-corre-mais-riscos-de-ser-infetado-pela-bacteria/">Quem corre mais riscos de ser infetado pela bactéria?</a></li><li><a href="http://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/06-como-pode-proteger-se-da-bacteria/">Como pode proteger-se da bactéria?</a></li><li><a href="http://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/07-qual-e-o-tratamento/">Qual é o tratamento?</a></li><li><a href="http://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/08-o-que-esta-em-causa-neste-surto/">O que está em causa neste surto?</a></li></ol></div></aside><aside><header><h3><a href="http://observador.pt/mais-populares">Mais populares</a></h3></header><ol class="small-news-list popular">
						<li>
							<h4>
								<a href="http://observador.pt/2018/02/04/metros-do-rossio-saldanha-oriente-e-intendente-abertos-para-abrigar-pessoas-do-frio/">Estações de metro abertas para proteger do&nbsp;frio</a>
							</h4>
							<span class="date">04 de Fevereiro</span>
						</li>
						<li>
							<h4>
								<a href="http://observador.pt/opiniao/vejam-ao-que-chegamos/">Vejam ao que chegámos…</a>
							</h4>
							<span class="date">05 de Fevereiro</span>
						</li>
						<li>
							<h4>
								<a href="http://observador.pt/2018/02/05/protecao-civil-avisa-populacao-para-se-prevenir-do-frio/">Cuidado com o frio, avisa Proteção Civil&nbsp;</a>
							</h4>
							<span class="date">05 de Fevereiro</span>
						</li>
						<li>
							<h4>
								<a href="http://observador.pt/2018/02/05/poluicao-no-tejo-constrangimentos-inusitados-impediram-analises-ao-principal-suspeito/">Celtejo. Só à quarta vez foi recolhida amostra</a>
							</h4>
							<span class="date">05 de Fevereiro</span>
						</li>
						<li>
							<h4>
								<a href="http://observador.pt/2018/02/05/administracao-dos-ctt-garante-que-nao-vai-abandonar-populacoes/">CTT garantem que não vão "abandonar" populações</a>
							</h4>
							<span class="date">05 de Fevereiro</span>
						</li></ol></aside><aside><header><h3>Episódios recentes</h3></header><ul class="most-viewed"><li class="video clearfix"><a href="http://observador.pt/videos/atualidade/os-seis-anuncios-mais-surpreendentes-do-super-bowl-2018/" class="thumbnail"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05153728/admin-ajax2_770x433_acf_cropped-1.jpg" class="image resrc"><div class="meta_multimedia"><span class="icon-play"></span></div></a><a href="http://observador.pt/videos/atualidade/" class="topic">Atualidade</a><h4><a href="http://observador.pt/videos/atualidade/os-seis-anuncios-mais-surpreendentes-do-super-bowl-2018/">Os seis anúncios mais surpreendentes do Super Bowl 2018</a></h4></li><li class="video clearfix"><a href="http://observador.pt/videos/atualidade/quando-os-alunos-que-mais-progrediram-vao-ao-quadro/" class="thumbnail"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/03105822/770-ranking.jpg" class="image resrc"><div class="meta_multimedia"><span class="icon-play"></span></div></a><a href="http://observador.pt/videos/atualidade/" class="topic">Atualidade</a><h4><a href="http://observador.pt/videos/atualidade/quando-os-alunos-que-mais-progrediram-vao-ao-quadro/">Quando os alunos que mais progrediram vão ao quadro</a></h4></li><li class="video clearfix"><a href="http://observador.pt/videos/atualidade/o-lugar-no-top-das-escolas-de-20-figuras-publicas/" class="thumbnail"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/03110739/22060452_770x433_acf_cropped.jpg" class="image resrc"><div class="meta_multimedia"><span class="icon-play"></span></div></a><a href="http://observador.pt/videos/atualidade/" class="topic">Atualidade</a><h4><a href="http://observador.pt/videos/atualidade/o-lugar-no-top-das-escolas-de-20-figuras-publicas/">O lugar no top das escolas de 20 figuras públicas</a></h4></li><li class="video clearfix"><a href="http://observador.pt/videos/atualidade/as-15-coisas-que-precisa-de-saber-sobre-os-rankings-das-escolas/" class="thumbnail"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/01190109/istock-615506516_770x433_acf_cropped.jpg" class="image resrc"><div class="meta_multimedia"><span class="icon-play"></span></div></a><a href="http://observador.pt/videos/atualidade/" class="topic">Atualidade</a><h4><a href="http://observador.pt/videos/atualidade/as-15-coisas-que-precisa-de-saber-sobre-os-rankings-das-escolas/">As 15 coisas que precisa de saber sobre os rankings das escolas</a></h4></li><li class="video clearfix"><a href="http://observador.pt/videos/atualidade/os-5-gays-que-o-jardineiro-serial-killer-matou/" class="thumbnail"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/02184304/bruce-51_770x433_acf_cropped.jpg" class="image resrc"><div class="meta_multimedia"><span class="icon-play"></span></div></a><a href="http://observador.pt/videos/atualidade/" class="topic">Atualidade</a><h4><a href="http://observador.pt/videos/atualidade/os-5-gays-que-o-jardineiro-serial-killer-matou/">Os 5 gays que o jardineiro serial killer matou</a></h4></li></ul></aside>
				<aside class="podcast_widgetv2 clearfix">
					<header><a href="/podcasts"><span class="icon-headphones"></span><h3>Podcasts</h3></a></header>
					<ul>
						<li class="featured_podcast">
							<div class="col_esquerda">
								<h4>Conversas à quinta</h4>
								<p class="podcast_description">Programa de conversa semanal moderado por José Manuel Fernandes, com Jaime Nogueira Pinto e Jaime Gama.</p>
							</div>
							<div class="col_direita obs_drop_group obs_drop_right">
								<a class="calltoaction" href="#">
									Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
								</a>
								<div class="obs_drop_content obs_drop_option_list">
									<ul>
										<li><a href="https://itunes.apple.com/pt/podcast/conversas-quinta-observador/id968825982?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
										<li><a href="http://feeds.feedburner.com/OBS-Conversas_a_quinta" target="_blank"><span class="label">Via RSS Feed</span></a></li>
										<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Conversas%20%C3%A0%20quinta&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fconversas-quinta-observador%2Fid968825982%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2FOBS-Conversas_a_quinta"><span class="label">Partilhar por email</span></a></li>
									</ul>
								</div>
							</div>
						</li>
								<li class="listed_podcast">
									<h4>Ao Vivo</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/ao-vivo-observador/id987943128?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/obs-ao-vivo" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Ao%20Vivo&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fao-vivo-observador%2Fid987943128%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fobs-ao-vivo"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>B.I.C.A.</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/b-i-c-a-observador/id1255934454?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/OBS-BICA" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20B.I.C.A.&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fb-i-c-a-observador%2Fid1255934454%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2FOBS-BICA"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Caça ao voto</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/ca%C3%A7a-ao-voto-observador/id1287185832?l=en" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/obs-caca-ao-voto" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Ca%C3%A7a%20ao%20voto&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fca%25C3%25A7a-ao-voto-observador%2Fid1287185832%3Fl%3Den%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fobs-caca-ao-voto"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Comentários</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/coment%C3%A1rios-observador/id1256385069?l=en" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/obs-comentarios" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Coment%C3%A1rios&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fcoment%25C3%25A1rios-observador%2Fid1256385069%3Fl%3Den%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fobs-comentarios"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Corpo a corpo</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/corpo-a-corpo" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/corpo-a-corpo" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Corpo%20a%20corpo&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fcorpo-a-corpo%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fcorpo-a-corpo"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Entrevista</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/entrevista-observador/id968825553?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/OBS-Entrevista" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Entrevista&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fentrevista-observador%2Fid968825553%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2FOBS-Entrevista"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li></ul></aside></div>			</div>
			</div>


	<div id="cookie_warning">
		<a href="#" class="close" title="Fechar"><svg><use xlink:href="#obs-icon-close"></use></svg></a>
		<p class="obs-note">
			Os Cookies ajudam-nos a melhorar a sua experiência como utilizador. Ao utilizar os nossos serviços, está a aceitar o uso de cookies e a concordar com a nossa <a href="http://observador.pt/politica-de-privacidade">política de utilização</a>.
		</p>
	</div>

	<footer>
		<div class="row fbg-container">
			<div class="fbg-row">
				<div class="small-12 xlarge-3 columns fbg-col-4">
					<a href="/" title="Início" class="logo"><svg><use xlink:href="#obs-icon-observador"></use></svg></a>
					<p class="copy">Rua Luz Soriano 67, 2ºE<br>
						1200-246 Lisboa<br>
						&copy;2018					</p>
				</div>

				<div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Seguir</div>
					<ul>
						<li><a href="https://www.facebook.com/ObservadorOnTime" rel="noopener">Facebook</a></li>
						<li><a href="https://twitter.com/observadorpt" rel="noopener">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/observador" rel="noopener">LinkedIn</a></li>
						<li><a href="https://instagram.com/observadorontime" rel="noopener">Instagram</a></li>
						<li><a href="https://www.youtube.com/user/observadorontime/" rel="noopener">Youtube</a></li>
						<li><a href="https://plus.google.com/+ObservadorPt" rel="noopener">Google+</a></li>
						<li><a href="https://feeds.feedburner.com/obs-ultimas" rel="noopener">RSS</a></li>
					</ul>
				</div>

				<div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Sobre</div>
					<ul>
						<li><a href="/politica-de-privacidade">Política de Privacidade</a></li>
						<li><a href="/termos-e-condicoes">Termos e Condições</a></li>
						<li><a href="/anunciar">Como anunciar</a></li>
						<li><a href="/ficha-tecnica">Ficha Técnica</a></li>
						<li><a href="/estatuto-editorial">Estatuto Editorial</a></li>
						<li><a href="/regras-da-comunidade">Regras da Comunidade</a></li>
						<li><a href="/contactos">Contactos</a></li>
						<li><a href="/ajuda">Ajuda</a></li>
					</ul>
				</div>

				<div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Descobrir</div>
					<ul>
						<li><a href="/autores">Autores</a></li>
						<li><a href="/topicos">Tópicos</a></li>
						<li><a href="/newsletters">Newsletters</a></li>
						<li><a href="/eventos">Eventos</a></li>
						<li><a href="/seccao/conversas">Conversas</a></li>
						<li><a href="/podcasts">Podcasts</a></li>
					</ul>
				</div>

				<div class="small-6 large-3 xlarge-3 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Instale a nossa App</div>

					<p>Disponível gratuitamente para iPhone, iPad, Apple Watch e Android</p>


					<a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" class="watch" data-event="watch">
						<img src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/apple-watch-mockup-observador.png" alt="Apple Watch mockup">
					</a>

					<ul class="app">
						<li>
							<a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" data-event="ios">
								<img width="120" height="36" src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/apple-store-pt.png" alt="Descarregar na App Store">
							</a>
						</li>
						<li>
							<a target="_blank" href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" rel="noopener" data-event="android">
								<img width="120" height="42" src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/google-play.png" alt="Disponível no Google Play">
							</a>
						</li>
					</ul>

				</div>
			</div>
		</div>
	</footer>

	<script type="text/javascript">var obs_ips = {"ardinaUrl":"https:\/\/ardina.observador.pt\/","apiV3Url":"http:\/\/observador.pt\/observador_api\/req\/3_0\/","workerRestUrl":"https:\/\/sininho.observador.pt\/rest","workerSockUrl":"wss:\/\/sininho.observador.pt\/ws","adamastorUrl":"https:\/\/adamastor.observador.pt\/","peopleUrl":"https:\/\/people.observador.pt","rameiraURL":"https:\/\/events.observador.pt\/","saveArticlesURL":"https:\/\/save.observador.pt\/","chimpProxy":"https:\/\/chimp.observador.pt"};var adamastor_conf = {"session_name":"OBS-ADAMASTOR","client_id":"3d0abce8-481e-11e5-be5d-2cf0ee2d8267","redirect_uri":"http:\/\/observador.pt\/login-handler\/"};var auto_elastic = {"hosts":["https:\/\/eproxy.observador.pt"],"index":"cars"};window.addEventListener("load",function(event) {window.jadamastor = $.adamastor();jadamastor.notifyLoaded();},false);var myAjax = {"ajaxurl":"http:\/\/observador.pt\/wp-admin\/admin-ajax.php","nonce":"aaa6e6d333"};</script><link rel='stylesheet' id='barbeiro-style-css'  href='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.css?ver=2494ecca1607f1b2570fcf48939f43af0db79d9a' type='text/css' media='all' />
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/jquery/jquery-2.1.1.min.js?ver=2494ecca1607f1b2570fcf48939f43af0db79d9a'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/observador.min.js?ver=2494ecca1607f1b2570fcf48939f43af0db79d9a'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/observador.adamastor.min.js?ver=2494ecca1607f1b2570fcf48939f43af0db79d9a'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/templates.js?ver=2494ecca1607f1b2570fcf48939f43af0db79d9a'></script>
<script type='text/javascript' async src='//observador-observadorontime.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=2494ecca1607f1b2570fcf48939f43af0db79d9a'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/config.js?ver=2494ecca1607f1b2570fcf48939f43af0db79d9a'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/library.js?ver=2494ecca1607f1b2570fcf48939f43af0db79d9a'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.js?ver=2494ecca1607f1b2570fcf48939f43af0db79d9a'></script>
<script>
	var adamastor = AdamastorProxy.getInstance();
	if (adamastor.isLoggedIn()) {
		var initProps = {
			userId: adamastor.getSessionProfile().sub,
            userName: adamastor.getSessionProfile().name,
            authorId: 'be949dff-bd5e-11e7-bd35-0a580a000123',
            isCommenter: adamastor.getSessionProfile().tags.indexOf('commenter') >= 0 ? true : false, 
            title: "Envelhecimento da popula\u00e7\u00e3o e qualidade da justi\u00e7a s\u00e3o os principais desafios para 2018"
		};
	}
	else {
		var initProps = {
			authorId: 'be949dff-bd5e-11e7-bd35-0a580a000123',
            title: "Envelhecimento da popula\u00e7\u00e3o e qualidade da justi\u00e7a s\u00e3o os principais desafios para 2018"
		};
	}
	
	var cg = AddUp.getCommentGroup('post', '2482944', initProps);
	var viewComentsButtonContainer = document.getElementById('viewComentsButtonContainer');
	if (viewComentsButtonContainer) {
	    viewComentsButtonContainer = cg.createCommentInfoSlider(viewComentsButtonContainer, true);
	}
	
	$('.commentSmallIcon').each(function (i, el) {
		var hasParent = $(el).closest('.news-item').length > 0;
        var hasParentRec = $(el).closest($(el).closest(".recirculation"));
         
		if (hasParent && hasParentRec.length == 0 ) {
            var nChilds = $(el).children().length;
            if(nChilds == 0) {
    			var commentSmallIcon1 = cg.createCommentSmallIcon(el, true);    
            } 
		}
	});
    cg.registerShareCommentRequestListener(shareCommentsPopUp.bind());
	document.addEventListener("obsLogin", function(e) {
		cg.userLoggedIn(e.sessionProfile.sub, e.sessionProfile.name, e.sessionProfile.tags.indexOf('commenter') >= 0 ? true : false);
	}, false);
	document.addEventListener("obsLogout", function() {
		cg.userLoggedOut();
	}, false);
	
	document.addEventListener("adamastorLoaded", function() {
		cg.registerLogInRequestListener(jadamastor.showLogin);
	}, false);
</script><script data-schema="Organization" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"Observador","url":"http:\/\/observador.pt\/","logo":"https:\/\/observador-observadorontime.netdna-ssl.com\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png","sameAs":["https:\/\/www.facebook.com\/ObservadorOnTime\/","https:\/\/twitter.com\/observadorpt","https:\/\/plus.google.com\/+ObservadorPt","https:\/\/www.youtube.com\/user\/observadorontime","https:\/\/www.instagram.com\/observadorontime\/"]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/observador.pt\/2018\/02\/05\/envelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018\/"},"headline":"Envelhecimento da popula\u00e7\u00e3o e qualidade da justi\u00e7a s\u00e3o os principais desafios para 2018","image":["https:\/\/imageproxy.observador.pt\/q80\/http:\/\/s3cdn.observador.pt\/wp-content\/uploads\/2018\/02\/05170105\/20218687_770x433_acf_cropped.jpg","https:\/\/imageproxy.observador.pt\/q80\/http:\/\/s3cdn.observador.pt\/wp-content\/uploads\/2018\/02\/05170109\/20218687_1200x300_acf_cropped.jpg","https:\/\/imageproxy.observador.pt\/q80\/http:\/\/s3cdn.observador.pt\/wp-content\/uploads\/2018\/02\/05170112\/20218687_433x433_acf_cropped.jpg"],"datePublished":"2018-02-05T17:10:32+00:00","dateModified":"2018-02-05T17:10:32+00:00","author":[{"@type":"Person","name":"Ag\u00eancia Lusa"}],"publisher":{"@type":"Organization","name":"Observador","logo":{"@type":"ImageObject","url":"https:\/\/observador-observadorontime.netdna-ssl.com\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png"}},"description":""}</script><div id="sidenav_overlay"></div>
<nav id="sidenav">

	<h3>Secções</h3>

	<ul class="seccoes"></ul>

	<h3>Descobrir</h3>

	<ul class="descobrir">
		<li><a href="/autores" title="Conheça os nossos autores">Autores</a></li>
		<li><a href="/topicos" title="Explore os nossos tópicos">Tópicos</a></li>
		<li><a href="/newsletters" title="Explore as nossas newsletters">Newsletters</a></li>
		<li><a href="/eventos" title="Eventos Observador">Eventos</a></li>
		<li><a href="/podcasts" title="Descubra os nossos Podcasts">Podcasts</a></li>
	</ul>

	<h3>Seguir</h3>

	<ul class="seguir">
		<li><a href="https://twitter.com/observadorpt" target="_blank" title="Visite-nos no Twitter">Twitter</a></li>
		<li><a href="https://www.facebook.com/ObservadorOnTime" target="_blank" title="Siga-nos no Facebook">Facebook</a></li>
		<li><a href="https://itunes.apple.com/pt/app/observador/id859222702" target="_blank" title="Faça download da nossa App">App iOS + Watch</a></li>
		<li><a href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" target="_blank" title="Faça download da nossa App">App Android</a></li>
		<li><a href="http://feeds.feedburner.com/obs-ultimas" target="_blank" title="Últimas Feed">Feed RSS</a></li>
	</ul>

	<h3>Sobre</h3>

	<ul class="sobre">
		<li><a href="/politica-de-privacidade" title="Política de Privacidade">Política de Privacidade</a></li>
		<li><a href="/termos-e-condicoes" title="Termos e Condições">Termos e Condições</a></li>
		<li><a href="/anunciar" title="Como anunciar">Como anunciar</a></li>
		<li><a href="/ficha-tecnica" title="Ficha Técnica">Ficha Técnica</a></li>
		<li><a href="/estatuto-editorial" title="Estatuto Editorial">Estatuto Editorial</a></li>
		<li><a href="/regras-da-comunidade" title="Regras da Comunidad">Regras da Comunidade</a></li>
		<li><a href="/contactos" title="Contactos">Contactos</a></li>
		<li><a href="/ajuda" title="Ajuda">Ajuda</a></li>
	</ul>

	<div class="obs-note">
		&copy;2018 Observador
	</div>
</nav><div id="login-popup" class="mfp-hide">
	<a href="#" class="mfp-close">
		<svg><use xlink:href="#obs-icon-close"></use></svg>
	</a>
	<h1 class="obs-heading-main">Só mais um passo</h1>

	<div class="row">

		<div class="fbg-row row">

			<div class="fbg-col-4 fbg-col-md-2 columns medium-6">
				<h3>Ligue-se agora via</h3>

				<a href="#" class="obs-button" id="provider-facebook">
					<svg class="large"><use xlink:href="#obs-icon-facebook"></use></svg>
					Facebook
				</a>

				<a href="#" class="obs-button" id="provider-gplus">
					<svg class="large"><use xlink:href="#obs-icon-google"></use></svg>
					Google
				</a>

				<p class="obs-note">
					Não publicamos nada no seu perfil sem a sua autorização. Ao registar-se está a aceitar os <a href="/termos-e-condicoes/">Termos e Condições</a> e a <a href="/politica-de-privacidade/">Política de Privacidade</a>.
				</p>

			</div>

			<div class="fbg-col-4 fbg-col-md-2 columns medium-6">
				<h3>E tenha acesso a</h3>
				<ul class="features">
					<li>
						<strong>Comentários</strong> - Dê a sua opinião e participe nos debates
					</li>
					<li>
						<strong>Alertas</strong> - Siga os tópicos, autores e programas que quer acompanhar
					</li>
					<li>
						<strong>Guardados</strong> - Guarde os artigos para ler mais tarde, sincronizado com a app
					</li>
					<li>
						<strong>Histórico</strong> - Lista cronológica dos artigos que leu unificada entre app e site
					</li>
				</ul>
			</div>

		</div>

	</div>

</div><nav id="mega-menu" class="hide"><div class="fbg-container"><div class="fbg-row row news-item-list mega-menu-inicio hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/joao-sousa-na-segunda-ronda-do-torneio-de-sofia/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05184306/23541265_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/joao-sousa-na-segunda-ronda-do-torneio-de-sofia/">João Sousa na segunda ronda do torneio de&nbsp;Sófia</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/rtp-nao-esteve-frequentemente-a-altura-das-suas-responsabilidades-segundo-o-conselho-de-opiniao/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05185236/6210303_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/rtp-nao-esteve-frequentemente-a-altura-das-suas-responsabilidades-segundo-o-conselho-de-opiniao/">RTP não esteve "à altura" das responsabilidades</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/sindicato-da-ugt-avanca-com-proposta-de-acordo-na-autoeuropa/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05183734/23437531_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/sindicato-da-ugt-avanca-com-proposta-de-acordo-na-autoeuropa/">Autoeuropa. Sindicato da UGT avança com&nbsp;proposta</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/camara-do-porto-ativa-plano-de-contingencia-para-vaga-de-frio/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05183223/18814495_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/camara-do-porto-ativa-plano-de-contingencia-para-vaga-de-frio/">Porto. Câmara ativa plano para "vaga de&nbsp;frio"</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061659/colunista_jmfernandes-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/afinal-a-culpa-e-do-ministerio-publico-nao-dos-corruptos/">Afinal a culpa é sempre do Ministério Público</a></h5><a href="http://observador.pt/perfil/jmf1957/" class="author">José Manuel Fernandes</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/02/22071025/foto-expresso-2017_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/vejam-ao-que-chegamos/">Vejam ao que chegámos…</a></h5><a href="http://observador.pt/perfil/isanetonetcabo/" class="author">Isabel Galriça Neto</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><div class="fbg-row row news-item-list mega-menu-politica hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/pcp-reforma-laboral-nao-se-faz-apenas-com-proclamacoes-e-promessas/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05121908/23523187_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/pcp-reforma-laboral-nao-se-faz-apenas-com-proclamacoes-e-promessas/">PCP. Reforma laboral não se faz com "promessas"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/pinto-luz-escreve-carta-aberta-a-rui-rio-onde-pede-vitoria-nas-legislativas-e-diz-que-lideres-nao-sao-messias/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05001953/15718710_770x433_acf_cropped-1.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/pinto-luz-escreve-carta-aberta-a-rui-rio-onde-pede-vitoria-nas-legislativas-e-diz-que-lideres-nao-sao-messias/">Pinto Luz traça caderno de encargos para Rui&nbsp;Rio</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/04/adse-perdeu-64-mil-beneficiarios-em-tres-anos/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/04223809/20235653_1280x640_acf_cropped_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/04/adse-perdeu-64-mil-beneficiarios-em-tres-anos/">ADSE perdeu 64 mil beneficiários em três&nbsp;anos</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/04/bloco-de-esquerda-insiste-que-as-alteracoes-a-lei-laboral-fazem-parte-do-acordo-com-o-ps/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/04184645/23647641_770x433_acf_cropped-1.jpg"></a></div><h5><a href="http://observador.pt/2018/02/04/bloco-de-esquerda-insiste-que-as-alteracoes-a-lei-laboral-fazem-parte-do-acordo-com-o-ps/">BE. Reverter a lei laboral está no acordo com&nbsp;PS</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/11/24123147/autor_lrosa_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/portugal-anestesiado-e-com-a-falta-de-memoria-habitual/">Portugal anestesiado (e com falta de&nbsp;memória)</a></h5><a href="http://observador.pt/perfil/lrosa/" class="author">Luís Rosa</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2016/06/28222657/2016-06-28-deputada-inez-domingosdscf2995_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/solidariedade-na-ue-um-rendimento-basico-incondicional/">Solidariedade: Um Rendimento Básico Incondicional</a></h5><a href="http://observador.pt/perfil/inesdomingos/" class="author">Inês Domingos</a></div></article></div><div class="fbg-row row news-item-list mega-menu-economia hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/subida-dos-pagamentos-em-atraso-trava-reducao-que-ocorria-desde-2011/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05182647/11057526_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/subida-dos-pagamentos-em-atraso-trava-reducao-que-ocorria-desde-2011/">Subida dos pagamentos em atraso trava redução</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/portugal-continua-vulneravel-apesar-de-ter-melhorado-gestao-da-divida/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05155941/15333621_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/portugal-continua-vulneravel-apesar-de-ter-melhorado-gestao-da-divida/">Dívida pública. Portugal continua vulnerável&nbsp;</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/bce-estima-impacto-positivo-a-curto-prazo-de-reforma-fiscal-dos-eua/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05142345/22694525_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/bce-estima-impacto-positivo-a-curto-prazo-de-reforma-fiscal-dos-eua/">BCE estima impacto positivo de reforma dos&nbsp;EUA</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/banco-de-portugal-aplica-coimas-de-911-mil-euros-no-4-o-trimestre-de-2017/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05131213/15540582_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/banco-de-portugal-aplica-coimas-de-911-mil-euros-no-4-o-trimestre-de-2017/">Banco de Portugal aplicou coimas de 911 mil&nbsp;euros</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/01/26093807/jmps_20-baixa-resolucao_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/o-inovador/">O inovador</a></h5><a href="http://observador.pt/perfil/professoraese/" class="author">José Miguel Pinto dos Santos</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/02162925/autor_jcsilva_4671-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/o-chapeu-da-habilidade-e-o-casaco-de-visao/">O chapéu da habilidade e o casaco de&nbsp;visão</a></h5><a href="http://observador.pt/perfil/jcsilva/" class="author">João Cândido da Silva</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><div class="fbg-row row news-item-list mega-menu-pais hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/sindicato-da-ugt-avanca-com-proposta-de-acordo-na-autoeuropa/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05183734/23437531_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/sindicato-da-ugt-avanca-com-proposta-de-acordo-na-autoeuropa/">Autoeuropa. Sindicato da UGT avança com&nbsp;proposta</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/camara-do-porto-ativa-plano-de-contingencia-para-vaga-de-frio/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05183223/18814495_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/camara-do-porto-ativa-plano-de-contingencia-para-vaga-de-frio/">Porto. Câmara ativa plano para "vaga de&nbsp;frio"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/famalicao-asae-apreendeu-18-toneladas-de-carne-em-entreposto-frigorifico/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05174700/2233010_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/famalicao-asae-apreendeu-18-toneladas-de-carne-em-entreposto-frigorifico/">Famalicão. ASAE apreende 18 toneladas de&nbsp;carne</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/envelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05170105/20218687_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/envelhecimento-da-populacao-e-qualidade-da-justica-sao-os-principais-desafios-para-2018/">Envelhecimento e justiça são desafios para&nbsp;2018</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061528/colunista_hmatos_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/o-condominio/">O condomínio</a></h5><a href="http://observador.pt/perfil/helenafmatos/" class="author">Helena Matos</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17060954/colunista_agoncalves_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/quem-se-mete-com-o-ps/">Quem se mete com o&nbsp;PS</a></h5><a href="http://observador.pt/perfil/albertoagoncalves/" class="author">Alberto Gonçalves</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><div class="fbg-row row news-item-list mega-menu-mundo hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/mais-duas-criancas-desaparecidas-em-cabo-verde/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05165444/18332169_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/mais-duas-criancas-desaparecidas-em-cabo-verde/">Cabo Verde. Mais duas crianças desaparecidas</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/unicef-declara-janeiro-mes-sangrento-ao-registar-83-criancas-mortas-em-conflitos/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05170512/23561361_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/unicef-declara-janeiro-mes-sangrento-ao-registar-83-criancas-mortas-em-conflitos/">Janeiro foi "mês sangrento" para&nbsp;crianças</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/efacec-quer-ser-empregador-de-referencia-em-portugal/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05162254/23651541_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/efacec-quer-ser-empregador-de-referencia-em-portugal/">Efacec quer ser "empregador de referência"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/mocambique-esta-a-ajudar-kim-jong-un-a-escapar-as-sancoes/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05171830/22952989_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/mocambique-esta-a-ajudar-kim-jong-un-a-escapar-as-sancoes/">Moçambique está a ajudar a Coreia do&nbsp;Norte?</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/10/18111008/colunista_mvcabral_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/o-brasil-a-deriva/">O Brasil à&nbsp;deriva</a></h5><a href="http://observador.pt/perfil/mvcabral/" class="author">Manuel Villaverde Cabral</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2015/10/foto_antoniocovas-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/a-geopolitica-europeia-para-2018/">A Geopolítica Europeia para&nbsp;2018</a></h5><a href="http://observador.pt/perfil/antoniocovas/" class="author">António Covas</a></div></article></div><div class="fbg-row row news-item-list mega-menu-desporto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/joao-sousa-na-segunda-ronda-do-torneio-de-sofia/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05184306/23541265_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/joao-sousa-na-segunda-ronda-do-torneio-de-sofia/">João Sousa na segunda ronda do torneio de&nbsp;Sófia</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/conselho-de-disciplina-admite-lapso-na-apreciacao-disciplinar-a-fabio-coentrao/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05175002/23608290_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/conselho-de-disciplina-admite-lapso-na-apreciacao-disciplinar-a-fabio-coentrao/">Lapso na apreciação de Fábio Coentrão&nbsp;</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/atores-portugueses-homenageiam-cristiano-ronaldo/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05153513/23085614_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/atores-portugueses-homenageiam-cristiano-ronaldo/">Atores portugueses cantam 'parabéns' a&nbsp;CR7</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/entre-comunicados-bruno-de-carvalho-ja-decidiu-e-chama-os-socios-para-anunciar-decisao/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05142631/22041138_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/entre-comunicados-bruno-de-carvalho-ja-decidiu-e-chama-os-socios-para-anunciar-decisao/">Bruno de Carvalho revela decisão às 18&nbsp;horas</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061627/colunista_jmalmeida_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/parabens-pinto-da-costa/">Parabéns Pinto da&nbsp;Costa</a></h5><a href="http://observador.pt/perfil/joaomarquesalmeida/" class="author">João Marques de Almeida</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061627/colunista_jmalmeida_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/o-surf-em-portugal-da-lipsticks-ao-kikas/">O surf em Portugal: da Lipsticks ao&nbsp;Kikas</a></h5><a href="http://observador.pt/perfil/joaomarquesalmeida/" class="author">João Marques de Almeida</a></div></article></div><div class="fbg-row row news-item-list mega-menu-fact-check hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/01/fact-check-o-quinzenal-em-tres-verdades-tres-mentiras-e-um-engano/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/01210554/21382200_770x433_acf_cropped_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/01/fact-check-o-quinzenal-em-tres-verdades-tres-mentiras-e-um-engano/">O quinzenal em 3 verdades, 3 mentiras e um&nbsp;engano</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/especiais/fact-check-canabis-para-fins-medicinais-o-que-dizem-os-partidos-e-o-que-diz-a-ciencia/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/12020837/GettyImages-109913284_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/especiais/fact-check-canabis-para-fins-medicinais-o-que-dizem-os-partidos-e-o-que-diz-a-ciencia/">Fact check. Canábis: o que diz a&nbsp;ciência?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/11/fact-check-as-certezas-e-falhas-no-ultimo-duelo/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/11193620/img_7979_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/11/fact-check-as-certezas-e-falhas-no-ultimo-duelo/">Fact check. As certezas e falhas no último&nbsp;duelo</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/11/fact-check-os-factos-alternativos-de-rio-e-santana-no-segundo-debate/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/11000710/img_4520_770x433_acf_cropped-1.jpg"></a></div><h5><a href="http://observador.pt/2018/01/11/fact-check-os-factos-alternativos-de-rio-e-santana-no-segundo-debate/">Fact check. Os factos alternativos do&nbsp;debate</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/05/fact-check-o-certo-as-mentiras-e-as-meias-verdades-de-rio-e-santana/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/05014355/img_4520_770x433_acf_cropped-1.jpg"></a></div><h5><a href="http://observador.pt/2018/01/05/fact-check-o-certo-as-mentiras-e-as-meias-verdades-de-rio-e-santana/">Fact Check. Verdades e mentiras de Rio e&nbsp;Santana</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/especiais/fact-check-as-mistificacoes-do-pcp-e-de-antonio-filipe-sobre-o-financiamento-partidario/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/04200626/23212381_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/especiais/fact-check-as-mistificacoes-do-pcp-e-de-antonio-filipe-sobre-o-financiamento-partidario/">Fact Check. "Mistificações" segundo o&nbsp;PCP</a></h5></header></article></div><div class="fbg-row row news-item-list mega-menu-cultura hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/eis-o-primeiro-teaser-trailer-de-solo-a-star-wars-story/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05173038/imdb_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/eis-o-primeiro-teaser-trailer-de-solo-a-star-wars-story/">Eis o primeiro trailer de Solo: a Star Wars&nbsp;Story</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/costa-marca-presenca-na-inauguracao-da-exposicao-sobre-fernando-pessoa-em-madrid/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05122253/23542653_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/costa-marca-presenca-na-inauguracao-da-exposicao-sobre-fernando-pessoa-em-madrid/">Costa inaugura exposição de Pessoa em&nbsp;Madrid</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/obras-de-jose-saramago-aumentaram-interesse-britanico-na-literatura-portuguesa/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05111211/14485925_770x433_acf_cropped_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/obras-de-jose-saramago-aumentaram-interesse-britanico-na-literatura-portuguesa/">Saramago aumentou interesse em obras portuguesas</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/04/cinema-trindade-chegou-aos-50-mil-espectadores-no-primeiro-ano-e-ha-festa-de-aniversario/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/04112422/interior-escadaria-hall-de-entrada-4_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/04/cinema-trindade-chegou-aos-50-mil-espectadores-no-primeiro-ano-e-ha-festa-de-aniversario/">50 mil viram filmes no Trindade: agora há&nbsp;festa</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17062216/colunista_mjavillez_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/intervalos/">Intervalos</a></h5><a href="http://observador.pt/perfil/mjoaoavillez/" class="author">Maria João Avillez</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17062628/colunista_rramos_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/a-guerra-da-diversidade-esta-apenas-a-comecar/">A guerra da diversidade está apenas a&nbsp;começar</a></h5><a href="http://observador.pt/perfil/rlramos/" class="author">Rui Ramos</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><div class="fbg-row row news-item-list mega-menu-lifestyle hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/jose-avillez-ganha-um-dos-mais-prestigiados-premios-de-cozinha-do-mundo/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05165413/beco5_joseavillezcreditobrunocalado_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/jose-avillez-ganha-um-dos-mais-prestigiados-premios-de-cozinha-do-mundo/">José Avillez: "É um orgulho tremendo"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/kylie-jenner-foi-mae-de-uma-menina/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05135539/493463538_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/kylie-jenner-foi-mae-de-uma-menina/">Kylie Jenner foi mãe de uma&nbsp;menina</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/o-que-vai-mudar-em-portugal-no-conceito-de-cabeleireiro/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05111612/loreal-18-9027_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/o-que-vai-mudar-em-portugal-no-conceito-de-cabeleireiro/">O que vai mudar no conceito de cabeleireiro</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/cinco-dias-depois-de-desaparecer-o-irmao-da-samantha-de-o-sexo-e-a-cidade-foi-encontrado-morto/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05104230/kim-cattrall-missing-brother-canada_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/cinco-dias-depois-de-desaparecer-o-irmao-da-samantha-de-o-sexo-e-a-cidade-foi-encontrado-morto/">Irmão de atriz de "Sexo e a Cidade" morto em&nbsp;casa</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/04/19135828/foto_2016_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/ha-solucao-para-o-casamento/">Há solução para o&nbsp;casamento?</a></h5><a href="http://observador.pt/perfil/antoniopimentadebrito/" class="author">António Pimenta de Brito</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/18214430/maxresdefault9_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/o-irs-e-os-filhos/">O IRS e os&nbsp;filhos</a></h5><a href="http://observador.pt/perfil/anacidgoncalves/" class="author">Ana Cid Gonçalves</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><div class="fbg-row row news-item-list mega-menu-auto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/bmw-promete-bater-a-mercedes-dentro-de-dois-anos/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05121143/65595bd15450b05df0583c98552feeecc4c38bcf_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/bmw-promete-bater-a-mercedes-dentro-de-dois-anos/">BMW promete bater a Mercedes dentro de dois&nbsp;anos</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/nissan-370zki-a-mais-exuberante-moto-de-neve/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05103703/nissan-370zki-6_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/nissan-370zki-a-mais-exuberante-moto-de-neve/">Nissan 370Zki: a mais exuberante moto de&nbsp;neve</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/porsche-acaba-ja-com-motores-a-gasoleo/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05094005/porsche-cayenne-engine-4_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/porsche-acaba-ja-com-motores-a-gasoleo/">Porsche acaba já com motores a&nbsp;gasóleo</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/05/valkyrie-vai-ser-pintado-com-tinta-vinda-da-lua/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/02/05084451/aston-martin_100642295_l_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/05/valkyrie-vai-ser-pintado-com-tinta-vinda-da-lua/">Valkyrie vai ser pintado com tinta vinda da&nbsp;Lua</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/03/09092956/fr_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/opel-o-regresso-ao-futuro/">Opel: o Regresso ao&nbsp;futuro</a></h5><a href="http://observador.pt/perfil/filipesampaio-rodrigues/" class="author">Filipe Sampaio Rodrigues</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061848/colunista_lalves_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/insultos-palavroes-e-obscenidades/">Insultos, palavrões e&nbsp;obscenidades</a></h5><a href="http://observador.pt/perfil/laurindaalves/" class="author">Laurinda Alves</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script></div></nav>
	<div id="piano_offer"></div>
	<script>

				obs_ads.trigger( 'initial' );
		
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create','UA-49680806-3','observador.pt');
		ga('require','displayfeatures');
		ga('set','dimension2', 'pais');		if(obs.nabcd_group){
			ga('set','dimension7',obs.nabcd_group);
		}

		ga('send','pageview');

				var _sf_async_config={};
		_sf_async_config.uid=55094;
		_sf_async_config.domain='observador.pt';
		_sf_async_config.useCanonical=true;
		_sf_async_config.sections='pais';_sf_async_config.zone='pais';
ga('send', 'event', 'Author stat', 'Open article', 'Agência Lusa', {'nonInteraction': 1});_sf_async_config.authors = 'Agência Lusa';
ga('send', 'event', 'Topic stat', 'Open article', 'Envelhecimento', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Justiça', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'País', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Sociedade', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Beleza e Bem Estar', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Lifestyle', {'nonInteraction': 1}); 
		(function(){function loadChartbeat(){
			window._sf_endpt=(new Date()).getTime();
			var e=document.createElement('script');
			e.setAttribute('language','javascript');
			e.setAttribute('type','text/javascript');
			e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		};loadChartbeat();})();

	
	document.cookie='__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';var setNptTechAdblockerCookie=function(ab){var d=new Date();d.setTime(d.getTime()+60*60*24*2*1000);document.cookie='__adblocker='+(ab?'true':'false')+'; expires='+d.toUTCString()+'; path=/';};var s=document.createElement('script');s.setAttribute('async',true);s.setAttribute('src','//www.npttech.com/advertising.js');s.setAttribute('onerror','setNptTechAdblockerCookie(true);');document.getElementsByTagName('head')[0].appendChild(s);

	
	tp=window['tp']||[];
	tp.push(['setAid','zK27EIf8Uk']);
			tp.push(['setContentSection','pais']);
				tp.push(['setTags',['post','Envelhecimento','Justiça','País','Sociedade','Beleza e Bem Estar','Lifestyle']]);
		tp.push(['setContentCreated','2018-02-05T17:10:32+00:00']);
		tp.push(['setContentAuthor','Agência Lusa']);
				
	tp.push(['init',function(){
		tp.experience.init()
	}]);

	(function(src){var a=document.createElement('script');a.type='text/javascript';a.async=true;a.src=src;var b=document.getElementsByTagName('script')[0];b.parentNode.insertBefore(a,b)})('//cdn.tinypass.com/api/tinypass.min.js');

			(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = "https://loader.frames.news/observador.pt.js";el.parentNode.insertBefore(s, el);})();
		
	</script>

</body>
</html>