<!DOCTYPE html>
<html lang="pt-PT"  >
<head>

    <!--
Não! Esta página ainda não está otimizada.
É isso ou estás com GPRS! ;)
coders-jobs@observador.pt
-->
        
            <meta name="theme-color" content="#57A0D7">
    
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">


	<link rel="dns-prefetch" href="https://fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.googletagservices.com">
	<link rel="dns-prefetch" href="http://img.obsnocookie.com">
	<link rel="dns-prefetch" href="http://ads.obsnocookie.com">
	<link rel="dns-prefetch" href="https://ardina.observador.pt">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="https://imageproxy-observadorontime.netdna-ssl.com">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/observador.pt\/2018\/03\/12\/pecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito\/"},"headline":"Pe\u00e7as do Museu do Oriente e obras de Jos\u00e9 de Guimar\u00e3es em di\u00e1logo in\u00e9dito","image":["https:\/\/imageproxy.observador.pt\/q80\/https:\/\/s3cdn-observadorontime.netdna-ssl.com\/wp-content\/uploads\/2018\/03\/12173222\/23860209_770x433_acf_cropped.jpg","https:\/\/imageproxy.observador.pt\/q80\/https:\/\/s3cdn-observadorontime.netdna-ssl.com\/wp-content\/uploads\/2018\/03\/12173231\/23860209_1200x300_acf_cropped.jpg","https:\/\/imageproxy.observador.pt\/q80\/https:\/\/s3cdn-observadorontime.netdna-ssl.com\/wp-content\/uploads\/2018\/03\/12173238\/23860209_433x433_acf_cropped.jpg"],"datePublished":"2018-03-12T17:56:43+00:00","dateModified":"2018-03-12T17:56:43+00:00","author":[{"@type":"Person","name":"Ag\u00eancia Lusa"}],"publisher":{"@type":"Organization","name":"Observador","logo":{"@type":"ImageObject","url":"https:\/\/observador-observadorontime.netdna-ssl.com\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png"}},"description":""}</script><script data-schema="Organization" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"Observador","url":"http:\/\/observador.pt\/","logo":"https:\/\/observador-observadorontime.netdna-ssl.com\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png","sameAs":["https:\/\/www.facebook.com\/ObservadorOnTime\/","https:\/\/twitter.com\/observadorpt","https:\/\/plus.google.com\/+ObservadorPt","https:\/\/www.youtube.com\/user\/observadorontime","https:\/\/www.instagram.com\/observadorontime\/"]}</script><script data-schema="WebPage" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Observador","url":"http:\/\/observador.pt\/","potentialAction":{"@type":"SearchAction","target":"http:\/\/observador.pt\/pesquisa\/?q={search_term}","query-input":"required name=search_term"}}</script>
	<title>Peças do Museu do Oriente e obras de José de Guimarães em diálogo inédito &ndash; Observador</title>
	<link href="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/global/favicon.ico" rel="shortcut icon" >
	<link href="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/global/apple-touch-icon.png" rel="apple-touch-icon">
	<link href="http://feeds.feedburner.com/obs-ultimas" type="application/rss+xml" title="Observador - Feed Últimas" rel="alternate">
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>

	<link rel='dns-prefetch' href='//observador-observadorontime.netdna-ssl.com' />
<link rel='stylesheet' id='observador-style-css'  href='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/css/observador.min.css?ver=0893a1ec821a921d6fb932a0a80ec1090735085e' type='text/css' media='all' />
<link rel="canonical" href="http://observador.pt/2018/03/12/pecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito/" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
				<meta name="apple-itunes-app" content="app-id=859222702, app-argument=/2018/03/12/pecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito/">

		<meta name="description" content="Uma exposição com cerca de 150 peças do acervo do Museu do Oriente, e obras recentes de José de Guimarães, apresenta um diálogo numa &quot;cidad..."><meta name="thumbnail" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F03%2F12173222%2F23860209_770x433_acf_cropped.jpg"><meta name="author" content="Agência Lusa"><meta property="description" content="Uma exposição com cerca de 150 peças do acervo do Museu do Oriente, e obras recentes de José de Guimarães, apresenta um diálogo numa &quot;cidad..."><meta property="thumbnail" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F03%2F12173222%2F23860209_770x433_acf_cropped.jpg"><meta property="author" content="Agência Lusa"><meta property="og:site_name" content="Observador"><meta property="og:image" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F03%2F12173222%2F23860209_770x433_acf_cropped.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="770"><meta property="og:image:height" content="403"><meta property="fb:pages" content="111978555633494"><meta property="og:title" content="Peças do Museu do Oriente e obras de José de Guimarães em diálogo inédito"><meta name="twitter:title" content="Peças do Museu do Oriente e obras de José de Guimarães em diálogo inédito"><meta property="og:url" content="http://observador.pt/2018/03/12/pecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@observadorpt"><meta name="twitter:image" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F03%2F12173222%2F23860209_770x433_acf_cropped.jpg"><meta name="twitter:creator" content=""><meta name="twitter:description" content="Uma exposição com cerca de 150 peças do acervo do Museu do Oriente, e obras recentes de José de Guimarães, apresenta um diálogo numa &quot;cidad..."><link rel="alternate" type="application/json+oembed" href="http://observador.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://observador.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F&#038;format=xml" />
<link rel="amphtml" href="http://observador.pt/2018/03/12/pecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito/amp/">	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
	var obs_ads = {
		sensitive_news: 0,
		no_ads: 0,
		targeting: ["pagina", ["post-template-default","single","single-post","postid-2538293","single-format-standard"],"autor", "lusa","seccao", ["exposicoes","museus","arte","cultura"]],
		obslab: 0,
		slots: []
	};

	obs_ads.create_slot=function(e){var s=document.querySelectorAll("script.ad");s[0].removeAttribute("class"),e.mq_hide=e.mq_hide||"";var o=window.innerWidth;if(!(o>=1260&&e.mq_hide.indexOf("large")>=0||o>=660&&o<1260&&e.mq_hide.indexOf("medium")>=0||o<660&&e.mq_hide.indexOf("small")>=0)){e.dom_id=e.dom_id||e.unit,e.unit="/14628225/"+e.unit;var t=document.getElementById(e.dom_id),a=1,d="obs-ad "+e.mq_hide;if("scroll"===e.trigger&&(d+=" obs-ad-trigger-scroll"),!t){for(var r=obs_ads.slots.length-1;r>=0;r--)obs_ads.slots[r].ad_unit===e.unit&&a++;e.dom_id=e.dom_id+"_"+a,t=document.createElement("div"),t.id=e.dom_id,s[0].parentNode.appendChild(t)}t.className+=d;var i={position:a,ad_unit:e.unit,sizes:e.sizes,targeting:e.targeting,dom_id:e.dom_id,trigger:e.trigger,defined_slot:!1,displayed:!1,refreshed:!1,on_load:e.on_load};obs_ads.slots.push(i);obs_ads.slots.length}},obs_ads.define_slot=function(e){var s=obs_ads.slots[e];if(!1===s.defined_slot){var o=googletag.defineSlot(s.ad_unit,s.sizes,s.dom_id);o.setTargeting("position",s.position);for(var t in s.targeting)s.targeting.hasOwnProperty(t)&&o.setTargeting(t,s.targeting[t]);o.addService(googletag.pubads()),obs_ads.slots[e].defined_slot=o}},obs_ads.trigger=function(e){googletag.cmd.push(function(){for(var s=[],o=obs_ads.slots.length,t=0;t<o;t++){var a=obs_ads.slots[t];a.trigger===e&&(obs_ads.define_slot(t),!1===a.displayed&&(obs_ads.slots[t].displayed=!0,googletag.display(a.dom_id)),!1===a.refreshed&&(obs_ads.slots[t].refreshed=!0,document.getElementById(a.dom_id).className+=" obs-ad-triggered",s.push(a.defined_slot)))}s.length>0&&googletag.pubads().refresh(s)})},obs_ads.web_manchete_sticky_tolerance=500,obs_ads.web_manchete_sticky_status="",obs_ads.web_manchete_sticky_scroll=function(){var e="";obs_ads.web_manchete_sticky_dom.className.indexOf("obs-ad-filled")<0||(window.pageYOffset>60&&(e="fixed"),window.pageYOffset>obs_ads.web_manchete_sticky_tolerance&&(e="fixed-exit"),e!=obs_ads.web_manchete_sticky_status&&(obs_ads.web_manchete_sticky_status=e,document.body.setAttribute("web_manchete_sticky",e)))},obs_ads.render_observadorlab=function(e){var s=e.line,o=e.iframe_element,t=e.size||1,a=obs_v4_api_obslab.replace("{SIZE}",t).replace("{POST_ID}",e.post_id).replace(/https?:\/\//g,"//");$.ajax({type:"GET",url:a}).done(function(t){t.markup=t.markup.replace(/\s+href="(.*?)"/gi,' href="'+e.url+'"');var a;if(s){a=$(o.parentNode).parent();var d="<style>"+t.styles+"</style>",r='<div class="fbg-row"><div class="fbg-col-4 fbg-col-md-4 fbg-col-lg-4">'+t.markup+"</div></div>";a.closest(".fbg-container-bleed").length&&(r='<div class="fbg-container">'+r+"</div>");$(d+r).insertBefore(a)}else a=$(o.parentNode).parents(".mod-widgettype-cta"),a.parent().html("<style>"+t.styles+"</style>"+t.markup);lazyLoad()})},obs_ads.render_observador_contas_connosco=function(e){var s=e.iframe_element;$.ajax({type:"GET",url:obs_v4_api_cnosco.replace(/https?:\/\//g,"//")}).done(function(e){var o=$(s.parentNode).parents(".obs-ad"),t="<style>"+e.styles+"</style>"+e.markup;o.html(t),lazyLoad()})};var googletag=googletag||{};googletag.cmd=googletag.cmd||[],0==obs_ads.sensitive_news&&0==obs_ads.no_ads&&(obs_ads.sizes={cta:[[300,250],[300,600]],button:[[300,60],[300,100],[320,50],[320,60],[300,250],[370,200]]},googletag.cmd.push(function(){for(var e=0;e<obs_ads.targeting.length;e++)googletag.pubads().setTargeting(obs_ads.targeting[e],obs_ads.targeting[++e]);-1!=document.referrer.indexOf("observador.")&&(obs_ads.referrer="observador"),-1!=document.referrer.indexOf("google.")&&(obs_ads.referrer="google"),-1!=document.referrer.indexOf("facebook.")&&(obs_ads.referrer="facebook"),obs_ads.referrer&&googletag.pubads().setTargeting("referrer",obs_ads.referrer),googletag.pubads().addEventListener("slotRenderEnded",function(e){if(window.jQuery){var s=e.slot.getSlotElementId(),o=$(document.getElementById(s));if(o.removeClass("obs-ad-empty obs-ad-filled"),e.isEmpty)o.addClass("obs-ad-empty");else{o.addClass("obs-ad-filled"),o.parent().addClass("obs-external-ad");for(var t=obs_ads.slots.length,a=null,d=0;d<t&&(a=obs_ads.slots[d],a.dom_id!==s);d++);"function"==typeof a.on_load&&a.on_load()}var r=o.parents(".fbg-row");if(!r)return;white_noise.analyze_row(r,!0)}}),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),googletag.pubads().collapseEmptyDivs(!0),googletag.enableServices(),obs_ads.trigger("initial")}));	
	</script>
	</head>
<body  class="post-template-default single single-post postid-2538293 single-format-standard tall-main-header cultura museus antialiased ">

	<!--[if (lte IE 9) & (!IEMobile)]>
		<div class="message-lt-ie">
			O Observador já não suporta o Internet Explorer 9 ou versões inferiores. Por favor atualize o seu browser: <a href="http://observador.pt/wp-content/themes/observador/unsupported-browser.html">Saiba mais</a>.
		</div>
	<![endif]-->

	<svg xmlns="http://www.w3.org/2000/svg" id="obs-base-svg-global" style="display:none"><symbol id="obs-icon-arrow" viewBox="0 0 24 24"><path d="M14.6 20.6l7.5-7.5c.6-.6.6-1.5 0-2.1l-7.5-7.5c-.6-.6-1.5-.6-2.1 0s-.6 1.5 0 2.1l4.9 4.9H3c-.8 0-1.5.7-1.5 1.5s.7 1.5 1.5 1.5h14.4l-4.9 4.9c-.3.3-.4.7-.4 1.1s.1.8.4 1.1c.5.5 1.5.5 2.1 0z"/></symbol><symbol id="obs-icon-camera" viewBox="0 0 72 44"><title>Combined Shape</title><path d="M50 27.246c.863 1.35 2.078 2.616 3.642 3.726L72 44V0L53.642 13.028c-1.564 1.11-2.778 2.375-3.642 3.726v10.492zM48 1v42H5.001A5 5 0 0 1 0 37.996V6.004A5.004 5.004 0 0 1 5.001 1H48z"/></symbol><symbol id="obs-icon-chevron" viewBox="0 0 24 24"><path d="M10.3 5.4c.5.5 5.4 5.6 5.4 5.6.3.3.4.6.4.9s-.1.7-.4.9c0 0-4.9 5.1-5.4 5.6s-1.4.5-1.9 0-.6-1.2 0-1.9l4.5-4.7-4.6-4.5c-.6-.6-.5-1.4 0-1.9s1.5-.5 2 0z"/></symbol><symbol id="obs-icon-close" viewBox="0 0 24 24"><path d="M12 22C6.5 22 2 17.5 2 12S6.5 2 12 2s10 4.5 10 10-4.5 10-10 10zm0-18c-4.4 0-8 3.6-8 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zm3.5 10.7l-.8.8c-.1.1-.4.1-.5 0L12 13.3l-2.2 2.2c-.1.1-.4.1-.5 0l-.8-.8c-.1-.1-.1-.4 0-.5l2.2-2.2-2.2-2.2c-.1-.1-.1-.4 0-.5l.8-.8c.1-.1.4-.1.5 0l2.2 2.2 2.2-2.2c.1-.1.4-.1.5 0l.8.8c.1.1.1.4 0 .5L13.3 12l2.2 2.2c.1.1.1.4 0 .5z"/></symbol><symbol id="obs-icon-comments" viewBox="0 0 96 96"><title>comments</title><path d="M44.565 66.708L76.117 90l-.177-23.292h20.644V8H0v58.708h44.565z"/></symbol><symbol id="obs-icon-facebook" viewBox="0 0 24 24"><path d="M13 10h3v3h-3v7h-3v-7H7v-3h3V8.7c0-1.2.4-2.7 1.1-3.5.8-.8 1.7-1.2 2.8-1.2H16v3h-2.1c-.5 0-.9.4-.9.9V10z"/></symbol><symbol id="obs-icon-follow" viewBox="0 0 24 24"><path d="M3 11h8V3h2v8h8v2h-8v8h-2v-8H3v-2z"/></symbol><symbol id="obs-icon-following" viewBox="0 0 24 24"><path d="M9.1 19l-6.6-6.6L3.9 11l5.2 5.2L20.1 5l1.4 1.4"/></symbol><symbol id="obs-icon-google-plus" viewBox="0 0 24 24"><title>google-plus</title><path d="M8.4 11.1v2.2H12c-.1.9-1.1 2.7-3.6 2.7-2.2 0-3.9-1.8-3.9-4s1.8-4 3.9-4c1.2 0 2.1.5 2.5 1l1.7-1.7c-1.1-1-2.5-1.7-4.3-1.7C4.8 5.6 2 8.5 2 12s2.8 6.4 6.4 6.4c3.7 0 6.1-2.6 6.1-6.2 0-.4 0-.7-.1-1.1h-6zM22 10.9h-1.9V9h-1.9v1.9h-1.9v1.9h1.9v1.9h1.9v-1.9H22v-1.9z"/></symbol><symbol id="obs-icon-google" viewBox="0 0 24 24"><title>google</title><path d="M12.2 10.7v3.1h5.2c-.2 1.4-1.6 4-5.2 4-3.1 0-5.7-2.6-5.7-5.8S9 6.2 12.2 6.2c1.8 0 3 .8 3.7 1.4l2.5-2.4c-1.6-1.5-3.7-2.4-6.2-2.4C7.1 2.8 3 6.9 3 12s4.1 9.2 9.2 9.2c5.3 0 8.8-3.7 8.8-9 0-.6-.1-1.1-.1-1.5h-8.7z"/></symbol><symbol id="obs-icon-guy" viewBox="0 0 10 11"><path d="M8 2.908c0 1.607-1.343 2.909-3 2.909S2 4.515 2 2.908C2 1.302 3.343 0 5 0s3 1.302 3 2.908zM3.015 6.061c1 0 1.17.487 1.99.487.821 0 1.015-.487 2.03-.487S10 6.797 10 10.19c0 .113 0 .474-.49.474 0 0-8.863.006-9.003 0-.49.006-.507-.33-.507-.474C0 6.786 2.014 6.06 3.015 6.06z"/></symbol><symbol id="obs-icon-headphones" viewBox="0 0 24 24"><path d="M18 21.409v-1.5h-.019c.007-.125.019-.248.019-.375v-8.25a6.375 6.375 0 0 0-12.75 0v8.25c0 .127.012.25.019.375H5.25v1.5s-3.75-.063-3.75-4.125c0-2.304 1.205-3.32 2.25-3.769v-2.231a7.875 7.875 0 0 1 15.75 0v2.231c1.045.449 2.25 1.465 2.25 3.769 0 4.062-3.75 4.125-3.75 4.125zm-11.25 0H6v-8.25h.75v8.25zm10.5 0h-.75v-8.25h.75v8.25z"/></symbol><symbol id="obs-icon-magg_logo_2" viewBox="0 0 852 202"><title>In&#xED;cio</title><g fill-rule="evenodd"><path d="M794.054 103.63v5.579h17.688v38.458l-.002-.001c-9.79 7.341-21.636 11.314-34.093 11.314-15.218 0-29.525-5.928-40.287-16.691-10.76-10.76-16.687-25.066-16.687-40.284 0-15.219 5.926-29.527 16.686-40.287 10.762-10.761 25.07-16.688 40.288-16.688 15.22 0 29.526 5.927 40.286 16.688l29.904-29.904c-18.748-18.748-43.676-29.072-70.19-29.072-26.513 0-51.44 10.324-70.19 29.072-18.749 18.748-29.074 43.676-29.074 70.191 0 26.514 10.325 51.44 29.073 70.189 18.748 18.747 43.676 29.073 70.191 29.073 11.817 0 23.316-2.055 34.095-5.989a98.014 98.014 0 0 0 5.58-2.239v-83.83h5.79v81.075a98.113 98.113 0 0 0 5.578-3.105v-77.97h5.791v74.195a99.533 99.533 0 0 0 5.58-4.207v-69.988h5.79v64.915c.67-.634 1.332-1.278 1.987-1.933l3.592-3.592V103.63h-57.376zM591.123 103.63v5.579h17.688v38.458l-.002-.001c-9.79 7.341-21.636 11.314-34.093 11.314-15.218 0-29.525-5.928-40.287-16.691-10.76-10.76-16.687-25.066-16.687-40.284 0-15.219 5.926-29.527 16.686-40.287 10.762-10.761 25.07-16.688 40.288-16.688 15.22 0 29.526 5.927 40.286 16.688l29.904-29.904c-18.748-18.748-43.676-29.072-70.19-29.072-26.513 0-51.44 10.324-70.19 29.072-18.749 18.748-29.074 43.676-29.074 70.191 0 26.514 10.325 51.44 29.073 70.189 18.748 18.747 43.676 29.073 70.191 29.073 11.817 0 23.316-2.055 34.095-5.989a98.014 98.014 0 0 0 5.58-2.239v-83.83h5.79v81.075a98.113 98.113 0 0 0 5.578-3.105v-77.97h5.791v74.195a99.533 99.533 0 0 0 5.58-4.207v-69.988h5.79v64.915c.67-.634 1.332-1.278 1.987-1.933l3.592-3.592V103.63h-57.376zM186.922.733l-.098.213v.037l-47.007 102.35L92.652.733.57 201.267h44.105L92.652 96.785l28.183 61.376 65.99-143.677V28.5l-62.772 136.672 3.1 6.75 59.671-129.92V56.02L130.372 178.93l3.1 6.751L186.824 69.52v14.016l-50.133 109.156 3.1 6.751 47.14-102.638 47.967 104.463h44.106zM383.542 96.79l18.405 40.195h-36.914l18.51-40.195zm78.24 74.633h-.026l-44.08-.047.027.059H349.17l2.694-5.85H459.11l-2.576-5.633H354.458l2.693-5.85h96.708l-2.576-5.634h-91.538l2.693-5.848h86.17L383.645.737l-92.34 200.53h44.128l11.142-24.198h73.711l11.096 24.198h44.084l-13.684-29.844z"/></g></symbol><symbol id="obs-icon-menu" viewBox="0 0 24 24"><path d="M2 5h20v2H2zM2 11h20v2H2zM2 17h20v2H2z"/></symbol><symbol id="obs-icon-o" viewBox="0 0 115 115"><path class="st0" d="M57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observador" viewBox="0 0 897 115"><path class="st0" d="M130.7 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39c17.8 0 28.8 8.6 28.8 22.5v.3c0 8.3-3.7 14.4-11.4 18.7l-1 .6 1.1.4c11.4 4.4 16.3 10.8 16.3 21.4v.3c0 15.2-11.9 23.9-32.8 23.9h-40zm40-16.1c9.3 0 14.4-3.6 14.4-10.2v-.3c0-6.7-5.2-10.2-15-10.2h-21.9v20.6h22.5zm-5.2-35.8c9.6 0 14.6-3.4 14.6-9.9v-.3c0-6.1-4.9-9.7-13.4-9.7h-18.6v19.9h17.4zM249.9 102.7c-13.5 0-26.5-4.8-36.6-13.4-.2-.2-.2-.5-.1-.7l10.2-12.3c.1-.1.3-.2.4-.2.1 0 .2 0 .3.1 8.7 7 17 10.3 26.1 10.3 8.2 0 13.4-3.4 13.4-8.9v-.3c0-5.6-3.9-8.1-18.3-11.8-19.7-5-29.1-10.3-29.1-26.7v-.3c0-15.7 12.3-26.3 30.6-26.3 12.1 0 22.8 3.6 31.9 10.6.2.2.3.5.1.7l-9 13.1c-.1.1-.3.2-.4.2-.1 0-.2 0-.3-.1-8.3-5.6-15.6-8.3-22.6-8.3-7.3 0-12 3.2-12 8.3v.3c0 6.6 5.1 8.5 19.6 12.2 17.2 4.5 27.8 10.4 27.8 26.2v.3c.1 16.6-12.2 27-32 27zM297.2 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h62.6c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5H315V49h39c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-39V85h45.4c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-63.2zM429.9 101.4c-.2 0-.3-.1-.4-.2L410.6 73h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5H416c20.7 0 33 10.8 33 28.8v.3c0 16.6-10.2 23.9-18.7 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3h-20.3zm-15.2-44.7c9.4 0 15.5-5.1 15.5-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.4zM489.8 101.4c-.2 0-.4-.1-.5-.3l-35.1-86.8c-.1-.2 0-.3.1-.5.1-.1.3-.2.4-.2H474c.2 0 .4.1.5.3L498 76.2l23.5-62.3c.1-.2.3-.3.5-.3h18.8c.2 0 .3.1.4.2.1.1.1.3.1.5l-35.1 86.8c-.1.2-.3.3-.5.3h-15.9zM601 101.4c-.2 0-.4-.1-.5-.3l-8-19.6h-38.4l-8 19.6c-.1.2-.3.3-.5.3h-17.7c-.2 0-.3-.1-.4-.2-.1-.1-.1-.3 0-.5l37.4-86.8c.1-.2.3-.3.5-.3h16.7c.2 0 .4.1.5.3l37.3 86.8c.1.2.1.3 0 .5-.1.1-.3.2-.4.2H601zm-15.1-36.2l-12.6-30.8-12.6 30.8h25.2zM630 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h33.7c27.2 0 46.9 18.4 46.9 43.7v.3c0 25.5-19.7 43.9-46.9 43.9H630zm33.7-16.6c16.4 0 27.4-10.9 27.4-27.1v-.3c0-16.1-11.3-27.3-27.4-27.3H648v54.7h15.7zM876 101.4c-.2 0-.3-.1-.4-.2l-19-28.2h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39.7c20.7 0 33.1 10.8 33.1 28.8v.3c0 16.6-10.2 23.9-18.8 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3H876zm-15.2-44.7c9.5 0 15.6-5.1 15.6-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.3zM766.2 102.9c-25.1 0-45.6-20.4-45.6-45.5S741.1 12 766.2 12s45.6 20.4 45.6 45.5-20.4 45.4-45.6 45.4zm0-72.8c-15 0-27.1 12.3-27.1 27.3s12.2 27.3 27.1 27.3c15 0 27.1-12.3 27.1-27.3s-12.1-27.3-27.1-27.3zM57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observadorlab" viewBox="0 0 878 89"><title>obslab</title><path d="M126.638 38.297c7.28 0 11.13-2.611 11.13-7.552v-.193c0-4.677-3.705-7.36-10.164-7.36h-14.13v15.105h13.164zm3.963 27.25c7.052 0 10.936-2.75 10.936-7.745v-.193c0-5.067-3.95-7.745-11.42-7.745h-16.643v15.684H130.6zM100.18 77.792a.401.401 0 0 1-.401-.401V11.35a.4.4 0 0 1 .4-.4h29.648c13.524 0 21.926 6.548 21.926 17.089v.194c0 6.31-2.841 10.968-8.687 14.24l-.748.42.8.306c8.695 3.327 12.405 8.186 12.405 16.246v.194c0 11.536-9.084 18.152-24.922 18.152H100.18zm90.63.937c-10.3 0-20.19-3.624-27.848-10.205a.4.4 0 0 1-.046-.56l7.785-9.324a.4.4 0 0 1 .558-.056c6.645 5.325 12.95 7.805 19.842 7.805 6.269 0 10.163-2.597 10.163-6.779v-.193c0-4.253-2.994-6.186-13.93-8.989-14.987-3.826-22.121-7.838-22.121-20.29v-.194c0-11.956 9.355-19.989 23.279-19.989 9.203 0 17.375 2.707 24.286 8.046.168.131.206.37.084.546l-6.85 9.931a.4.4 0 0 1-.555.105c-6.275-4.23-11.887-6.288-17.16-6.288-5.527 0-9.1 2.471-9.1 6.296v.193c0 5.016 3.862 6.453 14.897 9.28 13.062 3.402 21.156 7.918 21.156 19.904v.193c0 12.687-9.365 20.568-24.44 20.568zm35.985-.966a.401.401 0 0 1-.4-.4v-66.04a.4.4 0 0 1 .4-.4h47.607c.222 0 .402.178.402.4v11.634c0 .222-.18.401-.402.401H240.38v14.525h29.674a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-29.675v15.008h34.506a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-48.09zm100.937 0a.402.402 0 0 1-.333-.178L313.02 56.116h-12.312v21.245a.401.401 0 0 1-.401.401h-13.28a.402.402 0 0 1-.4-.4v-66.04c0-.222.18-.4.4-.4h30.127c15.726 0 25.115 8.194 25.115 21.92v.193c0 12.66-7.742 18.186-14.236 20.593l-.482.18 15.959 23.326a.403.403 0 0 1-.331.628h-15.448zm-11.543-33.986c7.172 0 11.806-3.913 11.806-9.968v-.193c0-6.396-4.41-10.065-12.096-10.065h-15.19v20.226h15.48zm57.09 33.986a.4.4 0 0 1-.372-.252l-26.709-66.039a.402.402 0 0 1 .372-.55h14.687a.4.4 0 0 1 .376.261l17.87 47.361 17.868-47.36a.402.402 0 0 1 .377-.262h14.3a.402.402 0 0 1 .372.55l-26.709 66.04a.4.4 0 0 1-.372.251h-12.06zm84.61 0a.4.4 0 0 1-.372-.25l-6.1-14.921H422.19l-6.102 14.92a.4.4 0 0 1-.371.25h-13.459a.403.403 0 0 1-.37-.557l28.416-66.04a.402.402 0 0 1 .37-.243h12.697c.161 0 .308.096.37.244l28.365 66.039a.4.4 0 0 1-.37.558H457.89zM446.416 50.25l-9.612-23.395-9.613 23.395h19.226zm33.547 27.511a.402.402 0 0 1-.403-.4v-66.04c0-.222.18-.402.403-.402h25.653c20.658 0 35.652 13.974 35.652 33.228v.193c0 19.365-14.994 33.421-35.652 33.421h-25.653zm25.653-12.63c12.473 0 20.853-8.278 20.853-20.597v-.194c0-12.24-8.575-20.79-20.853-20.79H493.68v41.581h11.935zm161.471 12.63a.403.403 0 0 1-.334-.178l-14.418-21.468H639.99v21.245c0 .221-.18.401-.403.401h-13.316a.402.402 0 0 1-.402-.4v-66.04c0-.222.18-.4.402-.4h30.21c15.77 0 25.183 8.194 25.183 21.92v.193c0 12.66-7.763 18.186-14.275 20.593l-.484.18 16.003 23.326a.4.4 0 0 1-.332.628h-15.49zm-11.575-33.986c7.192 0 11.838-3.913 11.838-9.968v-.193c0-6.396-4.42-10.065-12.129-10.065h-15.23v20.226h15.521zm-71.943 35.146c-19.124 0-34.683-15.513-34.683-34.581 0-19.067 15.56-34.58 34.683-34.58 19.124 0 34.681 15.513 34.681 34.58 0 19.068-15.557 34.581-34.68 34.581zm0-55.375c-11.375 0-20.63 9.328-20.63 20.794 0 11.467 9.255 20.795 20.63 20.795 11.375 0 20.63-9.328 20.63-20.795 0-11.466-9.255-20.794-20.63-20.794zM44.497.635c24.154 0 43.735 19.58 43.735 43.735S68.65 88.106 44.497 88.106.762 68.525.762 44.37C.762 20.216 20.342.635 44.497.635zm0 72.008c15.615 0 28.273-12.658 28.273-28.273 0-15.614-12.658-28.272-28.273-28.272S16.224 28.756 16.224 44.37c0 15.615 12.658 28.273 28.273 28.273zm699.036-3.166c.162 0 .293.13.293.293v7.784a.293.293 0 0 1-.293.293H698.45a.293.293 0 0 1-.293-.293V11.302c0-.162.131-.293.293-.293h8.343c.162 0 .293.13.293.293v58.175h36.448zm44.758-58.762l30.188 66.718a.294.294 0 0 1-.266.414h-9.001a.294.294 0 0 1-.268-.174l-7.57-17.078H766.86l-7.662 17.079a.293.293 0 0 1-.267.173h-8.627a.292.292 0 0 1-.266-.414l30.189-66.718a.29.29 0 0 1 .266-.172h7.53c.116 0 .22.067.268.172zm9.498 41.697l-13.626-30.594-13.712 30.594h27.338zm66.933-9.243c8.428 3.046 12.7 8.423 12.7 15.992 0 11.526-9.375 18.686-24.467 18.686h-28.66a.293.293 0 0 1-.292-.293V11.302c0-.162.13-.293.293-.293h27.447c13.39 0 22.042 6.712 22.042 17.1 0 8.302-4.791 12.748-9.063 15.06zm-31.883-3.066h17.69c8.913 0 14.233-4.1 14.233-10.968 0-6.226-5.111-9.943-13.672-9.943h-18.251v20.91zm35.56 18.592c0-6.772-5.882-10.502-16.563-10.502h-18.997v21.47h20.302c9.555 0 15.259-4.1 15.259-10.968z"/></symbol><symbol id="obs-icon-photogallery" viewBox="0 0 56 42"><title>photogallery</title><path d="M0 7h56v35H0V7zm38.5 28C44.299 35 49 30.299 49 24.5S44.299 14 38.5 14 28 18.701 28 24.5 32.701 35 38.5 35zM7 14v6h14v-6H7zM7 0h14v7H7V0z"/></symbol><symbol id="obs-icon-quotes" viewBox="0 0 64 51"><title>&#x201C;</title><path d="M17.622 0L30.79 7.649c-5.552 8.779-8.424 17.686-8.618 26.723v16.17H0V36.018c0-6.067 1.694-12.538 5.083-19.413C8.472 9.731 12.652 4.195 17.622 0zm33.21 0L64 7.649c-5.551 8.779-8.424 17.686-8.617 26.723v16.17H33.21V36.018c0-6.067 1.695-12.538 5.083-19.413C41.683 9.731 45.862 4.195 50.833 0z"/></symbol><symbol id="obs-icon-search" viewBox="0 0 24 24"><path d="M1.9 20.1l1.3 1.3 3.9-3.9-1.2-1.3c0-.1-4 3.9-4 3.9zM14 1.9c-4.4 0-8 3.6-8 8 0 1.7.6 3.3 1.5 4.6L9 16.1c1.4 1.1 3.1 1.8 5 1.8 4.4 0 8-3.6 8-8s-3.6-8-8-8zm0 14.2c-3.4 0-6.2-2.8-6.2-6.2s2.7-6.2 6.2-6.2 6.2 2.8 6.2 6.2-2.8 6.2-6.2 6.2z"/></symbol><symbol id="obs-icon-share" viewBox="0 0 24 24"><path d="M1.521 16.61c.204-2.139 1.167-4.1 2.691-5.647 2.64-2.678 7.067-2.814 7.234-2.814h8.293l-5.114-5.145c-.42-.422-.42-1.107 0-1.529s1.1-.422 1.52 0l6.949 6.99a1.084 1.084 0 0 1 0 1.53l-6.949 6.99a1.07 1.07 0 0 1-1.52 0 1.085 1.085 0 0 1 0-1.529l5.114-5.145h-7.833c-.171.086-3.846-.058-6.173 2.18a6.797 6.797 0 0 0-2.051 4.269l-.006.058v5.9a.936.936 0 0 1-.935.939h-.305a.938.938 0 0 1-.935-.939v-5.91c0-.069.007-.136.021-.2z"/></symbol><symbol id="obs-icon-sininho-2" viewBox="0 0 96 96"><title>Alertas</title><path d="M38.529 77.075c0 1.246.244 2.942 1.006 4.707 1.464 3.391 4.379 5.495 8.618 5.257 3.999.234 6.968-1.849 8.47-5.231.787-1.773 1.04-3.479 1.04-4.733h-5.486c0 .555-.149 1.564-.568 2.506-.628 1.414-1.582 2.083-3.461 1.981-2.072.099-2.971-.549-3.578-1.954-.41-.95-.557-1.968-.557-2.532h-5.486zM24 46.208c2.832-4.248 3.429-10.286 3.429-17.103S33.912 11.923 48 11.923c14.124 0 20.571 10.365 20.571 17.182S69.178 41.976 72 46.208c6.702 10.054 13.714 30.857 3.624 30.857H20.572c-10.286 0-3.429-20.571 3.429-30.857z"/></symbol><symbol id="obs-icon-sininho" viewBox="0 0 24 24"><path d="M7.212 12.36c-.798 1.196-1.55 2.952-1.819 4.299-.124.621-.131 1.089-.06 1.303a.594.594 0 0 0-.19-.153h13.763c-.05 0-.22.132-.233.172.07-.223.057-.703-.073-1.335-.28-1.358-1.034-3.117-1.813-4.285-.833-1.25-1.102-2.791-1.102-5.084 0-1.38-1.431-2.838-3.686-2.838-2.249 0-3.686 1.462-3.686 2.838 0 2.298-.267 3.831-1.102 5.084zM6 11.552c.708-1.062.857-2.571.857-4.276S8.478 2.98 12 2.98c3.531 0 5.143 2.591 5.143 4.296s.152 3.218.857 4.276c1.676 2.513 3.429 7.714.906 7.714H5.143c-2.571 0-.857-5.143.857-7.714zm3.632 7.717c0 .311.061.736.252 1.177.366.848 1.095 1.374 2.155 1.314 1 .059 1.742-.462 2.118-1.308.197-.443.26-.87.26-1.183h-1.371c0 .139-.037.391-.142.627-.157.353-.395.521-.865.495-.518.025-.743-.137-.894-.489a1.734 1.734 0 0 1-.139-.633H9.635z"/></symbol><symbol id="obs-icon-twitter" viewBox="0 0 24 24"><path d="M18.9 7c.8-.5 1.3-1.2 1.6-2-.8.4-1.6.7-2.4.9-.7-.8-1.6-1.1-2.7-1.1-1 0-1.9.4-2.6 1.1-.7.7-1.1 1.6-1.1 2.6 0 .3 0 .6.1.8-3-.2-5.5-1.5-7.5-3.9-.4.6-.6 1.2-.6 1.8 0 1.3.5 2.3 1.6 3.1-.6-.1-1.2-.2-1.6-.5 0 .9.3 1.7.8 2.4s1.3 1.1 2.1 1.3c-.3.1-.6.1-1 .1-.3 0-.5 0-.7-.1.2.8.7 1.4 1.3 1.8.6.5 1.3.7 2.2.7-1.3 1-2.9 1.6-4.6 1.6h-.9c1.7 1.1 3.6 1.6 5.7 1.6s4-.5 5.7-1.6c1.6-1.1 2.9-2.4 3.6-4 .8-1.6 1.2-3.2 1.2-4.9v-.4c.8-.6 1.4-1.2 1.8-1.9-.6.3-1.3.5-2 .6z"/></symbol><symbol id="obs-icon-user-2" viewBox="0 0 96 96"><title>Fa&#xE7;a login</title><path d="M68.571 32.494c0 11.361-9.21 20.571-20.571 20.571s-20.571-9.21-20.571-20.571S36.639 11.923 48 11.923s20.571 9.21 20.571 20.571zM34.386 54.793c6.865 0 8.026 3.444 13.653 3.444s6.953-3.444 13.915-3.444c6.962 0 20.332 5.202 20.332 29.202 0 .801 0 3.355-3.365 3.355 0 0-60.768.04-61.732 0-3.361.04-3.474-2.337-3.474-3.355 0-24.073 13.807-29.202 20.672-29.202z"/></symbol><symbol id="obs-icon-user" viewBox="0 0 24 24"><path d="M12 12c2 0 3.7-1.6 3.7-3.7S14 4.6 12 4.6 8.3 6.2 8.3 8.3 10 12 12 12zm0 1.4c-2.8 0-5.1-2.3-5.1-5.1S9.2 3.1 12 3.1s5.1 2.3 5.1 5.1-2.3 5.2-5.1 5.2zm-3.4 1.9c-2 0-3.7 1.7-3.7 5.8 0-.2-.3-.6-.5-.6h15.4c-.2 0-.5.2-.6.5v.1c0-4.1-1.7-5.8-3.6-5.8-.5 0-.8.1-1.3.3-.1 0-.1 0-.2.1-.7.3-1.3.5-2 .5-.8 0-1.3-.2-2-.5-.1 0-.1 0-.2-.1-.6-.2-.8-.3-1.3-.3zm0-1.4c1.7 0 2 .9 3.4.9s1.7-.9 3.5-.9c1.7 0 5.1 1.3 5.1 7.3 0 .2 0 .8-.8.8H4.4c-.8 0-.9-.6-.9-.8-.1-6.1 3.4-7.3 5.1-7.3z"/></symbol></svg>
	<header id="main-header">
		<div class="row fbg-container">
			<div class="columns small-12">
				<nav class="meta_nav meta_nav_left">
					<ul>
						<li>
							<a class="vc sidenav-toggle" href="#" title="Navegação">
								<svg class="obs-icon-menu"><use xlink:href="#obs-icon-menu"></use></svg>
							</a>
						</li>
						<li class="search obs_drop_group obs_drop_left">
							<a href="#" class="vc obs_drop_trigger" title="Pesquisa">
								<svg><use xlink:href="#obs-icon-search"></use></svg>
							</a>
							<div class="obs_drop_content obs_drop_form">
								<form method="get" action="/pesquisa/">
									<div class="label">Pesquisar artigos, autores...</div>
									<input type="search" name="q" placeholder="Pesquisa livre">
								</form>

							</div>
						</li>
						<li class="callout vc show-for-xlarge-up">
							<!--<a class="newsletters" href="/newsletters/" title="Explore as nossas Newsletters">Newsletters</a>-->
							<a class="newsletters" href="https://premiosauto.observador.pt/" target="_blank" title="Participe nos Prémios Auto Observador e habilite-se a ganhar um carro">Prémios Auto</a>
						</li>
					</ul>
				</nav>

				<a href="/" class="logo" title="Início"><svg><use xlink:href="#obs-icon-observador"></use></svg></a>

				<nav class="meta_nav meta_nav_right">
					<ul>
						<!--
						<li class="callout vc facebook show-for-xlarge-up">
							<a href="https://www.facebook.com/ObservadorOnTime" rel="noopener" target="_blank" title="Visite-nos no Facebook">
								<svg><use xlink:href="#obs-icon-facebook"></use></svg>
							</a>
						</li>
						<li class="callout vc twitter show-for-xlarge-up">
							<a href="https://twitter.com/observadorpt" rel="noopener" target="_blank" title="Visite-nos no Twitter">
								<svg><use xlink:href="#obs-icon-twitter"></use></svg>
							</a>
						</li>
						-->
						<li class="callout vc show-for-xlarge-up">
							<!--<a class="newsletters" href="/newsletters/" title="Explore as nossas Newsletters">Newsletters</a>-->
							<a class="newsletters" href="http://magg.pt/" target="_blank" title="MAGG">
								<svg><use xlink:href="#obs-icon-magg_logo_2"></use></svg>
							</a>
						</li>
						<li id="tinkerbell" class="notifications">
							<a href="#login-popup" class="icon vc open-popup-link" title="Alertas"><svg><use xlink:href="#obs-icon-sininho-2"></use></svg></a>
						</li>
						
						<li id="header-login" class="login">
							<a href="#login-popup" class="icon vc open-popup-link" title="Faça login"><svg><use xlink:href="#obs-icon-user-2"></use></svg></a>
						</li>
					</ul>
				</nav>

			</div>
		</div>

	</header>

	<nav class="show-for-xlarge-up" id="main-nav">
		<ul><li id="menu-item-1447476"><a href="/">Início</a><ul class="sub-menu"><li id="menu-item-2483239"><a href="http://observador.pt/seccao/justica/corrupcao-justica-3/">Corrupção</a></li><li id="menu-item-2483240"><a href="http://observador.pt/seccao/justica/rui-rangel/">Rui Rangel</a></li><li id="menu-item-2483247"><a href="http://observador.pt/seccao/economia/banca/caso-bes/">Caso BES</a></li><li id="menu-item-2483237"><a href="http://observador.pt/seccao/educacao/ranking-escolas-2017/">Ranking Escolas 2017</a></li></ul></li><li id="menu-item-1368225"><a href="http://observador.pt/seccao/politica/">Política</a></li><li id="menu-item-10798"><a href="http://observador.pt/seccao/economia/">Economia</a></li><li id="menu-item-10800"><a href="http://observador.pt/seccao/pais/">País</a></li><li id="menu-item-10799"><a href="http://observador.pt/seccao/mundo/">Mundo</a></li><li id="menu-item-10804"><a href="http://observador.pt/seccao/desporto/">Desporto</a></li><li id="menu-item-1930991"><a href="http://observador.pt/seccao/observador/fact-check/">Fact Check</a></li><li id="menu-item-1361967" class="current original-current"><a href="http://observador.pt/seccao/cultura/">Cultura</a><ul class="sub-menu"><li id="menu-item-1361969"><a href="http://observador.pt/seccao/cultura/cinema-cultura/">Cinema</a></li><li id="menu-item-1361987"><a href="http://observador.pt/seccao/cultura/musica/">Música</a></li><li id="menu-item-1361968"><a href="http://observador.pt/seccao/cultura/literatura/livros/">Livros</a></li></ul></li><li id="menu-item-298285"><a href="http://observador.pt/seccao/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-298286"><a href="http://observador.pt/seccao/lifestyle/amor-e-sexo/">Amor e Sexo</a></li><li id="menu-item-298287"><a href="http://observador.pt/seccao/lifestyle/beleza-e-bem-estar-lifestyle/">Beleza e Bem Estar</a></li><li id="menu-item-298288"><a href="http://observador.pt/seccao/lifestyle/comida-alimentacao/">Comida</a></li><li id="menu-item-298289"><a href="http://observador.pt/seccao/lifestyle/escapadinhas/">Escapadinhas</a></li><li id="menu-item-298290"><a href="http://observador.pt/seccao/lifestyle/exercicio-lifestyle/">Exercício</a></li><li id="menu-item-298291"><a href="http://observador.pt/seccao/lifestyle/familia/">Família</a></li><li id="menu-item-298292"><a href="http://observador.pt/seccao/lifestyle/moda/">Moda</a></li><li id="menu-item-298293"><a href="http://observador.pt/seccao/lifestyle/nostalgia/">Nostalgia</a></li><li id="menu-item-298294"><a href="http://observador.pt/seccao/lifestyle/vaidades/">Vaidades</a></li><li id="menu-item-298295"><a href="http://observador.pt/seccao/lifestyle/viral/">Viral</a></li></ul></li><li id="menu-item-1524194"><a href="http://observador.pt/seccao/auto/">Auto</a><ul class="sub-menu"><li id="menu-item-1524396"><a href="http://observador.pt/seccao/auto/atualidade/">Atualidade</a></li><li id="menu-item-1524397"><a href="http://observador.pt/seccao/auto/ensaios/">Ensaios</a></li><li id="menu-item-1524398"><a href="http://observador.pt/seccao/auto/mercado/">Mercado</a></li><li id="menu-item-1524202"><a href="http://observador.pt/seccao/auto/eletricos/">Elétricos</a></li><li id="menu-item-1524200"><a href="http://observador.pt/seccao/auto/tech-auto/">Tech Auto</a></li><li id="menu-item-1524195"><a href="http://observador.pt/seccao/auto/roteiros/">Roteiros</a></li><li id="menu-item-1544657"><a href="/auto/pesquisa">Pesquisa</a></li><li id="menu-item-1871356"><a href="/auto/recomendador/">Recomendador</a></li><li id="menu-item-1544660"><a href="/auto/diretorio">Diretório</a></li><li id="menu-item-1546844"><a href="/auto/comparador/">Comparador</a></li><li id="menu-item-2451047"><a target="_blank" href="https://premiosauto.observador.pt/">Prémios Auto 2017</a></li></ul></li><li id="menu-item-10805"><a href="/opiniao">Opinião</a></li><li id="menu-item-10807"><a href="/videos">Vídeos</a></li><li id="menu-item-31122"><a href="/explicadores">Explicadores</a></li><li id="menu-item-74840"><a href="/especiais">Especiais</a></li></ul>	</nav>

	<script class="ad">
obs_ads.create_slot({
	unit: 'web_intro',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'initial',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_manchete',
	mq_hide: 'small medium',
	sizes: [
		[ 1200, 220 ],
		[ 990, 50 ],
	],
	trigger: 'initial',
});
</script>

	
	<div id="main" class="row">

		
					<div class="columns medium-6 large-7 xlarge-8">
				
<div class="news-item  ">

	<a href="http://observador.pt/seccao/cultura/museus/" class="topic obs-accent-color">Museus</a>
	<h1>Peças do Museu do Oriente e obras de José de Guimarães em diálogo inédito</h1>

	<div class="meta"><time class="timeago" datetime="2018-03-12T17:56:43+00:00" title="2018/03/12 17:56:43, Europe/Lisbon">12/3/2018, 17:56</time><span data-authorid="ad9cf1a8-a1d0-11e7-88eb-0a580a000605" data-link="http://observador.pt/2018/03/12/pecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito/" data-title="Peças do Museu do Oriente e obras de José de Guimarães em diálogo inédito" data-id="2538293" class="comments commentSmallIcon"></span><span class="save_article obs_drop_group" data-id="2538293"><span class="icon-guardar"></span><div class="obs_drop_content"></div></span></div>    
	<div class="lead">
		<p>Uma exposição com cerca de 150 peças do acervo do Museu do Oriente, e obras recentes de José de Guimarães, apresenta um diálogo numa "cidade fantasmagórica".</p>
	</div>

	<div class="share-this "><span class="label">Partilhe</span><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Pe%C3%A7as%20do%20Museu%20do%20Oriente%20e%20obras%20de%20Jos%C3%A9%20de%20Guimar%C3%A3es%20em%20di%C3%A1logo%20in%C3%A9dito&u=http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F&text=Pe%C3%A7as%20do%20Museu%20do%20Oriente%20e%20obras%20de%20Jos%C3%A9%20de%20Guimar%C3%A3es%20em%20di%C3%A1logo%20in%C3%A9dito: http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="google" title="Partilhar no Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F" class="link-share-gplus"><span class="icon-googleplus"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F&title=Pe%C3%A7as%20do%20Museu%20do%20Oriente%20e%20obras%20de%20Jos%C3%A9%20de%20Guimar%C3%A3es%20em%20di%C3%A1logo%20in%C3%A9dito" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Pe%C3%A7as%20do%20Museu%20do%20Oriente%20e%20obras%20de%20Jos%C3%A9%20de%20Guimar%C3%A3es%20em%20di%C3%A1logo%20in%C3%A9dito&body=Acabei de ler este artigo no Observador: http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Pe%C3%A7as%20do%20Museu%20do%20Oriente%20e%20obras%20de%20Jos%C3%A9%20de%20Guimar%C3%A3es%20em%20di%C3%A1logo%20in%C3%A9dito: http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>
	<div class="image">
		<img class="resrc" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12173222/23860209_770x433_acf_cropped.jpg"><div class="caption"><p class="creditos">Manuel Almeida/LUSA</p></div>
	</div>

	<div class="row">

		<div class="xlarge-3 columns assets">

			<div class="authors">
				<h6>Autor</h6><ul class="author clearfix"><li class="name"><span class="author_label"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2014/05/lusa-200x200.jpg" width="200" height="200" class="author-photo resrc"></span><span class="author_value">Agência Lusa</span></li></ul>			</div>

							<div class="tags">
					<h6>Mais sobre</h6>
					<ul class="clearfix">
					<li><a href="http://observador.pt/seccao/cultura/arte/exposicoes/">Exposições</a></li><li><a href="http://observador.pt/seccao/cultura/museus/">Museus</a></li><li><a href="http://observador.pt/seccao/cultura/arte/">Arte</a></li><li><a href="http://observador.pt/seccao/cultura/">Cultura</a></li>					</ul>
				</div>
				
		</div>

		<div class="xlarge-9 columns">

			<div class="content">
				<p>Uma exposição com cerca de 150 peças, parte delas inéditas, do acervo do Museu do Oriente, e obras recentes de José de Guimarães, apresenta um diálogo numa &#8220;cidade fantasmagórica&#8221;, criada para celebrar os dez anos do museu, em Lisboa.</p><p>Intitulada &#8220;Um Museu do Outro Mundo&#8221;, a exposição pode ser visitada a partir de sexta-feira e até 3 de junho, para assinalar o décimo aniversário deste espaço museológico, e os 30 anos da Fundação Oriente, que tutela o museu.</p><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_middle',
	sizes: [
		[ 1, 1 ],
		[ 300, 100 ],
		[ 300, 250 ],
	],
	trigger: 'scroll',
});
</script>
<p>José de Guimarães disse esta segunda-feira à agência Lusa que pediu a colaboração do arquiteto Pedro Campos Costa e do curador Nuno Faria para construir &#8220;toda uma cidade fantasmagórica que vai de uma zona escura, até uma zona clara, atravessada por uma zona dourada&#8221;, onde as peças se reúnem simbolicamente.</p><p>O artista, cuja vida e obra é marcada por viagens pela Ásia, a África e a América Latina, reuniu ao longo de décadas uma coleção de arte chinesa que percorre desde o período Neolítico à unificação do império, passando por várias dinastias, a Qin e Han.</p><p>&#8220;Nas minhas viagens, recolhi vários artefactos, e nesta exposição coloco as peças antigas em diálogo com a arte contemporânea&#8221;, num conceito, segundo o artista, &#8220;cada vez mais atual&#8221;.</p><p>Na exposição, cruzam-se as obras do acervo do Museu do Oriente, da coleção pessoal de arte chinesa de José de Guimarães e novas obras criadas pelo artista.</p><p>José de Guimarães, de 78 anos, criou uma espécie de relicários para apresentar peças da sua coleção de arte antiga chinesa, sobretudo em jade, algumas com mais de dois mil anos.</p><p>&#8220;O jade era considerado um material muito especial no Oriente. Havia imperadores que o esmagavam e comiam, acreditando que poderiam receber os seus poderes&#8221;, apontou, na entrevista à Lusa.</p><p>Além destas peças da coleção pessoal do artista &#8211; também em terracota e bronze &#8211; há outras obras recentes, criadas especialmente por José de Guimarães para a exposição, e pinturas em papel, de grandes dimensões, &#8220;que evocam a noção de efémero&#8221;, entre outras, como papagaios e esculturas também em papel.</p><p>O diálogo &#8212; contemporâneo, arqueológico e etnográfico &#8211; criado pelo artista envolve peças orientais retiradas das reservas do acervo do Museu do Oriente, muitas delas nunca apresentadas antes ao público, nomeadamente objetos da coleção Kwon On.</p><p>As peças &#8211; algumas delas ligadas a rituais e ao culto dos mortos &#8211; são apresentadas ao longo de um percurso que começa numa sala negra, atravessa uma passagem dourada, e continua para uma sala branca, com espelhos no seu interior, que reflete os visitantes e as obras.</p><p>&#8220;É uma experiência especial, esta passagem pela sala negra, mais intimista e urbana, a sala dourada, de transição, e a sala branca, mais reflexiva, celestial&#8221;, comentou o arquiteto Pedro Campos Costa à Lusa.</p><p>José de Guimarães foi convidado para fazer uma exposição comemorativa dentro da lógica do seu trabalho: &#8220;Envolve um conceito de alteridade, de recolha de elementos de outras culturas, através de artefactos que me permitem descobrir as culturas que não são as minhas, ocidentais&#8221;.</p><p>Esta mostra, de acordo com o Museu do Oriente, assinala o arranque das comemorações, estando inscrita no Ano Europeu do Património Cultural 2018.</p><p>O Museu do Oriente, que abriu portas em maio de 2008, foi distinguido em 2009 como o melhor museu português desse ano pela Associação Portuguesa de Museologia (APCOM).</p><p>Possui um património museológico com mais de 15 mil peças, muitas delas sobre a presença portuguesa na Ásia, que vão desde as máscaras ao mobiliário, passando por armaduras, mapas, têxteis, biombos, porcelanas, terracotas, desenhos e pinturas.</p><p>Localizado em Alcântara, o museu foi instalado após obras de recuperação e adaptação do edifício originalmente desenhado pelo arquiteto João Simões, construído em 1939, um dos símbolos da arquitetura portuária do Estado Novo. O novo projeto é da autoria dos arquitetos João Luís Carrilho da Graça e Rui Francisco.</p>
<script class="ad">
obs_ads.create_slot({
	unit: 'web_article_end',
	sizes: [
		[ 1, 1 ],
		[ 468, 60 ],
		[ 300, 600 ],
		[ 300, 250 ],
	],
	trigger: 'scroll',
});
</script>

				
				<div class="ficha-tecnica">
									</div>

								
				<button class="read-more-modal button">Continuar a ler <span class="icon-liveblog-arrow-down"></span></button>
			</div>

					</div>
	</div>
	<div class="bottomMeta row">
		<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
			<h6>Partilhe</h6>
			<div class="share-this "><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Pe%C3%A7as%20do%20Museu%20do%20Oriente%20e%20obras%20de%20Jos%C3%A9%20de%20Guimar%C3%A3es%20em%20di%C3%A1logo%20in%C3%A9dito&u=http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F&text=Pe%C3%A7as%20do%20Museu%20do%20Oriente%20e%20obras%20de%20Jos%C3%A9%20de%20Guimar%C3%A3es%20em%20di%C3%A1logo%20in%C3%A9dito: http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="google" title="Partilhar no Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F" class="link-share-gplus"><span class="icon-googleplus"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F&title=Pe%C3%A7as%20do%20Museu%20do%20Oriente%20e%20obras%20de%20Jos%C3%A9%20de%20Guimar%C3%A3es%20em%20di%C3%A1logo%20in%C3%A9dito" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Pe%C3%A7as%20do%20Museu%20do%20Oriente%20e%20obras%20de%20Jos%C3%A9%20de%20Guimar%C3%A3es%20em%20di%C3%A1logo%20in%C3%A9dito&body=Acabei de ler este artigo no Observador: http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Pe%C3%A7as%20do%20Museu%20do%20Oriente%20e%20obras%20de%20Jos%C3%A9%20de%20Guimar%C3%A3es%20em%20di%C3%A1logo%20in%C3%A9dito: http%3A%2F%2Fobservador.pt%2F2018%2F03%2F12%2Fpecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>		</div>
					<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
				<h6>Comente</h6>
								<div id='viewComentsButtonContainer'></div>
			</div>
				<div class="columns xlarge-4 about-this">
			<h6>Sugira</h6>
			
					<div class="contribute">
						Proponha uma correção, sugira uma pista: 
						<a href="mailto:observador@observador.pt?subject=Museu do Oriente celebra dez anos">observador@observador.pt</a>
					</div>		</div>
	</div>
</div>

<div class="recirculation"><div class="row news-list random_video" data-identifier="random_video"><div class="columns more-articles"><h6><a href="/videos">Veja agora</a></h6><div class="row"><div class="columns large-6 xlarge-7"><div id="video_recirc"><script data-jwkey='WpeiqfqW' type='text/javascript' src='https://content.jwplatform.com/players/WpeiqfqW-1QaAvwJe.js'></script></div></div><div class="columns large-6 xlarge-5 random_episode_title"><a href="http://observador.pt/videos/atualidade/" class="program_name">Atualidade</a><h1 class="title"><a href="http://observador.pt/videos/atualidade/a-aparicao-de-portas-no-congresso-do-cds/">A aparição de Portas no congresso do&nbsp;CDS</a></h1><div class="lead"><p>Paulo Portas não está presente em Lamego, mas apareceu aos congressistas num vídeo a homenagear o ex-presidente do partido, Adriano Moreira: "Ajudou-me a compreender Portugal". Veja&nbsp;aqui</p></div></div></div></div></div><div class="row news-list" data-identifier="recommended"><div class="columns more-articles"><h6>Recomendamos</h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/03/07/presidente-da-republica-descobriu-museu-de-excelencia-em-odrinhas-sintra/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/07185107/23833368_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/politica/presidente-marcelo/" class="topic obs-accent-color">Presidente Marcelo</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/03/07/presidente-da-republica-descobriu-museu-de-excelencia-em-odrinhas-sintra/">Marcelo descobre museu de "excelência" em&nbsp;Odrinhas</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-03-07T18:56:30+00:00" title="2018/03/07 18:56:30, Europe/Lisbon">7/3/2018, 18:56</time><span class="shares" title="331 partilhas"><span class="icon-sharing"></span>331</span><span data-authorid="0661cf84-96d8-11e7-914c-0a580a000535" data-link="http://observador.pt/2018/03/07/presidente-da-republica-descobriu-museu-de-excelencia-em-odrinhas-sintra/" data-title="Presidente da República descobriu museu de &#8220;excelência&#8221; em Odrinhas, Sintra" data-id="2530498" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/27/objetos-domesticos-transformados-em-arte-homenageiam-duchamp-no-museu-berardo/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/02/27143528/23788188_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/cultura/arte/exposicoes/" class="topic obs-accent-color">Exposições</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/27/objetos-domesticos-transformados-em-arte-homenageiam-duchamp-no-museu-berardo/">Exposição homenageia Duchamp no Museu&nbsp;Berardo</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-27T14:46:24+00:00" title="2018/02/27 14:46:24, Europe/Lisbon">27/2/2018, 14:46</time><span data-authorid="0661cf84-96d8-11e7-914c-0a580a000535" data-link="http://observador.pt/2018/02/27/objetos-domesticos-transformados-em-arte-homenageiam-duchamp-no-museu-berardo/" data-title="Objetos domésticos transformados em arte homenageiam Duchamp no Museu Berardo" data-id="2516886" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/24/monserrate-entre-as-melhores-atracoes-excentricas-da-europa/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/02/24141749/003_jose-antunesedit_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/cultura/museus/" class="topic obs-accent-color">Museus</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/24/monserrate-entre-as-melhores-atracoes-excentricas-da-europa/">Monserrate entre as melhores atrações da&nbsp;Europa</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-24T14:59:08+00:00" title="2018/02/24 14:59:08, Europe/Lisbon">24/2/2018, 14:59</time><span class="shares" title="1249 partilhas"><span class="icon-sharing"></span>1.249</span><span data-authorid="b12a2c1e-8c0a-11e7-a339-0a580a000535" data-link="http://observador.pt/2018/02/24/monserrate-entre-as-melhores-atracoes-excentricas-da-europa/" data-title="Monserrate entre as melhores atrações excêntricas da Europa" data-id="2512639" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/23/diretor-do-museu-do-prado-critica-retirada-de-obra-da-arco/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/02/23093333/23746641_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/cultura/arte/" class="topic obs-accent-color">Arte</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/23/diretor-do-museu-do-prado-critica-retirada-de-obra-da-arco/">Miguel Falomir critica retirada de obra da&nbsp;ARCO</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-23T10:31:21+00:00" title="2018/02/23 10:31:21, Europe/Lisbon">23/2/2018, 10:31</time><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="http://observador.pt/2018/02/23/diretor-do-museu-do-prado-critica-retirada-de-obra-da-arco/" data-title="Diretor do Museu do Prado critica retirada de obra da ARCO" data-id="2510875" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/16/exposicao-de-bill-fontana-com-68-mil-visitantes-prolongada-ate-26-de-fevereiro-no-maat/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/02/16174818/21347740_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/cultura/exposicoes-2/" class="topic obs-accent-color">Exposições</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/16/exposicao-de-bill-fontana-com-68-mil-visitantes-prolongada-ate-26-de-fevereiro-no-maat/">Exposição de Bill Fontana prolongada no&nbsp;MAAT</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-16T18:12:59+00:00" title="2018/02/16 18:12:59, Europe/Lisbon">16/2/2018, 18:12</time><span data-authorid="0661cf84-96d8-11e7-914c-0a580a000535" data-link="http://observador.pt/2018/02/16/exposicao-de-bill-fontana-com-68-mil-visitantes-prolongada-ate-26-de-fevereiro-no-maat/" data-title="Exposição de Bill Fontana com 68 mil visitantes prolongada até 26 de fevereiro no MAAT" data-id="2500775" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/02/15/obras-de-requalificacao-de-museu-de-fotografia-da-madeira-concluidas-em-junho/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/02/15182425/18868557_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/pais/madeira/" class="topic obs-accent-color">Madeira</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/02/15/obras-de-requalificacao-de-museu-de-fotografia-da-madeira-concluidas-em-junho/">Obras no Museu de Fotografia concluídas em&nbsp;junho</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-02-15T20:04:59+00:00" title="2018/02/15 20:04:59, Europe/Lisbon">15/2/2018, 20:04</time><span data-authorid="0661cf84-96d8-11e7-914c-0a580a000535" data-link="http://observador.pt/2018/02/15/obras-de-requalificacao-de-museu-de-fotografia-da-madeira-concluidas-em-junho/" data-title="Obras de requalificação de Museu de Fotografia da Madeira concluídas em junho" data-id="2498967" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="popular"><div class="columns more-articles"><h6><a href="/mais-populares">Populares</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_obs_episode">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/videos/atualidade/nuno-markl-vai-ser-entrevistado-na-redacao-do-observador/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12160150/markl_770x433_acf_cropped.jpg" class="news-photo resrc"><div class="meta_multimedia"><span class="icon-play"></span></div>				</a>
			</div>


	        <a href="http://observador.pt/seccao/televisao/series/" class="topic obs-accent-color">Séries</a>

	        <h1 class="title">
				<a href="http://observador.pt/videos/atualidade/nuno-markl-vai-ser-entrevistado-na-redacao-do-observador/">Nuno Markl vem à redação do&nbsp;Observador</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-03-12T16:06:23+00:00" title="2018/03/12 16:06:23, Europe/Lisbon">12/3/2018, 16:06</time><span class="shares" title="142 partilhas"><span class="icon-sharing"></span>142</span><span data-authorid="f757d07b-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/videos/atualidade/nuno-markl-vai-ser-entrevistado-na-redacao-do-observador/" data-title="Nuno Markl vem ser entrevistado na redação do Observador" data-id="2538184" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/03/12/torre-de-belem-reabre-ao-publico-esta-terca-feira/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12141309/23833587_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/cultura/historia/monumentos/" class="topic obs-accent-color">Monumentos</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/03/12/torre-de-belem-reabre-ao-publico-esta-terca-feira/">Torre de Belém reabre ao público esta terça-feira</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-03-12T15:03:54+00:00" title="2018/03/12 15:03:54, Europe/Lisbon">12/3/2018, 15:03</time><span data-authorid="dummy" data-link="http://observador.pt/2018/03/12/torre-de-belem-reabre-ao-publico-esta-terca-feira/" data-title="Torre de Belém reabre ao público esta terça-feira" data-id="2537956" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/03/12/caetano-veloso-atua-nos-coliseus-com-os-tres-filhos-tom-moreno-e-zeca-quem-sao-eles/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12131156/caetano-veloso-16_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/cultura/musica/concertos/" class="topic obs-accent-color">Concertos</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/03/12/caetano-veloso-atua-nos-coliseus-com-os-tres-filhos-tom-moreno-e-zeca-quem-sao-eles/">Caetano vai aos Coliseus com os filhos. Quem&nbsp;são?</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-03-12T13:34:23+00:00" title="2018/03/12 13:34:23, Europe/Lisbon">12/3/2018, 13:34</time><span data-authorid="3cd1ffb7-18bb-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2018/03/12/caetano-veloso-atua-nos-coliseus-com-os-tres-filhos-tom-moreno-e-zeca-quem-sao-eles/" data-title="Caetano Veloso atua nos Coliseus com os três filhos: Tom, Moreno e Zeca. Quem são eles?" data-id="2537638" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/03/12/unico-licor-monastico-portugues-atinge-as-9-500-garrafas-por-ano/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12093436/23828255_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/economia/restauracao/bebidas/" class="topic obs-accent-color">Bebidas</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/03/12/unico-licor-monastico-portugues-atinge-as-9-500-garrafas-por-ano/">Licor monástico chega a 9.500 garrafas por&nbsp;ano</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-03-12T11:46:01+00:00" title="2018/03/12 11:46:01, Europe/Lisbon">12/3/2018, 11:46</time><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="http://observador.pt/2018/03/12/unico-licor-monastico-portugues-atinge-as-9-500-garrafas-por-ano/" data-title="Único licor monástico português atinge as 9.500 garrafas por ano" data-id="2537302" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/03/11/um-carrossel-de-altos-e-baixos-chamado-adolescencia/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/11184941/montanha-russafilipe-ferreira-38_770x433_acf_cropped.jpg" class="news-photo resrc"><div class="meta_multimedia"><span class="icon-fotogaleria"></span></div>				</a>
			</div>


	        <a href="http://observador.pt/seccao/cultura/teatro/" class="topic obs-accent-color">Teatro</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/03/11/um-carrossel-de-altos-e-baixos-chamado-adolescencia/">Adolescência, um carrossel de altos e&nbsp;baixos</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-03-11T18:55:42+00:00" title="2018/03/11 18:55:42, Europe/Lisbon">11/3/2018, 18:55</time><span class="shares" title="159 partilhas"><span class="icon-sharing"></span>159</span><span data-authorid="9c800d97-18bb-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2018/03/11/um-carrossel-de-altos-e-baixos-chamado-adolescencia/" data-title="Um carrossel de altos e baixos chamado adolescência" data-id="2536627" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/03/11/eric-nepomuceno-tradutor-por-afeto-escritor-por-vocacao/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/08192143/img_7143_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/cultura/literatura/livros/" class="topic obs-accent-color">Livros</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/03/11/eric-nepomuceno-tradutor-por-afeto-escritor-por-vocacao/">Tradutor por afeto, escritor por&nbsp;vocação</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-03-11T18:11:31+00:00" title="2018/03/11 18:11:31, Europe/Lisbon">11/3/2018, 18:11</time><span data-authorid="a85ca912-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2018/03/11/eric-nepomuceno-tradutor-por-afeto-escritor-por-vocacao/" data-title="Eric Nepomuceno: tradutor por afeto, escritor por vocação" data-id="2532424" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="latest"><div class="columns more-articles"><h6><a href="/ultimas">Últimas</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/03/12/desp-chaves-sporting-leoes-tentam-aproveitar-deslize-do-fc-porto-para-ficarem-a-cinco-pontos/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12181006/23809086_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/desporto/futebol/primeira-liga-nos/" class="topic obs-accent-color">Primeira Liga NOS</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/03/12/desp-chaves-sporting-leoes-tentam-aproveitar-deslize-do-fc-porto-para-ficarem-a-cinco-pontos/"><span class="live">Em direto/ </span>Desp. Chaves-Sporting. Misic estreia-se no&nbsp;onze</a>
			</h1>

			
			<div class="meta"></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/03/12/incendio-em-predio-em-vila-nova-de-gaia-provoca-cinco-feridos-ligeiros/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12180334/19221448_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/pais/vila-nova-de-gaia/" class="topic obs-accent-color">Vila Nova de Gaia</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/03/12/incendio-em-predio-em-vila-nova-de-gaia-provoca-cinco-feridos-ligeiros/">Incêndio em prédio provoca cinco&nbsp;feridos</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-03-12T18:17:33+00:00" title="2018/03/12 18:17:33, Europe/Lisbon">12/3/2018, 18:17</time><span data-authorid="ad9cf1a8-a1d0-11e7-88eb-0a580a000605" data-link="http://observador.pt/2018/03/12/incendio-em-predio-em-vila-nova-de-gaia-provoca-cinco-feridos-ligeiros/" data-title="Incêndio em prédio em Vila Nova de Gaia provoca cinco feridos ligeiros" data-id="2538343" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/03/12/theresa-may-diz-que-e-altamente-provavel-que-a-russia-tenha-envenenado-ex-espiao-russo/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12121916/23832240_770x433_acf_cropped-1.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/mundo/europa/reino-unido-europa/" class="topic obs-accent-color">Reino Unido</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/03/12/theresa-may-diz-que-e-altamente-provavel-que-a-russia-tenha-envenenado-ex-espiao-russo/">May culpa Rússia por envenenamento de&nbsp;espião</a>
			</h1>

			
			<div class="meta"><span class="flag updating">Em atualização</span><span data-authorid="ad9cf1a8-a1d0-11e7-88eb-0a580a000605" data-link="http://observador.pt/2018/03/12/theresa-may-diz-que-e-altamente-provavel-que-a-russia-tenha-envenenado-ex-espiao-russo/" data-title="Theresa May diz que é &#8220;altamente provável&#8221; que a Rússia tenha envenenado ex-espião russo" data-id="2538315" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/03/12/ue-tera-posicao-firme-sobre-taxas-as-importacoes-de-aco-e-aluminio-diz-ministro-da-economia/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12181102/23675203_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/economia/" class="topic obs-accent-color">Economia</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/03/12/ue-tera-posicao-firme-sobre-taxas-as-importacoes-de-aco-e-aluminio-diz-ministro-da-economia/">Taxa aço: Ministro promete posição "firme" da&nbsp;UE</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-03-12T18:20:12+00:00" title="2018/03/12 18:20:12, Europe/Lisbon">12/3/2018, 18:20</time><span data-authorid="8586fcfb-18bb-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2018/03/12/ue-tera-posicao-firme-sobre-taxas-as-importacoes-de-aco-e-aluminio-diz-ministro-da-economia/" data-title="UE terá posição &#8220;firme&#8221; sobre taxas às importações de aço e alumínio, diz ministro da Economia" data-id="2538303" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/03/12/costa-sobre-casos-polemicos-no-futebol-gosto-do-futebol-dentro-das-quatro-linhas/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12173232/23859782_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/desporto/futebol/" class="topic obs-accent-color">Futebol</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/03/12/costa-sobre-casos-polemicos-no-futebol-gosto-do-futebol-dentro-das-quatro-linhas/">Costa recusa comentar casos polémicos no&nbsp;futebol</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-03-12T17:38:03+00:00" title="2018/03/12 17:38:03, Europe/Lisbon">12/3/2018, 17:38</time><span data-authorid="8586fcfb-18bb-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2018/03/12/costa-sobre-casos-polemicos-no-futebol-gosto-do-futebol-dentro-das-quatro-linhas/" data-title="Costa sobre casos polémicos no futebol: &#8220;Gosto do futebol dentro das quatro linhas&#8221;" data-id="2538302" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/03/12/nos-governo-nao-falou-connosco-sobre-servico-universal/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12170729/23858327_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/empresas/nos/" class="topic obs-accent-color">NOS</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/03/12/nos-governo-nao-falou-connosco-sobre-servico-universal/">"Governo não falou" sobre serviço universal</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-03-12T18:00:58+00:00" title="2018/03/12 18:00:58, Europe/Lisbon">12/3/2018, 18:00</time><span data-authorid="ad9cf1a8-a1d0-11e7-88eb-0a580a000605" data-link="http://observador.pt/2018/03/12/nos-governo-nao-falou-connosco-sobre-servico-universal/" data-title="NOS: &#8220;Governo não falou connosco&#8221; sobre serviço universal" data-id="2538283" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div></div>			</div>
			<div class="columns medium-6 large-5 xlarge-4 hide_within_app_webview">
				<div id="main_sidebar"><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="http://observador.pt/seccao/cultura/">Últimas / Cultura</a></h3></header><ul class="small-news-list recent-posts">
					<li>
						<a href="http://observador.pt/2018/03/12/setembro-a-vida-inteira-o-documentario-que-retrata-a-vida-intima-do-vinho-portugues/">
							<h4>A vida íntima do vinho português em documentário</h4>
							<span class="date">18:19</span>
						</a>
					</li>
					<li>
						<a href="http://observador.pt/2018/03/12/pecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito/">
							<h4>Museu do Oriente celebra dez&nbsp;anos</h4>
							<span class="date">17:56</span>
						</a>
					</li>
					<li>
						<a href="http://observador.pt/videos/atualidade/nuno-markl-vai-ser-entrevistado-na-redacao-do-observador/">
							<h4>Nuno Markl vem à redação do&nbsp;Observador</h4>
							<span class="date">16:06</span>
						</a>
					</li>
					<li>
						<a href="http://observador.pt/2018/03/12/torre-de-belem-reabre-ao-publico-esta-terca-feira/">
							<h4>Torre de Belém reabre ao público esta terça-feira</h4>
							<span class="date">15:03</span>
						</a>
					</li>
					<li>
						<a href="http://observador.pt/2018/03/12/caetano-veloso-atua-nos-coliseus-com-os-tres-filhos-tom-moreno-e-zeca-quem-sao-eles/">
							<h4>Caetano vai aos Coliseus com os filhos. Quem&nbsp;são?</h4>
							<span class="date">13:34</span>
						</a>
					</li></ul></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside>
			<a href="https://www.contasconnosco.pt/artigo/sabia-que-ja-e-possivel-procurar-emprego-pelo-facebook" id="contas-connosco-widget" target="_blank" data-ga-event="true" data-ga-category="obs_pub" data-ga-action="click" data-ga-label="contas_connosco">
				<div class="sidebarnews-ad clearfix">
					<div class="image">
						<img width="770" height="433" src="https://imageproxy-observadorontime.netdna-ssl.com/400x,q80/https://www.contasconnosco.pt/img/md/assets/images/articles/sabia-que-ja-e-possivel-procurar-emprego-pelo-facebook-5aa266336f394.png" class="news-photo">
						<div class="red-overlay">
							<img src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/img/pub/contas-connosco.png" width="160">
						</div>
					</div>
					<h1 class="title">Sabia que já é possível procurar emprego pelo Facebook?</h1>
				</div>
			</a></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3>Guarde e leia mais tarde</h3></header><div id="santander_save_article_widget"><p>Adicione artigos à sua lista de artigos guardados, clicando no ícone <span class="icon-guardar"></span> por baixo do título. Para aceder à lista, clique em “Artigos guardados”, a partir da sua foto de utilizador colocada no canto superior direito do ecrã.</p><p class="santander_save_article_logo">Trazido por <img src="https://observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/src/img/pub/santander_totta.png" alt="Santander Totta"></p><p>O Santander Totta valoriza o seu tempo.</p></div></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="http://observador.pt/videos/conversas-2/" class="conversas-2">Conversas à quinta</a></h3></header><div class="video-day"><a href="#" data-video_key="Gmfbu4H5" class="replace_video"><img width="480" height="270" data-src="http://assets-jpcust.jwpsrv.com/thumbs/Gmfbu4H5-480.jpg"><div class="meta_multimedia"><span class="icon-play"></span></div></a>
					<div class="episode_sidecard">
						<h1 class="title">
							<a href="http://observador.pt/videos/conversas-2/centenario-sidonio-pais-o-presidente-rei-que-fascinou-pessoa/">Sidónio Pais, o presidente-rei que fascinou Pessoa</a>
						</h1>
					</div>
				</div></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="http://observador.pt/mais-populares">Mais Populares</a></h3></header><ol class="small-news-list popular">
						<li>
							<h4>
								<a href="http://observador.pt/2018/03/12/torre-de-belem-reabre-ao-publico-esta-terca-feira/">Torre de Belém reabre ao público esta terça-feira</a>
							</h4>
							<span class="date">12 de Março</span>
						</li>
						<li>
							<h4>
								<a href="http://observador.pt/videos/atualidade/nuno-markl-vai-ser-entrevistado-na-redacao-do-observador/">Nuno Markl vem à redação do&nbsp;Observador</a>
							</h4>
							<span class="date">12 de Março</span>
						</li>
						<li>
							<h4>
								<a href="http://observador.pt/2018/03/12/caetano-veloso-atua-nos-coliseus-com-os-tres-filhos-tom-moreno-e-zeca-quem-sao-eles/">Caetano vai aos Coliseus com os filhos. Quem&nbsp;são?</a>
							</h4>
							<span class="date">12 de Março</span>
						</li>
						<li>
							<h4>
								<a href="http://observador.pt/2018/03/12/unico-licor-monastico-portugues-atinge-as-9-500-garrafas-por-ano/">Licor monástico chega a 9.500 garrafas por&nbsp;ano</a>
							</h4>
							<span class="date">12 de Março</span>
						</li>
						<li>
							<h4>
								<a href="http://observador.pt/especiais/beria-e-a-desgraca-do-homem-mais-temido-da-urss/">Béria e a desgraça do homem mais temido da&nbsp;URSS</a>
							</h4>
							<span class="date">11 de Março</span>
						</li></ol></aside><aside><header><h3><a href="http://observador.pt/2017/10/03/os-20-objetos-que-mudaram-o-mundo-moderno/">Fotogaleria em destaque</a></h3></header><div class="widget-fotogaleria"><a href="http://observador.pt/2017/10/03/os-20-objetos-que-mudaram-o-mundo-moderno/"><div class="wrapper"><ul><li class="active"><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201101/1-bra_770x433_acf_cropped.jpg"></div></li><li><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201159/3-leica_770x433_acf_cropped.jpg"></div></li><li><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201336/10-sputnik-satellite_770x433_acf_cropped.jpg"></div></li><li><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201435/16-sony-walkman_770x433_acf_cropped.jpg"></div></li></ul></div><h1 class="title">Os 20 objetos que mudaram o mundo&nbsp;moderno</h1></a></div></aside><aside><header><h3><a href="http://open.spotify.com/user/observador.pt" target="_blank">Siga-nos no Spotify</a></h3></header>		
		<div class="obs_spotify">
			<iframe src="https://embed.spotify.com/follow/1/?uri=spotify:user:observador.pt&size=detail&theme=light" width="300" height="56" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowtransparency="true"></iframe>
		</div>
		
		</aside>
				<aside class="podcast_widgetv2 clearfix">
					<header><a href="/podcasts"><span class="icon-headphones"></span><h3>Podcasts</h3></a></header>
					<ul>
						<li class="featured_podcast">
							<div class="col_esquerda">
								<h4>Conversas à quinta</h4>
								<p class="podcast_description">Programa de conversa semanal moderado por José Manuel Fernandes, com Jaime Nogueira Pinto e Jaime Gama.</p>
							</div>
							<div class="col_direita obs_drop_group obs_drop_right">
								<a class="calltoaction" href="#">
									Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
								</a>
								<div class="obs_drop_content obs_drop_option_list">
									<ul>
										<li><a href="https://itunes.apple.com/pt/podcast/conversas-quinta-observador/id968825982?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
										<li><a href="http://feeds.feedburner.com/OBS-Conversas_a_quinta" target="_blank"><span class="label">Via RSS Feed</span></a></li>
										<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Conversas%20%C3%A0%20quinta&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fconversas-quinta-observador%2Fid968825982%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2FOBS-Conversas_a_quinta"><span class="label">Partilhar por email</span></a></li>
									</ul>
								</div>
							</div>
						</li>
								<li class="listed_podcast">
									<h4>Ao Vivo</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/ao-vivo-observador/id987943128?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/obs-ao-vivo" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Ao%20Vivo&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fao-vivo-observador%2Fid987943128%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fobs-ao-vivo"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>B.I.C.A.</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/b-i-c-a-observador/id1255934454?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/OBS-BICA" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20B.I.C.A.&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fb-i-c-a-observador%2Fid1255934454%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2FOBS-BICA"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Caça ao voto</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/ca%C3%A7a-ao-voto-observador/id1287185832?l=en" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/obs-caca-ao-voto" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Ca%C3%A7a%20ao%20voto&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fca%25C3%25A7a-ao-voto-observador%2Fid1287185832%3Fl%3Den%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fobs-caca-ao-voto"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Comentários</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/coment%C3%A1rios-observador/id1256385069?l=en" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/obs-comentarios" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Coment%C3%A1rios&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fcoment%25C3%25A1rios-observador%2Fid1256385069%3Fl%3Den%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fobs-comentarios"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Corpo a corpo</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/corpo-a-corpo" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/corpo-a-corpo" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Corpo%20a%20corpo&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fcorpo-a-corpo%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fcorpo-a-corpo"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Entrevista</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/entrevista-observador/id968825553?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/OBS-Entrevista" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Entrevista&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fentrevista-observador%2Fid968825553%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2FOBS-Entrevista"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li></ul></aside><aside><header><h3><a href="http://observador.pt/opiniao/">Opinião</a></h3></header><ul class="small-news-list opinion-sidebar"><li class="clearfix"><a href="http://observador.pt/opiniao/os-perigos-do-fanatismo-do-futebol/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/02/26121641/autor_lrosa_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/os-perigos-do-fanatismo-do-futebol/">Os perigos do fanatismo do&nbsp;futebol</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/lrosa">Luís Rosa</a><span class="date">Hoje</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/sem-aliados/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061051/colunista_ahcristo_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/sem-aliados/">Sem aliados</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/ahcristo">Alexandre Homem Cristo</a><span class="date">Hoje</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/cavaco-silva-na-universidade-catolica/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061557/colunista_jcespada_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/cavaco-silva-na-universidade-catolica/">Cavaco Silva na Universidade Católica</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/joaocarlosespada">João Carlos Espada</a><span class="date">Hoje</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/as-vidas-dos-partidos/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061627/colunista_jmalmeida_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/as-vidas-dos-partidos/">As vidas dos&nbsp;partidos</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/joaomarquesalmeida">João Marques de Almeida</a><span class="date">Ontem</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/a-culpa-e-das-acacias/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/11/24122806/autor_fmartins_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/a-culpa-e-das-acacias/">A culpa é das Acácias&nbsp;</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/filomenamartins">Filomena Martins</a><span class="date">Ontem</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/jonas-vende-me-a-tua-camisola/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17060954/colunista_agoncalves_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/jonas-vende-me-a-tua-camisola/">Jonas, vende-me a tua&nbsp;camisola</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/albertoagoncalves">Alberto Gonçalves</a><span class="date">10 Março</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/ha-um-outro-mundo/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062428/colunista_pgpalmada_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/ha-um-outro-mundo/">Há um outro&nbsp;mundo!</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/pgnapa">P. Gonçalo Portocarrero de Almada</a><span class="date">10 Março</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/a-contratacao-de-professores-convidados-e-o-caso-de-passos-coelho/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12071033/image2_467x467_acf_cropped-200x200.jpeg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/a-contratacao-de-professores-convidados-e-o-caso-de-passos-coelho/">Contratação de professores convidados (o caso&nbsp;PPC)</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/ricardomorgado87">Ricardo Morgado</a><span class="date">Hoje</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/o-unico-partido-nao-socialista/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062628/colunista_rramos_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/o-unico-partido-nao-socialista/">O único partido não-socialista</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/rlramos">Rui Ramos</a><span class="date">9 Março</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/a-medicina-a-procura-da-sua-alma/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2015/10/foto_luisteixeira-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/a-medicina-a-procura-da-sua-alma/">A medicina à procura da sua&nbsp;alma</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/luisteixeira">Luis Carvalho Rodrigues</a><span class="date">Ontem</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/a-valorizacao-do-interior-os-territorios-nao-sao-pobres-estao-pobres/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2015/10/foto_antoniocovas-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/a-valorizacao-do-interior-os-territorios-nao-sao-pobres-estao-pobres/">“Os territórios não são pobres, estão pobres”</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/antoniocovas">António Covas<span> - Convidado</span></a><span class="date">Ontem</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/o-novo-direito-das-sucessoes-entre-cila-e-caribdis/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/11081806/120_fernandosa_ok_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/o-novo-direito-das-sucessoes-entre-cila-e-caribdis/">O novo Direito das Sucessões entre Cila e&nbsp;Caríbdis</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/fernandooliveiraesa">Fernando Oliveira e Sá</a><span class="date">Ontem</span></li></ul></aside></div>			</div>
			</div>


	<div id="cookie_warning">
		<a href="#" class="close" title="Fechar"><svg><use xlink:href="#obs-icon-close"></use></svg></a>
		<p class="obs-note">
			Os Cookies ajudam-nos a melhorar a sua experiência como utilizador. Ao utilizar os nossos serviços, está a aceitar o uso de cookies e a concordar com a nossa <a href="http://observador.pt/politica-de-privacidade">política de utilização</a>.
		</p>
	</div>

	<footer>
		<div class="row fbg-container">
			<div class="fbg-row">
				<div class="small-12 xlarge-3 columns fbg-col-4">
					<a href="/" title="Início" class="logo"><svg><use xlink:href="#obs-icon-observador"></use></svg></a>
					<p class="copy">Rua Luz Soriano 67, 2ºE<br>
						1200-246 Lisboa<br>
						&copy;2018					</p>
				</div>

				<div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Seguir</div>
					<ul>
						<li><a href="https://www.facebook.com/ObservadorOnTime" rel="noopener">Facebook</a></li>
						<li><a href="https://twitter.com/observadorpt" rel="noopener">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/observador" rel="noopener">LinkedIn</a></li>
						<li><a href="https://instagram.com/observadorontime" rel="noopener">Instagram</a></li>
						<li><a href="https://www.youtube.com/user/observadorontime/" rel="noopener">Youtube</a></li>
						<li><a href="https://plus.google.com/+ObservadorPt" rel="noopener">Google+</a></li>
						<li><a href="https://feeds.feedburner.com/obs-ultimas" rel="noopener">RSS</a></li>
					</ul>
				</div>

				<div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Sobre</div>
					<ul>
						<li><a href="/politica-de-privacidade">Política de Privacidade</a></li>
						<li><a href="/termos-e-condicoes">Termos e Condições</a></li>
						<li><a href="/anunciar">Como anunciar</a></li>
						<li><a href="/ficha-tecnica">Ficha Técnica</a></li>
						<li><a href="/estatuto-editorial">Estatuto Editorial</a></li>
						<li><a href="/regras-da-comunidade">Regras da Comunidade</a></li>
						<li><a href="/contactos">Contactos</a></li>
						<li><a href="/ajuda">Ajuda</a></li>
					</ul>
				</div>

				<div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Descobrir</div>
					<ul>
						<li><a href="/autores">Autores</a></li>
						<li><a href="/topicos">Tópicos</a></li>
						<li><a href="/newsletters">Newsletters</a></li>
						<li><a href="/eventos">Eventos</a></li>
						<li><a href="/seccao/conversas">Conversas</a></li>
						<li><a href="/podcasts">Podcasts</a></li>
						<li><a href="http://magg.pt" target="_blank" title="MAGG">MAGG</a></li>
					</ul>
				</div>

				<div class="small-6 large-3 xlarge-3 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Instale a nossa App</div>

					<p>Disponível gratuitamente para iPhone, iPad, Apple Watch e Android</p>


					<a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" class="watch" data-event="watch">
						<img src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/apple-watch-mockup-observador.png" alt="Apple Watch mockup">
					</a>

					<ul class="app">
						<li>
							<a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" data-event="ios">
								<img width="120" height="36" src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/apple-store-pt.png" alt="Descarregar na App Store">
							</a>
						</li>
						<li>
							<a target="_blank" href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" rel="noopener" data-event="android">
								<img width="120" height="42" src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/google-play.png" alt="Disponível no Google Play">
							</a>
						</li>
					</ul>

				</div>
			</div>
		</div>
	</footer>

	<script type="text/javascript">var obs_ips = {"ardinaUrl":"https:\/\/ardina.observador.pt\/","apiV3Url":"http:\/\/observador.pt\/observador_api\/req\/3_0\/","workerRestUrl":"https:\/\/sininho.observador.pt\/rest","workerSockUrl":"wss:\/\/sininho.observador.pt\/ws","adamastorUrl":"https:\/\/adamastor.observador.pt\/","peopleUrl":"https:\/\/people.observador.pt","barbeiroUrl":"https:\/\/barbeiro.observador.pt","barbeiroWsUrl":"wss:\/\/barbeiro.observador.pt\/ws","rameiraURL":"https:\/\/events.observador.pt\/","saveArticlesURL":"https:\/\/save.observador.pt\/","chimpProxy":"https:\/\/chimp.observador.pt"};var adamastor_conf = {"session_name":"OBS-ADAMASTOR","client_id":"3d0abce8-481e-11e5-be5d-2cf0ee2d8267","redirect_uri":"http:\/\/observador.pt\/login-handler\/"};var auto_elastic = {"hosts":["https:\/\/eproxy.observador.pt"],"index":"cars"};window.addEventListener("load",function(event) {window.jadamastor = $.adamastor();jadamastor.notifyLoaded();},false);var myAjax = {"ajaxurl":"http:\/\/observador.pt\/wp-admin\/admin-ajax.php","nonce":"31554b9f70"};</script><link rel='stylesheet' id='barbeiro-style-css'  href='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.css?ver=0893a1ec821a921d6fb932a0a80ec1090735085e' type='text/css' media='all' />
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/jquery/jquery-2.1.1.min.js?ver=0893a1ec821a921d6fb932a0a80ec1090735085e'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/observador.min.js?ver=0893a1ec821a921d6fb932a0a80ec1090735085e'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/observador.adamastor.min.js?ver=0893a1ec821a921d6fb932a0a80ec1090735085e'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/templates.js?ver=0893a1ec821a921d6fb932a0a80ec1090735085e'></script>
<script type='text/javascript' async src='//observador-observadorontime.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=0893a1ec821a921d6fb932a0a80ec1090735085e'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/config.js?ver=0893a1ec821a921d6fb932a0a80ec1090735085e'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/library.js?ver=0893a1ec821a921d6fb932a0a80ec1090735085e'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.js?ver=0893a1ec821a921d6fb932a0a80ec1090735085e'></script>
<script>
	var adamastor = AdamastorProxy.getInstance();
	if (adamastor.isLoggedIn()) {
		var initProps = {
			userId: adamastor.getSessionProfile().sub,
            userName: adamastor.getSessionProfile().name,
            authorId: 'ad9cf1a8-a1d0-11e7-88eb-0a580a000605',
            isCommenter: adamastor.getSessionProfile().tags.indexOf('commenter') >= 0 ? true : false, 
            title: "Pe\u00e7as do Museu do Oriente e obras de Jos\u00e9 de Guimar\u00e3es em di\u00e1logo in\u00e9dito"
		};
	}
	else {
		var initProps = {
			authorId: 'ad9cf1a8-a1d0-11e7-88eb-0a580a000605',
            title: "Pe\u00e7as do Museu do Oriente e obras de Jos\u00e9 de Guimar\u00e3es em di\u00e1logo in\u00e9dito"
		};
	}
	
	var cg = AddUp.getCommentGroup('post', '2538293', initProps);
	var viewComentsButtonContainer = document.getElementById('viewComentsButtonContainer');
	if (viewComentsButtonContainer) {
	    viewComentsButtonContainer = cg.createCommentInfoSlider(viewComentsButtonContainer, true);
	}
	
	$('.commentSmallIcon').each(function (i, el) {
		var hasParent = $(el).closest('.news-item').length > 0;
        var hasParentRec = $(el).closest($(el).closest(".recirculation"));
         
		if (hasParent && hasParentRec.length == 0 ) {
            var nChilds = $(el).children().length;
            if(nChilds == 0) {
    			var commentSmallIcon1 = cg.createCommentSmallIcon(el, true);    
            } 
		}
	});
    cg.registerShareCommentRequestListener(shareCommentsPopUp.bind());
	document.addEventListener("obsLogin", function(e) {
		cg.userLoggedIn(e.sessionProfile.sub, e.sessionProfile.name, e.sessionProfile.tags.indexOf('commenter') >= 0 ? true : false);
	}, false);
	document.addEventListener("obsLogout", function() {
		cg.userLoggedOut();
	}, false);
	
	document.addEventListener("adamastorLoaded", function() {
		cg.registerLogInRequestListener(jadamastor.showLogin);
	}, false);
</script><div id="sidenav_overlay"></div>
<nav id="sidenav">

	<h3>Secções</h3>

	<ul class="seccoes"></ul>

	<h3>Descobrir</h3>

	<ul class="descobrir">
		<li><a href="/autores" title="Conheça os nossos autores">Autores</a></li>
		<li><a href="/topicos" title="Explore os nossos tópicos">Tópicos</a></li>
		<li><a href="/newsletters" title="Explore as nossas newsletters">Newsletters</a></li>
		<li><a href="/eventos" title="Eventos Observador">Eventos</a></li>
		<li><a href="/podcasts" title="Descubra os nossos Podcasts">Podcasts</a></li>
		<li><a href="http://magg.pt" target="_blank" title="MAGG">MAGG</a></li>
	</ul>

	<h3>Seguir</h3>

	<ul class="seguir">
		<li><a href="https://twitter.com/observadorpt" target="_blank" title="Visite-nos no Twitter">Twitter</a></li>
		<li><a href="https://www.facebook.com/ObservadorOnTime" target="_blank" title="Siga-nos no Facebook">Facebook</a></li>
		<li><a href="https://itunes.apple.com/pt/app/observador/id859222702" target="_blank" title="Faça download da nossa App">App iOS + Watch</a></li>
		<li><a href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" target="_blank" title="Faça download da nossa App">App Android</a></li>
		<li><a href="http://feeds.feedburner.com/obs-ultimas" target="_blank" title="Últimas Feed">Feed RSS</a></li>
	</ul>

	<h3>Sobre</h3>

	<ul class="sobre">
		<li><a href="/politica-de-privacidade" title="Política de Privacidade">Política de Privacidade</a></li>
		<li><a href="/termos-e-condicoes" title="Termos e Condições">Termos e Condições</a></li>
		<li><a href="/anunciar" title="Como anunciar">Como anunciar</a></li>
		<li><a href="/ficha-tecnica" title="Ficha Técnica">Ficha Técnica</a></li>
		<li><a href="/estatuto-editorial" title="Estatuto Editorial">Estatuto Editorial</a></li>
		<li><a href="/regras-da-comunidade" title="Regras da Comunidad">Regras da Comunidade</a></li>
		<li><a href="/contactos" title="Contactos">Contactos</a></li>
		<li><a href="/ajuda" title="Ajuda">Ajuda</a></li>
	</ul>

	<div class="obs-note">
		&copy;2018 Observador
	</div>
</nav><div id="login-popup" class="mfp-hide">
	<a href="#" class="mfp-close">
		<svg><use xlink:href="#obs-icon-close"></use></svg>
	</a>
	<h1 class="obs-heading-main">Só mais um passo</h1>

	<div class="row">

		<div class="fbg-row row">

			<div class="fbg-col-4 fbg-col-md-2 columns medium-6">
				<h3>Ligue-se agora via</h3>

				<a href="#" class="obs-button" id="provider-facebook">
					<svg class="large"><use xlink:href="#obs-icon-facebook"></use></svg>
					Facebook
				</a>

				<a href="#" class="obs-button" id="provider-gplus">
					<svg class="large"><use xlink:href="#obs-icon-google"></use></svg>
					Google
				</a>

				<p class="obs-note">
					Não publicamos nada no seu perfil sem a sua autorização. Ao registar-se está a aceitar os <a href="/termos-e-condicoes/">Termos e Condições</a> e a <a href="/politica-de-privacidade/">Política de Privacidade</a>.
				</p>

			</div>

			<div class="fbg-col-4 fbg-col-md-2 columns medium-6">
				<h3>E tenha acesso a</h3>
				<ul class="features">
					<li>
						<strong>Comentários</strong> - Dê a sua opinião e participe nos debates
					</li>
					<li>
						<strong>Alertas</strong> - Siga os tópicos, autores e programas que quer acompanhar
					</li>
					<li>
						<strong>Guardados</strong> - Guarde os artigos para ler mais tarde, sincronizado com a app
					</li>
					<li>
						<strong>Histórico</strong> - Lista cronológica dos artigos que leu unificada entre app e site
					</li>
				</ul>
			</div>

		</div>

	</div>

</div><script id="content-header-loggedin" type="text/template">
    <a href="#" class="vc obs_drop_trigger">
        <div class="author-photo" style='background-image: url("<%-picture%>");'></div>
    </a>
    <div class="obs_drop_content obs_drop_option_list">
        <ul>
            <li>
                <a href="/edit-profile">
                    <span class="label">Editar perfil</span>
                </a>
            </li>
            <li>
                <a href="/alertas/">
                    <span class="label">Gerir alertas</span>
                </a>
            </li>
            <li>
                <a href="/artigos-guardados/">
                    <span class="label">Artigos guardados</span>
                </a>
            </li>
            <li>
                <a href="/historico">
                    <span class="label">Histórico</span>
                </a>
            </li>
            <li>
                <a href="/comentarios/">
                    <span class="label">Comentários</span>
                </a>
            </li>
            <li>
                <a id='logout-button'>
                    <span class="label">Logout</span>
                </a>
            </li>
        </ul>
    </div>
</script><script id="content-header-loggedout" type="text/template">
    <a href="#login-popup" class="icon vc open-popup-link" title="Faça login">
        <svg>
            <use xlink:href="#obs-icon-user-2"></use>
        </svg>
    </a>
</script><nav id="mega-menu" class="hide"><div class="fbg-container"><div class="fbg-row row news-item-list mega-menu-inicio hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/desp-chaves-sporting-leoes-tentam-aproveitar-deslize-do-fc-porto-para-ficarem-a-cinco-pontos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12181006/23809086_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/desp-chaves-sporting-leoes-tentam-aproveitar-deslize-do-fc-porto-para-ficarem-a-cinco-pontos/"><span class="live">Em direto/ </span>Desp. Chaves-Sporting. Misic estreia-se no&nbsp;onze</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/incendio-em-predio-em-vila-nova-de-gaia-provoca-cinco-feridos-ligeiros/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12180334/19221448_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/incendio-em-predio-em-vila-nova-de-gaia-provoca-cinco-feridos-ligeiros/">Incêndio em prédio provoca cinco&nbsp;feridos</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/theresa-may-diz-que-e-altamente-provavel-que-a-russia-tenha-envenenado-ex-espiao-russo/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12121916/23832240_770x433_acf_cropped-1.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/theresa-may-diz-que-e-altamente-provavel-que-a-russia-tenha-envenenado-ex-espiao-russo/">May culpa Rússia por envenenamento de&nbsp;espião</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/ue-tera-posicao-firme-sobre-taxas-as-importacoes-de-aco-e-aluminio-diz-ministro-da-economia/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12181102/23675203_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/ue-tera-posicao-firme-sobre-taxas-as-importacoes-de-aco-e-aluminio-diz-ministro-da-economia/">Taxa aço: Ministro promete posição "firme" da&nbsp;UE</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061557/colunista_jcespada_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/cavaco-silva-na-universidade-catolica/">Cavaco Silva na Universidade Católica</a></h5><a href="http://observador.pt/perfil/joaocarlosespada/" class="author">João Carlos Espada</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061051/colunista_ahcristo_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/sem-aliados/">Sem aliados</a></h5><a href="http://observador.pt/perfil/ahcristo/" class="author">Alexandre Homem Cristo</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><div class="fbg-row row news-item-list mega-menu-politica hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/quatrocentos-e-trinta-comboios-suprimidos-entre-00h00-e-as-12h00-devido-a-greve/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12133220/23858332_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/quatrocentos-e-trinta-comboios-suprimidos-entre-00h00-e-as-12h00-devido-a-greve/">430 comboios suprimidos devido à&nbsp;greve</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/adesao-a-greve-dos-trabalhadores-da-infraestruturas-de-portugal-acima-dos-90/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12114935/23858332_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/adesao-a-greve-dos-trabalhadores-da-infraestruturas-de-portugal-acima-dos-90/">Greve da IP com adesão acima dos&nbsp;90%</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/direito-de-resposta-autarca-do-psd-contratou-mulher-de-relvas-e-omitiu-contrato-durante-mais-de-dois-anos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12123724/luis-newton-04_770x433_acf_cropped_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/direito-de-resposta-autarca-do-psd-contratou-mulher-de-relvas-e-omitiu-contrato-durante-mais-de-dois-anos/">Direito de resposta de Luís&nbsp;Newton</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/fertagus-teve-16-de-21-comboios-a-circular-ate-as-9h39-devido-a-greve/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12110239/9953237_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/fertagus-teve-16-de-21-comboios-a-circular-ate-as-9h39-devido-a-greve/">Fertagus teve 16 comboios até às&nbsp;9h39</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061051/colunista_ahcristo_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/sem-aliados/">Sem aliados</a></h5><a href="http://observador.pt/perfil/ahcristo/" class="author">Alexandre Homem Cristo</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061627/colunista_jmalmeida_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/as-vidas-dos-partidos/">As vidas dos&nbsp;partidos</a></h5><a href="http://observador.pt/perfil/joaomarquesalmeida/" class="author">João Marques de Almeida</a></div></article></div><div class="fbg-row row news-item-list mega-menu-economia hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/ue-tera-posicao-firme-sobre-taxas-as-importacoes-de-aco-e-aluminio-diz-ministro-da-economia/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12181102/23675203_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/ue-tera-posicao-firme-sobre-taxas-as-importacoes-de-aco-e-aluminio-diz-ministro-da-economia/">Taxa aço: Ministro promete posição "firme" da&nbsp;UE</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/governo-enaltece-poder-dos-fundos-estruturais-na-transformacao-economica-e-social-de-portugal/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12143901/23791016_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/governo-enaltece-poder-dos-fundos-estruturais-na-transformacao-economica-e-social-de-portugal/">Governo enaltece poder dos fundos europeus</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/farfetch-associa-se-a-mais-um-grande-retalhista-a-harvey-nichols/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12144624/GettyImages-880232892_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/farfetch-associa-se-a-mais-um-grande-retalhista-a-harvey-nichols/">Harvey Nichols, mais um que se junta à&nbsp;Farfetch</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/unico-licor-monastico-portugues-atinge-as-9-500-garrafas-por-ano/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12093436/23828255_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/unico-licor-monastico-portugues-atinge-as-9-500-garrafas-por-ano/">Licor monástico chega a 9.500 garrafas por&nbsp;ano</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/11103607/colunista_jccarvalho_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/e-se-a-amazon-comprar-a-carrefour/">E se a Amazon “comprar” a&nbsp;Carrefour?</a></h5><a href="http://observador.pt/perfil/crespocarvalhonovasbe/" class="author">José Crespo de Carvalho</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061406/colunista_hgarrido_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/novo-banco-velhos-problemas/">Novo Banco, velhos problemas</a></h5><a href="http://observador.pt/perfil/helenagarrido/" class="author">Helena Garrido</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><div class="fbg-row row news-item-list mega-menu-pais hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/incendio-em-predio-em-vila-nova-de-gaia-provoca-cinco-feridos-ligeiros/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12180334/19221448_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/incendio-em-predio-em-vila-nova-de-gaia-provoca-cinco-feridos-ligeiros/">Incêndio em prédio provoca cinco&nbsp;feridos</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/medicos-do-centro-alertam-para-colapso-da-maternidade-bissaya-barreto-em-coimbra/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12170109/16049400_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/medicos-do-centro-alertam-para-colapso-da-maternidade-bissaya-barreto-em-coimbra/">Médicos alertam para "colapso" de Bissaya Barreto</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/alegacoes-finais-do-caso-da-morte-de-crianca-em-insuflavel-na-madeira-marcadas-para-abril/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12164217/18868559_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/alegacoes-finais-do-caso-da-morte-de-crianca-em-insuflavel-na-madeira-marcadas-para-abril/">Alegações sobre morte de criança serão em&nbsp;abril</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/cargueiro-encalhado-na-foz-do-tejo-a-espera-de-condicoes-favoraveis-para-ser-rebocado/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12162139/23859268_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/cargueiro-encalhado-na-foz-do-tejo-a-espera-de-condicoes-favoraveis-para-ser-rebocado/">Cargueiro à espera de condições favoráveis</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2015/10/foto_antoniocovas-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/a-valorizacao-do-interior-os-territorios-nao-sao-pobres-estao-pobres/">“Os territórios não são pobres, estão pobres”</a></h5><a href="http://observador.pt/perfil/antoniocovas/" class="author">António Covas</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/03/07212510/foto_csb_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/os-direitos-sociais-sao-socialistas-e-outros-6-equivocos-do-estado-social/">“Os direitos sociais são socialistas”. Verdade? &nbsp;</a></h5><a href="http://observador.pt/perfil/cbotelhoportoucppt/" class="author">Catarina Santos Botelho</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><div class="fbg-row row news-item-list mega-menu-mundo hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/theresa-may-diz-que-e-altamente-provavel-que-a-russia-tenha-envenenado-ex-espiao-russo/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12121916/23832240_770x433_acf_cropped-1.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/theresa-may-diz-que-e-altamente-provavel-que-a-russia-tenha-envenenado-ex-espiao-russo/">May culpa Rússia por envenenamento de&nbsp;espião</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/centenas-de-sirios-fogem-da-cidade-de-afrine-face-ao-avanco-turco/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12162609/23846945_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/centenas-de-sirios-fogem-da-cidade-de-afrine-face-ao-avanco-turco/">Centenas de sírios fogem de&nbsp;Afrine</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/empresas-mocambicanas-vao-ter-portal-para-fornecer-grandes-projetos-de-investimento/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12142614/12627300_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/empresas-mocambicanas-vao-ter-portal-para-fornecer-grandes-projetos-de-investimento/">Moçambique vai ter plataforma para&nbsp;empresas</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/ministro-mocambicano-pede-paciencia-e-promete-colaboracao-face-a-sufoco-das-empresas/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12141956/10133631_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/ministro-mocambicano-pede-paciencia-e-promete-colaboracao-face-a-sufoco-das-empresas/">Empresas. Ministro moçambicano promete colaboração</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061557/colunista_jcespada_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/cavaco-silva-na-universidade-catolica/">Cavaco Silva na Universidade Católica</a></h5><a href="http://observador.pt/perfil/joaocarlosespada/" class="author">João Carlos Espada</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/07/13075655/collage_fotor2_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/a-crise-alema-as-identidades-partidarias-e-as-senhoras-que-se-seguem/">A crise alemã e as senhoras que se&nbsp;seguem</a></h5><a href="http://observador.pt/perfil/sollereresende/" class="author">Diana Soller e Madalena Meyer Resende</a></div></article></div><div class="fbg-row row news-item-list mega-menu-desporto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/desp-chaves-sporting-leoes-tentam-aproveitar-deslize-do-fc-porto-para-ficarem-a-cinco-pontos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12181006/23809086_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/desp-chaves-sporting-leoes-tentam-aproveitar-deslize-do-fc-porto-para-ficarem-a-cinco-pontos/"><span class="live">Em direto/ </span>Desp. Chaves-Sporting. Misic estreia-se no&nbsp;onze</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/costa-sobre-casos-polemicos-no-futebol-gosto-do-futebol-dentro-das-quatro-linhas/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12173232/23859782_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/costa-sobre-casos-polemicos-no-futebol-gosto-do-futebol-dentro-das-quatro-linhas/">Costa recusa comentar casos polémicos no&nbsp;futebol</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/mundial-2018-fifa-retoma-venda-de-bilhetes-na-terca-feira/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12170256/23846313_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/mundial-2018-fifa-retoma-venda-de-bilhetes-na-terca-feira/">Mundial 2018: FIFA retoma venda de&nbsp;bilhetes</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/hoje-e-o-dia-1-do-gabinete-de-crise-do-benfica-e-ja-existe-um-dado-novo-para-se-perceber-como-funciona/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/04/23102202/9257083_770x433_acf_cropped_770x433_acf_cropped-1.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/hoje-e-o-dia-1-do-gabinete-de-crise-do-benfica-e-ja-existe-um-dado-novo-para-se-perceber-como-funciona/">O primeiro dado para gabinete de crise do&nbsp;Benfica</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/02/26121641/autor_lrosa_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/os-perigos-do-fanatismo-do-futebol/">Os perigos do fanatismo do&nbsp;futebol</a></h5><a href="http://observador.pt/perfil/lrosa/" class="author">Luís Rosa</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17060954/colunista_agoncalves_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/jonas-vende-me-a-tua-camisola/">Jonas, vende-me a tua&nbsp;camisola</a></h5><a href="http://observador.pt/perfil/albertoagoncalves/" class="author">Alberto Gonçalves</a></div></article></div><div class="fbg-row row news-item-list mega-menu-fact-check hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/14/fact-check-estivadores-crescimento-e-abandono-escolar/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/02/14194152/fact-check-all-770x433_770x433_acf_cropped.png"></a></div><h5><a href="http://observador.pt/2018/02/14/fact-check-estivadores-crescimento-e-abandono-escolar/">Fact Check. Escola, estivadores e&nbsp;crescimento</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/02/01/fact-check-o-quinzenal-em-tres-verdades-tres-mentiras-e-um-engano/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/02/01210554/21382200_770x433_acf_cropped_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/02/01/fact-check-o-quinzenal-em-tres-verdades-tres-mentiras-e-um-engano/">O quinzenal em 3 verdades, 3 mentiras e um&nbsp;engano</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/especiais/fact-check-canabis-para-fins-medicinais-o-que-dizem-os-partidos-e-o-que-diz-a-ciencia/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/01/12020837/GettyImages-109913284_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/especiais/fact-check-canabis-para-fins-medicinais-o-que-dizem-os-partidos-e-o-que-diz-a-ciencia/">Fact check. Canábis: o que diz a&nbsp;ciência?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/11/fact-check-as-certezas-e-falhas-no-ultimo-duelo/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/01/11193620/img_7979_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/11/fact-check-as-certezas-e-falhas-no-ultimo-duelo/">Fact check. As certezas e falhas no último&nbsp;duelo</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/11/fact-check-os-factos-alternativos-de-rio-e-santana-no-segundo-debate/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/01/11000710/img_4520_770x433_acf_cropped-1.jpg"></a></div><h5><a href="http://observador.pt/2018/01/11/fact-check-os-factos-alternativos-de-rio-e-santana-no-segundo-debate/">Fact check. Os factos alternativos do&nbsp;debate</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/05/fact-check-o-certo-as-mentiras-e-as-meias-verdades-de-rio-e-santana/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/01/05014355/img_4520_770x433_acf_cropped-1.jpg"></a></div><h5><a href="http://observador.pt/2018/01/05/fact-check-o-certo-as-mentiras-e-as-meias-verdades-de-rio-e-santana/">Fact Check. Verdades e mentiras de Rio e&nbsp;Santana</a></h5></header></article></div><div class="fbg-row row news-item-list mega-menu-cultura hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/pecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12173222/23860209_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/pecas-do-museu-do-oriente-e-obras-de-jose-de-guimaraes-em-dialogo-inedito/">Museu do Oriente celebra dez&nbsp;anos</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/torre-de-belem-reabre-ao-publico-esta-terca-feira/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12141309/23833587_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/torre-de-belem-reabre-ao-publico-esta-terca-feira/">Torre de Belém reabre ao público esta terça-feira</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/setembro-a-vida-inteira-o-documentario-que-retrata-a-vida-intima-do-vinho-portugues/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12122943/ermelinda3300_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/setembro-a-vida-inteira-o-documentario-que-retrata-a-vida-intima-do-vinho-portugues/">A vida íntima do vinho português em documentário</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/caetano-veloso-atua-nos-coliseus-com-os-tres-filhos-tom-moreno-e-zeca-quem-sao-eles/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12131156/caetano-veloso-16_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/caetano-veloso-atua-nos-coliseus-com-os-tres-filhos-tom-moreno-e-zeca-quem-sao-eles/">Caetano vai aos Coliseus com os filhos. Quem&nbsp;são?</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/04003352/antonio_ribeiro_amado-2_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/mais-do-mesmo-nao-obrigado/">Mais do mesmo? Não, obrigado.</a></h5><a href="http://observador.pt/perfil/antonioribeiroamado/" class="author">António Ribeiro Amado</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062216/colunista_mjavillez_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/tributo-a-um-actor/">Tributo a um&nbsp;actor</a></h5><a href="http://observador.pt/perfil/mjoaoavillez/" class="author">Maria João Avillez</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><div class="fbg-row row news-item-list mega-menu-lifestyle hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/morreu-o-estilista-frances-hubert-de-givenchy/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12135623/GettyImages-625729882_770x433_acf_cropped-1.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/morreu-o-estilista-frances-hubert-de-givenchy/">Morreu Givenchy, designer da elegância parisiense</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/cabelos-maquilhagem-acao-nos-bastidores-da-modalisboa/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12132626/backstage-09mar-005_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/cabelos-maquilhagem-acao-nos-bastidores-da-modalisboa/">Cabelos, makeup, ação: os bastidores da&nbsp;ModaLisboa</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/11/street-style-a-moda-de-rua-no-ultimo-dia-de-modalisboa/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/11214322/streetstyle-11mar-009_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/11/street-style-a-moda-de-rua-no-ultimo-dia-de-modalisboa/">Street style: moda de rua no fim da&nbsp;ModaLisboa</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/modalisboa-dino-alves-e-um-final-em-beleza-ou-melhor-em-limpeza/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12114814/dino-alves-022_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/modalisboa-dino-alves-e-um-final-em-beleza-ou-melhor-em-limpeza/">A ModaLisboa acabou em beleza, melhor, em&nbsp;limpeza</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062428/colunista_pgpalmada_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/ha-um-outro-mundo/">Há um outro&nbsp;mundo!</a></h5><a href="http://observador.pt/perfil/pgnapa/" class="author">P. Gonçalo Portocarrero de Almada</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061848/colunista_lalves_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/o-verbo-enviuvar/">O verbo&nbsp;enviuvar</a></h5><a href="http://observador.pt/perfil/laurindaalves/" class="author">Laurinda Alves</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><div class="fbg-row row news-item-list mega-menu-auto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/urus-vendem-se-que-nem-paezinhos-quentes-e-caros/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12121022/lamborghini-urus_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/urus-vendem-se-que-nem-paezinhos-quentes-e-caros/">Urus vendem-se que nem pãezinhos quentes. E&nbsp;caros</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/este-porsche-panamera-sport-turismo-e-so-estranho/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12115519/mansory_panamerasportturismo_01-e1520855713805_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/este-porsche-panamera-sport-turismo-e-so-estranho/">Este Porsche Panamera Sport Turismo é só… estranho</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/geely-fca-deu-nega-mercedes-foi-segunda-escolha/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12105003/montagem-li-shufu_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/geely-fca-deu-nega-mercedes-foi-segunda-escolha/">Geely. FCA deu nega, Mercedes foi segunda escolha&nbsp;</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/03/12/ronaldo-mostra-bugatti-chiron-a-estrela-do-futebol/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/03/12104442/maxresdefault8_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/03/12/ronaldo-mostra-bugatti-chiron-a-estrela-do-futebol/">Ronaldo mostra Bugatti Chiron a estrela do&nbsp;futebol</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/03/09092956/fr_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/opel-o-regresso-ao-futuro/">Opel: o Regresso ao&nbsp;futuro</a></h5><a href="http://observador.pt/perfil/filipesampaio-rodrigues/" class="author">Filipe Sampaio Rodrigues</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061848/colunista_lalves_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/insultos-palavroes-e-obscenidades/">Insultos, palavrões e&nbsp;obscenidades</a></h5><a href="http://observador.pt/perfil/laurindaalves/" class="author">Laurinda Alves</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script></div></nav>
	<div id="piano_offer"></div>
	<script>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</script>

</body>
</html>