<!DOCTYPE html>
<html lang="pt-PT"  >
<head>

    <!--
Não! Esta página ainda não está otimizada.
É isso ou estás com GPRS! ;)
coders-jobs@observador.pt
-->
        
            <meta name="theme-color" content="#57A0D7">
    
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">


	<link rel="dns-prefetch" href="https://fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.googletagservices.com">
	<link rel="dns-prefetch" href="http://img.obsnocookie.com">
	<link rel="dns-prefetch" href="http://ads.obsnocookie.com">
	<link rel="dns-prefetch" href="https://ardina.observador.pt">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="https://imageproxy-observadorontime.netdna-ssl.com">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script data-schema="WebPage" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Observador","url":"http:\/\/observador.pt\/","potentialAction":{"@type":"SearchAction","target":"http:\/\/observador.pt\/pesquisa\/?q={search_term}","query-input":"required name=search_term"}}</script>
	<title>Ana Malhoa: &#8220;Dizem que o meu público são os homens, mas as mulheres gostam mais&#8221; &ndash; Observador</title>
	<link href="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/global/favicon.ico" rel="shortcut icon" >
	<link href="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/global/apple-touch-icon.png" rel="apple-touch-icon">
	<link href="http://feeds.feedburner.com/obs-ultimas" type="application/rss+xml" title="Observador - Feed Últimas" rel="alternate">
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>

	<link rel='dns-prefetch' href='//observador-observadorontime.netdna-ssl.com' />
<link rel='stylesheet' id='observador-style-css'  href='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/css/observador.min.css?ver=a285068f0a39b5f2b2746a016abf0bddf1ce7ef0' type='text/css' media='all' />
<link rel="canonical" href="http://observador.pt/especiais/ana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais/" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
				<meta name="apple-itunes-app" content="app-id=859222702, app-argument=/especiais/ana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais/">

		<meta name="description" content="Ana Malhoa soma 32 anos de carreira. Começou quando tinha apenas 6 anos. Do estúdio do Buéréré ao reggaeton da América Latina, uma entrevista de..."><meta name="thumbnail" content="http://wmcdn.observador.pt/?bl=https://imageproxy-observadorontime.netdna-ssl.com/770x403,q80/http://s3cdn.observador.pt/wp-content/uploads/2017/12/15181941/img_0913_770x433_acf_cropped.jpg&wn=obs"><meta name="author" content="Mauro Gonçalves"><meta property="description" content="Ana Malhoa soma 32 anos de carreira. Começou quando tinha apenas 6 anos. Do estúdio do Buéréré ao reggaeton da América Latina, uma entrevista de..."><meta property="thumbnail" content="http://wmcdn.observador.pt/?bl=https://imageproxy-observadorontime.netdna-ssl.com/770x403,q80/http://s3cdn.observador.pt/wp-content/uploads/2017/12/15181941/img_0913_770x433_acf_cropped.jpg&wn=obs"><meta property="author" content="Mauro Gonçalves"><meta property="og:site_name" content="Observador"><meta property="og:image" content="http://wmcdn.observador.pt/?bl=https://imageproxy-observadorontime.netdna-ssl.com/770x403,q80/http://s3cdn.observador.pt/wp-content/uploads/2017/12/15181941/img_0913_770x433_acf_cropped.jpg&wn=obs"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="770"><meta property="og:image:height" content="403"><meta property="fb:pages" content="111978555633494"><meta property="og:title" content="Ana Malhoa: &#8220;Dizem que o meu público são os homens, mas as mulheres gostam mais&#8221;"><meta name="twitter:title" content="Ana Malhoa: &#8220;Dizem que o meu público são os homens, mas as mulheres gostam mais&#8221;"><meta property="og:url" content="http://observador.pt/especiais/ana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@observadorpt"><meta name="twitter:image" content="http://wmcdn.observador.pt/?bl=https://imageproxy-observadorontime.netdna-ssl.com/770x403,q80/http://s3cdn.observador.pt/wp-content/uploads/2017/12/15181941/img_0913_770x433_acf_cropped.jpg&wn=obs"><meta name="twitter:creator" content=""><meta name="twitter:description" content="Ana Malhoa soma 32 anos de carreira. Começou quando tinha apenas 6 anos. Do estúdio do Buéréré ao reggaeton da América Latina, uma entrevista de..."><link rel="alternate" type="application/json+oembed" href="http://observador.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://observador.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F&#038;format=xml" />
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
	var obs_ads = {
		sensitive_news: 0,
		no_ads: 0,
		targeting: ["pagina", ["obs_longform-template-default","single","single-obs_longform","postid-2410346"],"autor", "mgoncalves","seccao", ["celebridades","entrevista","musica","vaidades","lifestyle","observador","cultura"]],
		obslab: 0,
		slots: []
	};

	obs_ads.create_slot=function(e){var s=document.querySelectorAll("script.ad");s[0].removeAttribute("class"),e.mq_hide=e.mq_hide||"";var o=window.innerWidth;if(!(o>=1260&&e.mq_hide.indexOf("large")>=0||o>=660&&o<1260&&e.mq_hide.indexOf("medium")>=0||o<660&&e.mq_hide.indexOf("small")>=0)){e.dom_id=e.dom_id||e.unit,e.unit="/14628225/"+e.unit;var a=document.getElementById(e.dom_id),t=1,d="obs-ad "+e.mq_hide;if("scroll"===e.trigger&&(d+=" obs-ad-trigger-scroll"),!a){for(var r=obs_ads.slots.length-1;r>=0;r--)obs_ads.slots[r].ad_unit===e.unit&&t++;e.dom_id=e.dom_id+"_"+t,a=document.createElement("div"),a.id=e.dom_id,s[0].parentNode.appendChild(a)}a.className+=d;var i={position:t,ad_unit:e.unit,sizes:e.sizes,targeting:e.targeting,dom_id:e.dom_id,trigger:e.trigger,defined_slot:!1,displayed:!1,refreshed:!1,on_load:e.on_load};obs_ads.slots.push(i);obs_ads.slots.length}},obs_ads.define_slot=function(e){var s=obs_ads.slots[e];if(!1===s.defined_slot){var o=googletag.defineSlot(s.ad_unit,s.sizes,s.dom_id);o.setTargeting("position",s.position);for(var a in s.targeting)s.targeting.hasOwnProperty(a)&&o.setTargeting(a,s.targeting[a]);o.addService(googletag.pubads()),obs_ads.slots[e].defined_slot=o}},obs_ads.trigger=function(e){googletag.cmd.push(function(){for(var s=[],o=obs_ads.slots.length,a=0;a<o;a++){var t=obs_ads.slots[a];t.trigger===e&&(obs_ads.define_slot(a),!1===t.displayed&&(obs_ads.slots[a].displayed=!0,googletag.display(t.dom_id)),!1===t.refreshed&&(obs_ads.slots[a].refreshed=!0,document.getElementById(t.dom_id).className+=" obs-ad-triggered",s.push(t.defined_slot)))}s.length>0&&googletag.pubads().refresh(s)})},obs_ads.web_manchete_sticky_tolerance=500,obs_ads.web_manchete_sticky_status="",obs_ads.web_manchete_sticky_scroll=function(){var e="";obs_ads.web_manchete_sticky_dom.className.indexOf("obs-ad-filled")<0||(window.pageYOffset>60&&(e="fixed"),window.pageYOffset>obs_ads.web_manchete_sticky_tolerance&&(e="fixed-exit"),e!=obs_ads.web_manchete_sticky_status&&(obs_ads.web_manchete_sticky_status=e,document.body.setAttribute("web_manchete_sticky",e)))},obs_ads.render_observadorlab=function(e){var s=e.line,o=e.iframe_element,a=e.size||1,t=obs_v4_api_obslab.replace("{SIZE}",a).replace("{POST_ID}",e.post_id);$.ajax({type:"GET",url:t}).done(function(a){a.markup=a.markup.replace(/\s+href="(.*?)"/gi,' href="'+e.url+'"');var t;if(s){t=$(o.parentNode).parent();var d="<style>"+a.styles+"</style>",r='<div class="fbg-row"><div class="fbg-col-4 fbg-col-md-4 fbg-col-lg-4">'+a.markup+"</div></div>";t.closest(".fbg-container-bleed").length&&(r='<div class="fbg-container">'+r+"</div>");$(d+r).insertBefore(t)}else t=$(o.parentNode).parents(".mod-widgettype-cta"),t.parent().html("<style>"+a.styles+"</style>"+a.markup);lazyLoad()})},obs_ads.render_observador_contas_connosco=function(e){var s=e.iframe_element;$.ajax({type:"GET",url:obs_v4_api_cnosco}).done(function(e){var o=$(s.parentNode).parents(".obs-ad"),a="<style>"+e.styles+"</style>"+e.markup;o.html(a),lazyLoad()})};var googletag=googletag||{};googletag.cmd=googletag.cmd||[],0==obs_ads.sensitive_news&&0==obs_ads.no_ads&&(obs_ads.sizes={cta:[[300,250],[300,600]],button:[[300,60],[300,100],[320,50],[320,60],[300,250],[370,200]]},googletag.cmd.push(function(){for(var e=0;e<obs_ads.targeting.length;e++)googletag.pubads().setTargeting(obs_ads.targeting[e],obs_ads.targeting[++e]);-1!=document.referrer.indexOf("observador.")&&(obs_ads.referrer="observador"),-1!=document.referrer.indexOf("google.")&&(obs_ads.referrer="google"),-1!=document.referrer.indexOf("facebook.")&&(obs_ads.referrer="facebook"),obs_ads.referrer&&googletag.pubads().setTargeting("referrer",obs_ads.referrer),googletag.pubads().addEventListener("slotRenderEnded",function(e){if(window.jQuery){var s=e.slot.getSlotElementId(),o=$(document.getElementById(s));if(o.removeClass("obs-ad-empty obs-ad-filled"),e.isEmpty)o.addClass("obs-ad-empty");else{o.addClass("obs-ad-filled"),o.parent().addClass("obs-exteranal-ad");for(var a=obs_ads.slots.length,t=null,d=0;d<a&&(t=obs_ads.slots[d],t.dom_id!==s);d++);"function"==typeof t.on_load&&t.on_load()}var r=o.parents(".fbg-row");if(!r)return;white_noise.analyze_row(r,!0)}}),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),googletag.pubads().collapseEmptyDivs(!0),googletag.enableServices(),obs_ads.trigger("initial")}));	
	</script>
	</head>
<body  class="obs_longform-template-default single single-obs_longform postid-2410346 tall-main-header observador entrevista antialiased ">

	<!--[if (lte IE 9) & (!IEMobile)]>
		<div class="message-lt-ie">
			O Observador já não suporta o Internet Explorer 9 ou versões inferiores. Por favor atualize o seu browser: <a href="http://observador.pt/wp-content/themes/observador/unsupported-browser.html">Saiba mais</a>.
		</div>
	<![endif]-->

	<svg xmlns="http://www.w3.org/2000/svg" id="obs-base-svg-global" style="display:none"><symbol id="obs-icon-arrow" viewBox="0 0 24 24"><path d="M14.6 20.6l7.5-7.5c.6-.6.6-1.5 0-2.1l-7.5-7.5c-.6-.6-1.5-.6-2.1 0s-.6 1.5 0 2.1l4.9 4.9H3c-.8 0-1.5.7-1.5 1.5s.7 1.5 1.5 1.5h14.4l-4.9 4.9c-.3.3-.4.7-.4 1.1s.1.8.4 1.1c.5.5 1.5.5 2.1 0z"/></symbol><symbol id="obs-icon-camera" viewBox="0 0 72 44"><title>Combined Shape</title><path d="M50 27.246c.863 1.35 2.078 2.616 3.642 3.726L72 44V0L53.642 13.028c-1.564 1.11-2.778 2.375-3.642 3.726v10.492zM48 1v42H5.001A5 5 0 0 1 0 37.996V6.004A5.004 5.004 0 0 1 5.001 1H48z"/></symbol><symbol id="obs-icon-chevron" viewBox="0 0 24 24"><path d="M10.3 5.4c.5.5 5.4 5.6 5.4 5.6.3.3.4.6.4.9s-.1.7-.4.9c0 0-4.9 5.1-5.4 5.6s-1.4.5-1.9 0-.6-1.2 0-1.9l4.5-4.7-4.6-4.5c-.6-.6-.5-1.4 0-1.9s1.5-.5 2 0z"/></symbol><symbol id="obs-icon-close" viewBox="0 0 24 24"><path d="M12 22C6.5 22 2 17.5 2 12S6.5 2 12 2s10 4.5 10 10-4.5 10-10 10zm0-18c-4.4 0-8 3.6-8 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zm3.5 10.7l-.8.8c-.1.1-.4.1-.5 0L12 13.3l-2.2 2.2c-.1.1-.4.1-.5 0l-.8-.8c-.1-.1-.1-.4 0-.5l2.2-2.2-2.2-2.2c-.1-.1-.1-.4 0-.5l.8-.8c.1-.1.4-.1.5 0l2.2 2.2 2.2-2.2c.1-.1.4-.1.5 0l.8.8c.1.1.1.4 0 .5L13.3 12l2.2 2.2c.1.1.1.4 0 .5z"/></symbol><symbol id="obs-icon-comments" viewBox="0 0 96 96"><title>comments</title><path d="M44.565 66.708L76.117 90l-.177-23.292h20.644V8H0v58.708h44.565z"/></symbol><symbol id="obs-icon-facebook" viewBox="0 0 24 24"><path d="M13 10h3v3h-3v7h-3v-7H7v-3h3V8.7c0-1.2.4-2.7 1.1-3.5.8-.8 1.7-1.2 2.8-1.2H16v3h-2.1c-.5 0-.9.4-.9.9V10z"/></symbol><symbol id="obs-icon-follow" viewBox="0 0 24 24"><path d="M3 11h8V3h2v8h8v2h-8v8h-2v-8H3v-2z"/></symbol><symbol id="obs-icon-following" viewBox="0 0 24 24"><path d="M9.1 19l-6.6-6.6L3.9 11l5.2 5.2L20.1 5l1.4 1.4"/></symbol><symbol id="obs-icon-google-plus" viewBox="0 0 24 24"><title>google-plus</title><path d="M8.4 11.1v2.2H12c-.1.9-1.1 2.7-3.6 2.7-2.2 0-3.9-1.8-3.9-4s1.8-4 3.9-4c1.2 0 2.1.5 2.5 1l1.7-1.7c-1.1-1-2.5-1.7-4.3-1.7C4.8 5.6 2 8.5 2 12s2.8 6.4 6.4 6.4c3.7 0 6.1-2.6 6.1-6.2 0-.4 0-.7-.1-1.1h-6zM22 10.9h-1.9V9h-1.9v1.9h-1.9v1.9h1.9v1.9h1.9v-1.9H22v-1.9z"/></symbol><symbol id="obs-icon-google" viewBox="0 0 24 24"><title>google</title><path d="M12.2 10.7v3.1h5.2c-.2 1.4-1.6 4-5.2 4-3.1 0-5.7-2.6-5.7-5.8S9 6.2 12.2 6.2c1.8 0 3 .8 3.7 1.4l2.5-2.4c-1.6-1.5-3.7-2.4-6.2-2.4C7.1 2.8 3 6.9 3 12s4.1 9.2 9.2 9.2c5.3 0 8.8-3.7 8.8-9 0-.6-.1-1.1-.1-1.5h-8.7z"/></symbol><symbol id="obs-icon-guy" viewBox="0 0 10 11"><path d="M8 2.908c0 1.607-1.343 2.909-3 2.909S2 4.515 2 2.908C2 1.302 3.343 0 5 0s3 1.302 3 2.908zM3.015 6.061c1 0 1.17.487 1.99.487.821 0 1.015-.487 2.03-.487S10 6.797 10 10.19c0 .113 0 .474-.49.474 0 0-8.863.006-9.003 0-.49.006-.507-.33-.507-.474C0 6.786 2.014 6.06 3.015 6.06z"/></symbol><symbol id="obs-icon-headphones" viewBox="0 0 24 24"><path d="M18 21.409v-1.5h-.019c.007-.125.019-.248.019-.375v-8.25a6.375 6.375 0 0 0-12.75 0v8.25c0 .127.012.25.019.375H5.25v1.5s-3.75-.063-3.75-4.125c0-2.304 1.205-3.32 2.25-3.769v-2.231a7.875 7.875 0 0 1 15.75 0v2.231c1.045.449 2.25 1.465 2.25 3.769 0 4.062-3.75 4.125-3.75 4.125zm-11.25 0H6v-8.25h.75v8.25zm10.5 0h-.75v-8.25h.75v8.25z"/></symbol><symbol id="obs-icon-menu" viewBox="0 0 24 24"><path d="M2 5h20v2H2zM2 11h20v2H2zM2 17h20v2H2z"/></symbol><symbol id="obs-icon-o" viewBox="0 0 115 115"><path class="st0" d="M57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observador" viewBox="0 0 897 115"><path class="st0" d="M130.7 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39c17.8 0 28.8 8.6 28.8 22.5v.3c0 8.3-3.7 14.4-11.4 18.7l-1 .6 1.1.4c11.4 4.4 16.3 10.8 16.3 21.4v.3c0 15.2-11.9 23.9-32.8 23.9h-40zm40-16.1c9.3 0 14.4-3.6 14.4-10.2v-.3c0-6.7-5.2-10.2-15-10.2h-21.9v20.6h22.5zm-5.2-35.8c9.6 0 14.6-3.4 14.6-9.9v-.3c0-6.1-4.9-9.7-13.4-9.7h-18.6v19.9h17.4zM249.9 102.7c-13.5 0-26.5-4.8-36.6-13.4-.2-.2-.2-.5-.1-.7l10.2-12.3c.1-.1.3-.2.4-.2.1 0 .2 0 .3.1 8.7 7 17 10.3 26.1 10.3 8.2 0 13.4-3.4 13.4-8.9v-.3c0-5.6-3.9-8.1-18.3-11.8-19.7-5-29.1-10.3-29.1-26.7v-.3c0-15.7 12.3-26.3 30.6-26.3 12.1 0 22.8 3.6 31.9 10.6.2.2.3.5.1.7l-9 13.1c-.1.1-.3.2-.4.2-.1 0-.2 0-.3-.1-8.3-5.6-15.6-8.3-22.6-8.3-7.3 0-12 3.2-12 8.3v.3c0 6.6 5.1 8.5 19.6 12.2 17.2 4.5 27.8 10.4 27.8 26.2v.3c.1 16.6-12.2 27-32 27zM297.2 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h62.6c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5H315V49h39c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-39V85h45.4c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-63.2zM429.9 101.4c-.2 0-.3-.1-.4-.2L410.6 73h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5H416c20.7 0 33 10.8 33 28.8v.3c0 16.6-10.2 23.9-18.7 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3h-20.3zm-15.2-44.7c9.4 0 15.5-5.1 15.5-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.4zM489.8 101.4c-.2 0-.4-.1-.5-.3l-35.1-86.8c-.1-.2 0-.3.1-.5.1-.1.3-.2.4-.2H474c.2 0 .4.1.5.3L498 76.2l23.5-62.3c.1-.2.3-.3.5-.3h18.8c.2 0 .3.1.4.2.1.1.1.3.1.5l-35.1 86.8c-.1.2-.3.3-.5.3h-15.9zM601 101.4c-.2 0-.4-.1-.5-.3l-8-19.6h-38.4l-8 19.6c-.1.2-.3.3-.5.3h-17.7c-.2 0-.3-.1-.4-.2-.1-.1-.1-.3 0-.5l37.4-86.8c.1-.2.3-.3.5-.3h16.7c.2 0 .4.1.5.3l37.3 86.8c.1.2.1.3 0 .5-.1.1-.3.2-.4.2H601zm-15.1-36.2l-12.6-30.8-12.6 30.8h25.2zM630 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h33.7c27.2 0 46.9 18.4 46.9 43.7v.3c0 25.5-19.7 43.9-46.9 43.9H630zm33.7-16.6c16.4 0 27.4-10.9 27.4-27.1v-.3c0-16.1-11.3-27.3-27.4-27.3H648v54.7h15.7zM876 101.4c-.2 0-.3-.1-.4-.2l-19-28.2h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39.7c20.7 0 33.1 10.8 33.1 28.8v.3c0 16.6-10.2 23.9-18.8 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3H876zm-15.2-44.7c9.5 0 15.6-5.1 15.6-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.3zM766.2 102.9c-25.1 0-45.6-20.4-45.6-45.5S741.1 12 766.2 12s45.6 20.4 45.6 45.5-20.4 45.4-45.6 45.4zm0-72.8c-15 0-27.1 12.3-27.1 27.3s12.2 27.3 27.1 27.3c15 0 27.1-12.3 27.1-27.3s-12.1-27.3-27.1-27.3zM57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observadorlab" viewBox="0 0 878 89"><title>obslab</title><path d="M126.638 38.297c7.28 0 11.13-2.611 11.13-7.552v-.193c0-4.677-3.705-7.36-10.164-7.36h-14.13v15.105h13.164zm3.963 27.25c7.052 0 10.936-2.75 10.936-7.745v-.193c0-5.067-3.95-7.745-11.42-7.745h-16.643v15.684H130.6zM100.18 77.792a.401.401 0 0 1-.401-.401V11.35a.4.4 0 0 1 .4-.4h29.648c13.524 0 21.926 6.548 21.926 17.089v.194c0 6.31-2.841 10.968-8.687 14.24l-.748.42.8.306c8.695 3.327 12.405 8.186 12.405 16.246v.194c0 11.536-9.084 18.152-24.922 18.152H100.18zm90.63.937c-10.3 0-20.19-3.624-27.848-10.205a.4.4 0 0 1-.046-.56l7.785-9.324a.4.4 0 0 1 .558-.056c6.645 5.325 12.95 7.805 19.842 7.805 6.269 0 10.163-2.597 10.163-6.779v-.193c0-4.253-2.994-6.186-13.93-8.989-14.987-3.826-22.121-7.838-22.121-20.29v-.194c0-11.956 9.355-19.989 23.279-19.989 9.203 0 17.375 2.707 24.286 8.046.168.131.206.37.084.546l-6.85 9.931a.4.4 0 0 1-.555.105c-6.275-4.23-11.887-6.288-17.16-6.288-5.527 0-9.1 2.471-9.1 6.296v.193c0 5.016 3.862 6.453 14.897 9.28 13.062 3.402 21.156 7.918 21.156 19.904v.193c0 12.687-9.365 20.568-24.44 20.568zm35.985-.966a.401.401 0 0 1-.4-.4v-66.04a.4.4 0 0 1 .4-.4h47.607c.222 0 .402.178.402.4v11.634c0 .222-.18.401-.402.401H240.38v14.525h29.674a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-29.675v15.008h34.506a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-48.09zm100.937 0a.402.402 0 0 1-.333-.178L313.02 56.116h-12.312v21.245a.401.401 0 0 1-.401.401h-13.28a.402.402 0 0 1-.4-.4v-66.04c0-.222.18-.4.4-.4h30.127c15.726 0 25.115 8.194 25.115 21.92v.193c0 12.66-7.742 18.186-14.236 20.593l-.482.18 15.959 23.326a.403.403 0 0 1-.331.628h-15.448zm-11.543-33.986c7.172 0 11.806-3.913 11.806-9.968v-.193c0-6.396-4.41-10.065-12.096-10.065h-15.19v20.226h15.48zm57.09 33.986a.4.4 0 0 1-.372-.252l-26.709-66.039a.402.402 0 0 1 .372-.55h14.687a.4.4 0 0 1 .376.261l17.87 47.361 17.868-47.36a.402.402 0 0 1 .377-.262h14.3a.402.402 0 0 1 .372.55l-26.709 66.04a.4.4 0 0 1-.372.251h-12.06zm84.61 0a.4.4 0 0 1-.372-.25l-6.1-14.921H422.19l-6.102 14.92a.4.4 0 0 1-.371.25h-13.459a.403.403 0 0 1-.37-.557l28.416-66.04a.402.402 0 0 1 .37-.243h12.697c.161 0 .308.096.37.244l28.365 66.039a.4.4 0 0 1-.37.558H457.89zM446.416 50.25l-9.612-23.395-9.613 23.395h19.226zm33.547 27.511a.402.402 0 0 1-.403-.4v-66.04c0-.222.18-.402.403-.402h25.653c20.658 0 35.652 13.974 35.652 33.228v.193c0 19.365-14.994 33.421-35.652 33.421h-25.653zm25.653-12.63c12.473 0 20.853-8.278 20.853-20.597v-.194c0-12.24-8.575-20.79-20.853-20.79H493.68v41.581h11.935zm161.471 12.63a.403.403 0 0 1-.334-.178l-14.418-21.468H639.99v21.245c0 .221-.18.401-.403.401h-13.316a.402.402 0 0 1-.402-.4v-66.04c0-.222.18-.4.402-.4h30.21c15.77 0 25.183 8.194 25.183 21.92v.193c0 12.66-7.763 18.186-14.275 20.593l-.484.18 16.003 23.326a.4.4 0 0 1-.332.628h-15.49zm-11.575-33.986c7.192 0 11.838-3.913 11.838-9.968v-.193c0-6.396-4.42-10.065-12.129-10.065h-15.23v20.226h15.521zm-71.943 35.146c-19.124 0-34.683-15.513-34.683-34.581 0-19.067 15.56-34.58 34.683-34.58 19.124 0 34.681 15.513 34.681 34.58 0 19.068-15.557 34.581-34.68 34.581zm0-55.375c-11.375 0-20.63 9.328-20.63 20.794 0 11.467 9.255 20.795 20.63 20.795 11.375 0 20.63-9.328 20.63-20.795 0-11.466-9.255-20.794-20.63-20.794zM44.497.635c24.154 0 43.735 19.58 43.735 43.735S68.65 88.106 44.497 88.106.762 68.525.762 44.37C.762 20.216 20.342.635 44.497.635zm0 72.008c15.615 0 28.273-12.658 28.273-28.273 0-15.614-12.658-28.272-28.273-28.272S16.224 28.756 16.224 44.37c0 15.615 12.658 28.273 28.273 28.273zm699.036-3.166c.162 0 .293.13.293.293v7.784a.293.293 0 0 1-.293.293H698.45a.293.293 0 0 1-.293-.293V11.302c0-.162.131-.293.293-.293h8.343c.162 0 .293.13.293.293v58.175h36.448zm44.758-58.762l30.188 66.718a.294.294 0 0 1-.266.414h-9.001a.294.294 0 0 1-.268-.174l-7.57-17.078H766.86l-7.662 17.079a.293.293 0 0 1-.267.173h-8.627a.292.292 0 0 1-.266-.414l30.189-66.718a.29.29 0 0 1 .266-.172h7.53c.116 0 .22.067.268.172zm9.498 41.697l-13.626-30.594-13.712 30.594h27.338zm66.933-9.243c8.428 3.046 12.7 8.423 12.7 15.992 0 11.526-9.375 18.686-24.467 18.686h-28.66a.293.293 0 0 1-.292-.293V11.302c0-.162.13-.293.293-.293h27.447c13.39 0 22.042 6.712 22.042 17.1 0 8.302-4.791 12.748-9.063 15.06zm-31.883-3.066h17.69c8.913 0 14.233-4.1 14.233-10.968 0-6.226-5.111-9.943-13.672-9.943h-18.251v20.91zm35.56 18.592c0-6.772-5.882-10.502-16.563-10.502h-18.997v21.47h20.302c9.555 0 15.259-4.1 15.259-10.968z"/></symbol><symbol id="obs-icon-photogallery" viewBox="0 0 56 42"><title>photogallery</title><path d="M0 7h56v35H0V7zm38.5 28C44.299 35 49 30.299 49 24.5S44.299 14 38.5 14 28 18.701 28 24.5 32.701 35 38.5 35zM7 14v6h14v-6H7zM7 0h14v7H7V0z"/></symbol><symbol id="obs-icon-quotes" viewBox="0 0 64 51"><title>&#x201C;</title><path d="M17.622 0L30.79 7.649c-5.552 8.779-8.424 17.686-8.618 26.723v16.17H0V36.018c0-6.067 1.694-12.538 5.083-19.413C8.472 9.731 12.652 4.195 17.622 0zm33.21 0L64 7.649c-5.551 8.779-8.424 17.686-8.617 26.723v16.17H33.21V36.018c0-6.067 1.695-12.538 5.083-19.413C41.683 9.731 45.862 4.195 50.833 0z"/></symbol><symbol id="obs-icon-search" viewBox="0 0 24 24"><path d="M1.9 20.1l1.3 1.3 3.9-3.9-1.2-1.3c0-.1-4 3.9-4 3.9zM14 1.9c-4.4 0-8 3.6-8 8 0 1.7.6 3.3 1.5 4.6L9 16.1c1.4 1.1 3.1 1.8 5 1.8 4.4 0 8-3.6 8-8s-3.6-8-8-8zm0 14.2c-3.4 0-6.2-2.8-6.2-6.2s2.7-6.2 6.2-6.2 6.2 2.8 6.2 6.2-2.8 6.2-6.2 6.2z"/></symbol><symbol id="obs-icon-share" viewBox="0 0 24 24"><path d="M1.521 16.61c.204-2.139 1.167-4.1 2.691-5.647 2.64-2.678 7.067-2.814 7.234-2.814h8.293l-5.114-5.145c-.42-.422-.42-1.107 0-1.529s1.1-.422 1.52 0l6.949 6.99a1.084 1.084 0 0 1 0 1.53l-6.949 6.99a1.07 1.07 0 0 1-1.52 0 1.085 1.085 0 0 1 0-1.529l5.114-5.145h-7.833c-.171.086-3.846-.058-6.173 2.18a6.797 6.797 0 0 0-2.051 4.269l-.006.058v5.9a.936.936 0 0 1-.935.939h-.305a.938.938 0 0 1-.935-.939v-5.91c0-.069.007-.136.021-.2z"/></symbol><symbol id="obs-icon-sininho-2" viewBox="0 0 96 96"><title>Alertas</title><path d="M38.529 77.075c0 1.246.244 2.942 1.006 4.707 1.464 3.391 4.379 5.495 8.618 5.257 3.999.234 6.968-1.849 8.47-5.231.787-1.773 1.04-3.479 1.04-4.733h-5.486c0 .555-.149 1.564-.568 2.506-.628 1.414-1.582 2.083-3.461 1.981-2.072.099-2.971-.549-3.578-1.954-.41-.95-.557-1.968-.557-2.532h-5.486zM24 46.208c2.832-4.248 3.429-10.286 3.429-17.103S33.912 11.923 48 11.923c14.124 0 20.571 10.365 20.571 17.182S69.178 41.976 72 46.208c6.702 10.054 13.714 30.857 3.624 30.857H20.572c-10.286 0-3.429-20.571 3.429-30.857z"/></symbol><symbol id="obs-icon-sininho" viewBox="0 0 24 24"><path d="M7.212 12.36c-.798 1.196-1.55 2.952-1.819 4.299-.124.621-.131 1.089-.06 1.303a.594.594 0 0 0-.19-.153h13.763c-.05 0-.22.132-.233.172.07-.223.057-.703-.073-1.335-.28-1.358-1.034-3.117-1.813-4.285-.833-1.25-1.102-2.791-1.102-5.084 0-1.38-1.431-2.838-3.686-2.838-2.249 0-3.686 1.462-3.686 2.838 0 2.298-.267 3.831-1.102 5.084zM6 11.552c.708-1.062.857-2.571.857-4.276S8.478 2.98 12 2.98c3.531 0 5.143 2.591 5.143 4.296s.152 3.218.857 4.276c1.676 2.513 3.429 7.714.906 7.714H5.143c-2.571 0-.857-5.143.857-7.714zm3.632 7.717c0 .311.061.736.252 1.177.366.848 1.095 1.374 2.155 1.314 1 .059 1.742-.462 2.118-1.308.197-.443.26-.87.26-1.183h-1.371c0 .139-.037.391-.142.627-.157.353-.395.521-.865.495-.518.025-.743-.137-.894-.489a1.734 1.734 0 0 1-.139-.633H9.635z"/></symbol><symbol id="obs-icon-twitter" viewBox="0 0 24 24"><path d="M18.9 7c.8-.5 1.3-1.2 1.6-2-.8.4-1.6.7-2.4.9-.7-.8-1.6-1.1-2.7-1.1-1 0-1.9.4-2.6 1.1-.7.7-1.1 1.6-1.1 2.6 0 .3 0 .6.1.8-3-.2-5.5-1.5-7.5-3.9-.4.6-.6 1.2-.6 1.8 0 1.3.5 2.3 1.6 3.1-.6-.1-1.2-.2-1.6-.5 0 .9.3 1.7.8 2.4s1.3 1.1 2.1 1.3c-.3.1-.6.1-1 .1-.3 0-.5 0-.7-.1.2.8.7 1.4 1.3 1.8.6.5 1.3.7 2.2.7-1.3 1-2.9 1.6-4.6 1.6h-.9c1.7 1.1 3.6 1.6 5.7 1.6s4-.5 5.7-1.6c1.6-1.1 2.9-2.4 3.6-4 .8-1.6 1.2-3.2 1.2-4.9v-.4c.8-.6 1.4-1.2 1.8-1.9-.6.3-1.3.5-2 .6z"/></symbol><symbol id="obs-icon-user-2" viewBox="0 0 96 96"><title>Fa&#xE7;a login</title><path d="M68.571 32.494c0 11.361-9.21 20.571-20.571 20.571s-20.571-9.21-20.571-20.571S36.639 11.923 48 11.923s20.571 9.21 20.571 20.571zM34.386 54.793c6.865 0 8.026 3.444 13.653 3.444s6.953-3.444 13.915-3.444c6.962 0 20.332 5.202 20.332 29.202 0 .801 0 3.355-3.365 3.355 0 0-60.768.04-61.732 0-3.361.04-3.474-2.337-3.474-3.355 0-24.073 13.807-29.202 20.672-29.202z"/></symbol><symbol id="obs-icon-user" viewBox="0 0 24 24"><path d="M12 12c2 0 3.7-1.6 3.7-3.7S14 4.6 12 4.6 8.3 6.2 8.3 8.3 10 12 12 12zm0 1.4c-2.8 0-5.1-2.3-5.1-5.1S9.2 3.1 12 3.1s5.1 2.3 5.1 5.1-2.3 5.2-5.1 5.2zm-3.4 1.9c-2 0-3.7 1.7-3.7 5.8 0-.2-.3-.6-.5-.6h15.4c-.2 0-.5.2-.6.5v.1c0-4.1-1.7-5.8-3.6-5.8-.5 0-.8.1-1.3.3-.1 0-.1 0-.2.1-.7.3-1.3.5-2 .5-.8 0-1.3-.2-2-.5-.1 0-.1 0-.2-.1-.6-.2-.8-.3-1.3-.3zm0-1.4c1.7 0 2 .9 3.4.9s1.7-.9 3.5-.9c1.7 0 5.1 1.3 5.1 7.3 0 .2 0 .8-.8.8H4.4c-.8 0-.9-.6-.9-.8-.1-6.1 3.4-7.3 5.1-7.3z"/></symbol></svg>
	<header id="main-header">
		<div class="row fbg-container">
			<div class="columns small-12">
				<nav class="meta_nav meta_nav_left">
					<ul>
						<li>
							<a class="vc sidenav-toggle" href="#" title="Navegação">
								<svg class="obs-icon-menu"><use xlink:href="#obs-icon-menu"></use></svg>
							</a>
						</li>
						<li class="search obs_drop_group obs_drop_left">
							<a href="#" class="vc obs_drop_trigger" title="Pesquisa">
								<svg><use xlink:href="#obs-icon-search"></use></svg>
							</a>
							<div class="obs_drop_content obs_drop_form">
								<form method="get" action="/pesquisa/">
									<div class="label">Pesquisar artigos, autores...</div>
									<input type="search" name="q" placeholder="Pesquisa livre">
								</form>

							</div>
						</li>
						<li class="callout vc show-for-xlarge-up">
							<a class="newsletters" href="/newsletters/" title="Explore as nossas Newsletters">Newsletters</a>
						</li>
					</ul>
				</nav>

				<a href="/" class="logo" title="Início"><svg><use xlink:href="#obs-icon-observador"></use></svg></a>

				<nav class="meta_nav meta_nav_right">
					<ul>
						<li class="callout vc facebook show-for-xlarge-up">
							<a href="https://www.facebook.com/ObservadorOnTime" rel="noopener" target="_blank" title="Visite-nos no Facebook">
								<svg><use xlink:href="#obs-icon-facebook"></use></svg>
							</a>
						</li>
						<li class="callout vc twitter show-for-xlarge-up">
							<a href="https://twitter.com/observadorpt" rel="noopener" target="_blank" title="Visite-nos no Twitter">
								<svg><use xlink:href="#obs-icon-twitter"></use></svg>
							</a>
						</li>

						<li id="tinkerbell" class="notifications">
							<a href="#login-popup" class="icon vc open-popup-link" title="Alertas"><svg><use xlink:href="#obs-icon-sininho-2"></use></svg></a>
						</li>
						
						<li id="header-login" class="login">
							<a href="#login-popup" class="icon vc open-popup-link" title="Faça login"><svg><use xlink:href="#obs-icon-user-2"></use></svg></a>
						</li>
					</ul>
				</nav>

			</div>
		</div>

	</header>

	<nav class="show-for-xlarge-up" id="main-nav">
		<ul><li id="menu-item-1447476"><a href="/">Início</a><ul class="sub-menu"><li id="menu-item-2410631"><a href="http://observador.pt/seccao/sociedade/solidariedade/ipss/">IPSS</a></li><li id="menu-item-2410632"><a href="http://observador.pt/seccao/politica/psd/">PSD</a></li><li id="menu-item-2308853"><a href="http://observador.pt/seccao/justica/caso-jose-socrates-justica-3/">Caso José Sócrates</a></li><li id="menu-item-2386593"><a href="http://observador.pt/seccao/observador/investigacao/">Investigação</a></li></ul></li><li id="menu-item-1368225"><a href="http://observador.pt/seccao/politica/">Política</a></li><li id="menu-item-10798"><a href="http://observador.pt/seccao/economia/">Economia</a></li><li id="menu-item-10800"><a href="http://observador.pt/seccao/pais/">País</a></li><li id="menu-item-10799"><a href="http://observador.pt/seccao/mundo/">Mundo</a></li><li id="menu-item-10804"><a href="http://observador.pt/seccao/desporto/">Desporto</a></li><li id="menu-item-1930991"><a href="http://observador.pt/seccao/observador/fact-check/">Fact Check</a></li><li id="menu-item-1361967"><a href="http://observador.pt/seccao/cultura/">Cultura</a><ul class="sub-menu"><li id="menu-item-1361969"><a href="http://observador.pt/seccao/cultura/cinema-cultura/">Cinema</a></li><li id="menu-item-1361987"><a href="http://observador.pt/seccao/cultura/musica/">Música</a></li><li id="menu-item-1361968"><a href="http://observador.pt/seccao/cultura/literatura/livros/">Livros</a></li></ul></li><li id="menu-item-298285"><a href="http://observador.pt/seccao/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-298286"><a href="http://observador.pt/seccao/lifestyle/amor-e-sexo/">Amor e Sexo</a></li><li id="menu-item-298287"><a href="http://observador.pt/seccao/lifestyle/beleza-e-bem-estar-lifestyle/">Beleza e Bem Estar</a></li><li id="menu-item-298288"><a href="http://observador.pt/seccao/lifestyle/comida-alimentacao/">Comida</a></li><li id="menu-item-298289"><a href="http://observador.pt/seccao/lifestyle/escapadinhas/">Escapadinhas</a></li><li id="menu-item-298290"><a href="http://observador.pt/seccao/lifestyle/exercicio-lifestyle/">Exercício</a></li><li id="menu-item-298291"><a href="http://observador.pt/seccao/lifestyle/familia/">Família</a></li><li id="menu-item-298292"><a href="http://observador.pt/seccao/lifestyle/moda/">Moda</a></li><li id="menu-item-298293"><a href="http://observador.pt/seccao/lifestyle/nostalgia/">Nostalgia</a></li><li id="menu-item-298294"><a href="http://observador.pt/seccao/lifestyle/vaidades/">Vaidades</a></li><li id="menu-item-298295"><a href="http://observador.pt/seccao/lifestyle/viral/">Viral</a></li><li id="menu-item-2156447"><a href="http://observador.pt/seccao/lifestyle/barilla/">Barilla</a></li></ul></li><li id="menu-item-1524194"><a href="http://observador.pt/seccao/auto/">Auto</a><ul class="sub-menu"><li id="menu-item-1524396"><a href="http://observador.pt/seccao/auto/atualidade/">Atualidade</a></li><li id="menu-item-1524397"><a href="http://observador.pt/seccao/auto/ensaios/">Ensaios</a></li><li id="menu-item-1524398"><a href="http://observador.pt/seccao/auto/mercado/">Mercado</a></li><li id="menu-item-1524202"><a href="http://observador.pt/seccao/auto/eletricos/">Elétricos</a></li><li id="menu-item-1524200"><a href="http://observador.pt/seccao/auto/tech-auto/">Tech Auto</a></li><li id="menu-item-1524195"><a href="http://observador.pt/seccao/auto/roteiros/">Roteiros</a></li><li id="menu-item-1544657"><a href="/auto/pesquisa">Pesquisa</a></li><li id="menu-item-1871356"><a href="/auto/recomendador/">Recomendador</a></li><li id="menu-item-1544660"><a href="/auto/diretorio">Diretório</a></li><li id="menu-item-1546844"><a href="/auto/comparador/">Comparador</a></li></ul></li><li id="menu-item-10805"><a href="/opiniao">Opinião</a></li><li id="menu-item-10807"><a href="/videos">Vídeos</a></li><li id="menu-item-31122"><a href="/explicadores">Explicadores</a></li><li id="menu-item-74840"><a href="/especiais">Especiais</a></li></ul>	</nav>

	<script class="ad">
obs_ads.create_slot({
	unit: 'web_intro',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'initial',
});
</script>

	
    <div id="slideshow-lightbox">

        <div class="close">
            <a href="#" class="icon-closex"></a>
        </div>
        <div class="wrapper">
            <div class="photo-wrapper">
                <ul class="photos-container"><!-- here goes the list of photos --></ul>
                <ul class="lightbox-nav">
                    <li class="prev"><a href="#"><span class="icon-move-left"></span></a></li>
                    <li class="next"><a href="#"><span class="icon-move-right"></span></a></li>
                </ul>
            </div>
            <div class="sidebar">
                <div class="close">
                    <a href="#" class="icon-closex"></a>
                </div>
                <p class="photo-index"></p>
                <ul class="captions-container"><!-- here goes the list of captions --></ul>
                <div id="obsPhotoGallery"><!-- here goes the pub --></div>
            </div>
        </div>

    </div>


	<div class="longform_background resrc" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/15182103/img_0913_1280x640_acf_cropped.jpg"></div>

	<article class="longform_wrapper">
		<header class="longform_header">
			<div class="stretcher">
				<img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/15182103/img_0913_1280x640_acf_cropped.jpg" class="resrc">
			</div>
			<div class="positioner">
				<div class="row">
					<div class="columns content">
						<h1>Ana Malhoa: &#8220;Dizem que o meu público são os homens, mas as mulheres gostam mais&#8221;</h1>
						<div class="meta">
							<span class="data">31 Dezembro 2017</span><span class="shares" title="121 partilhas"><span class="icon-sharing"></span>121</span><span class="save_article obs_drop_group" data-id="2410346"><span class="icon-guardar"></span><div class="obs_drop_content"></div></span>						</div>

						<div class="authors-wrapper">
														<div class="author">
								<a href="http://observador.pt/perfil/mgoncalves/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/11/24123242/autor_mgoncalves_467-200x200.png" width="200" height="200" class="author-photo resrc"><span class="authors">Mauro Gonçalves</span></a>							</div>
													</div>
					</div>
				</div>
			</div>
		</header>
		
		<div class="longform_content   clearfix">
						<div class="lead">
				<p>Ana Malhoa soma 32 anos de carreira. Começou quando tinha apenas 6 anos. Do estúdio do Buéréré ao reggaeton da América Latina, uma entrevista de vida reveladora.				</p>
			</div>

			
			<div class="share-this "><span class="label">Partilhe</span><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Ana%20Malhoa%3A%20%E2%80%9CDizem%20que%20o%20meu%20p%C3%BAblico%20s%C3%A3o%20os%20homens%2C%20mas%20as%20mulheres%20gostam%20mais%E2%80%9D&u=http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F&text=Ana%20Malhoa%3A%20%E2%80%9CDizem%20que%20o%20meu%20p%C3%BAblico%20s%C3%A3o%20os%20homens%2C%20mas%20as%20mulheres%20gostam%20mais%E2%80%9D: http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="google" title="Partilhar no Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F" class="link-share-gplus"><span class="icon-googleplus"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F&title=Ana%20Malhoa%3A%20%E2%80%9CDizem%20que%20o%20meu%20p%C3%BAblico%20s%C3%A3o%20os%20homens%2C%20mas%20as%20mulheres%20gostam%20mais%E2%80%9D" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Ana%20Malhoa%3A%20%E2%80%9CDizem%20que%20o%20meu%20p%C3%BAblico%20s%C3%A3o%20os%20homens%2C%20mas%20as%20mulheres%20gostam%20mais%E2%80%9D&body=Acabei de ler este artigo no Observador: http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Ana%20Malhoa%3A%20%E2%80%9CDizem%20que%20o%20meu%20p%C3%BAblico%20s%C3%A3o%20os%20homens%2C%20mas%20as%20mulheres%20gostam%20mais%E2%80%9D: http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>
			<p>Encontrámo-nos com Ana Malhoa no estúdio onde gravou &#8220;Ampulheta&#8221;, tema lançado no final de novembro. O à vontade em posar para as fotografias é sintoma claro dos anos que já tem disto. Ana tem 38 anos, 32 deles passados em cima de palcos e em frente a câmaras de televisão. No Buéréré, marcou uma geração, da mesma forma que o programa da SIC &#8212; o mais bem sucedido de sempre em Portugal no segmento infantojuvenil &#8212; lhe marcou a adolescência. Para trás, ficaram as digressões pelo país e os palcos partilhados com o pai, José Malhoa, com quem começou a cantar aos 6 anos.</p><p>Depois dos 20, dedicou-se à carreira a solo. A imagem alterou-se: rompeu drasticamente com a da menina que cantava, pulava e dançava todos os fins de semana de manhã. As tatuagens, os músculos definidos e as roupas justas passaram a ser uma imagem de marca. O corpo da cantora ganhou protagonismo durante a primeira década dos anos 2000. Depois de fotografias reveladoras publicadas no próprio site, Ana foi capa da edição portuguesa da Playboy, da Hot Magazine e da FHM.</p><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_middle',
	sizes: [
		[ 1, 1 ],
		[ 300, 100 ],
		[ 300, 250 ],
	],
	trigger: 'scroll',
});
</script>
<p>Em 2016, separou-se do marido e agente Jorge Moreira. Aos 18 anos, Índia Malhoa, a filha do casal, parece querer seguir os passos do clã Malhoa e construir uma carreira musical. Uma coisa é certa: as semelhanças físicas com a mãe saltam à vista de qualquer um.</p><p>Musicalmente, foi-se distanciando da tradicional batida popular portuguesa. Apontou a mira ao pop e ao reggaeton, mistura mais ou menos explosiva que desembocou no autoproclamado tropical urbano. Em 2014, Ana Malhoa começou a sentir o gostinho da viralidade. Turbinada continua a ser o vídeo da cantora mais visto no YouTube, atualmente com mais de 3 200 000 visualizações.</p><p>Questionada sobre qual seria o dueto de sonho, Ana deparou-se com uma indecisão. Madonna e Tina Turner são os seus maiores ídolos. Claramente, a primeira já esteve bem mais longe. Como diria a cantora de Bomba Latina: <em>subelo</em>!</p><div class="block_image full esquerda"><a href="http://s3cdn.observador.pt/wp-content/uploads/2017/12/07133845/img_0842.jpg"><img width="2000" height="1333" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/07133845/img_0842.jpg" class="news-photo resrc"></a><div class="caption"><p class="legenda">João Porfírio/Observador <a href="JOÃO PORFÍRIO/OBSERVADOR" class="external-link" target="_blank"></a></p></div></div>
<p><strong>Aos 6 anos deu o primeiro concerto, no Luísa Todi em Setúbal. Como é que imaginava o futuro nessa altura?</strong><br />
Ainda tenho de retroceder um pouquinho mais. Até chegar aí, foram muitos anos. Parece estranho dizer isto quando esse início é apenas aos seis, mas foi muito tempo para uma criança. Lembro-me de, com quatro anos, estar a ligar para o diretor da editora discográfica do meu pai e de dizer que queria gravar um disco e ser cantora. Uma criança quer estalar os dedos e ver as coisas aparecerem. Durante muito tempo, insisti com várias pessoas, inclusive com o António Sala, um grande amigo dos meus pais. Lembro-me perfeitamente de, em jantares, insistir com ele para me escrever uma letra. Antes disso, com dois ou três anos, ia para cima do palco e pedia ao meu pai o microfone. Lá me dava, em <em>off</em> obviamente, e eu ficava ali. Foi aí que comecei a projetar o que queria ser e o meu futuro. Aos olhos dos adultos era uma brincadeira, mas eu levava muito a sério. Quando apresentei a música ao meu pai, ele tinha acabado de chegar de uma digressão. Tinha a maqueta toda preparada pelo António Sala, música e letra, na altura em cassete, e disse-lhe: &#8220;Pai, é esta música que eu quero gravar contigo&#8221;. Ele começou a chorar, ficou super sensibilizado. Aí, acho que me fez a pergunta mais decisiva da minha vida &#8212; &#8220;Filha, mas é isto mesmo que tu queres? Ser cantora?&#8221; e recordo-me perfeitamente de lhe responder: &#8220;Sim, é isto que eu quero, quero ser cantora, quero ser como tu&#8221;. Foi quando ele percebeu que não era uma brincadeira e que eu não estava só a ser induzida pela profissão do meu pai. Com o tempo, acabou por ter a certeza de que eu queria levar aquilo a sério.</p><p><strong>O que não deixa de ser uma exceção, ver uma criança tão pequena ter já essa certeza.</strong><br />
Lembro-me de só querer ser duas coisas: cantora ou astronauta. Astronauta era mais difícil e, na realidade, era com a música que eu vivia todos os dias. Só queria palco, palco, palco. E hoje, é isso que vivo profundamente, os espetáculos, aquelas duas horas em que posso desfrutar ao máximo. Essa foi sempre a minha grande paixão.</p><div class="block_image full esquerda"><a href="http://s3cdn.observador.pt/wp-content/uploads/2017/12/15202218/ana-malhoa-e-jose-malhoa-entrevista-numa-radio-1990.jpg"><img width="1786" height="1205" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/15202218/ana-malhoa-e-jose-malhoa-entrevista-numa-radio-1990.jpg" class="news-photo resrc"></a><div class="caption"><p class="legenda">Ana Malhoa com o pai, José Malhoa, durante uma entrevista a uma rádio, em 1990 © Fotografia cedida por Ana Malhoa <a href="Imagem cedida por Ana Malhoa" class="external-link" target="_blank"></a></p></div></div>
<p><strong>Olhando para trás, o que é que acha que aconteceu cedo de mais?</strong><br />
Nada. Nem gosto de pôr as coisas assim. Foi tudo natural, nunca me impuseram nada. Quando tinha 15 anos, chegou o programa de televisão, o segundo, porque já tinha feito &#8220;O Grande Pagode&#8221; com 8 anos. Sim, pode ter acontecido tudo muito cedo, mas quando as coisas chegavam era eu a dizer sim ou não e isso sempre foi o mais importante, deixarem-me fazer o que queria. E nisso, os meus pais sempre zelaram pelas minhas condições, para eu estar saudável a nível físico, a nível profissional também. A minha mãe, por exemplo, tratava das minhas roupas e preparava-me para entrar em palco. Aos olhos de muita gente pode ter sido cedo demais, para mim aconteceu no tempo em que tinha de acontecer. Da mesma forma que hoje poderia surgir uma proposta, sei lá&#8230; para fazer um filme sobre a minha vida. Para isso sim, é cedo demais.</p><p><strong>Em algum momento foi preciso pôr travão?</strong><br />
O meu pai já estava neste meio há imenso tempo e eu cresci nele. Além disso, os meus pais sempre foram super protetores, portanto nunca achei que estivesse a perder alguma coisa, ou que podia ter dormido ou brincado mais. Brincava com a música. O meu recreio, não tirando o profissionalismo, era estar em cima do palco. Preferia estar ali do que a jogar à bola com os meus amigos. Também fazia isso. Apesar das regras todas e da vida preenchida, sempre fui uma criança feliz.</p>
    <div class="block_quote cinzento">
        <div class="wrapper">
            <div class="quote">
                "Lembro-me de, com quatro anos, estar a ligar para o diretor da editora discográfica do meu pai e de dizer que queria gravar um disco e ser&nbsp;cantora".            </div>
                    </div>
    </div>

    
<p><strong>Era maria rapaz?</strong><br />
Era e se calhar era o rapaz mais terrível lá da escola. Estou a brincar. Sempre fui muito maria rapaz, tal como as minhas amigas. Estávamos numa fase em que já não havia aquela divisão entre meninas e meninos no recreio. Apanhei essa fase muito mais positiva em que podíamos estar todos juntos e sem essa descriminação de não poder jogar à bola por ser rapariga.</p><p><strong>A passagem do universo infantojuvenil para a carreira que conhecemos hoje foi marcante. Como é que essa mudança aconteceu?</strong><br />
Quando fui para o Buéréré já tinha 15 anos. Durante esses anos, tive de me adaptar ao universo infantil e foi fantástico. Depois, veio a vontade de fazer outros projetos, estava na altura de colocar a carreira na idade certa. Nunca vi as coisas como uma mudança, mas como uma evolução, uma evolução também pessoal que se impunha na música, na forma de estar, na imagem. Nunca vi esse momento como uma transição, ou pelo menos não de uma forma assim tão drástica. Da mesma forma que houve uma fase em que só fazia espetáculos com o meu pai, a partir de um certo momento, tive de ter o meu caminho. Aos olhos de muita gente isso foi uma separação. Mas que separação? O meu pai tem a sua carreira, eu tenho a minha. Não há aqui nada de negativo.</p><p><strong>Mas não acha que essa passagem do &#8220;Começar no A&#8221; para a &#8220;Bomba Latina&#8221; foi mal digerida por muita gente?</strong><br />
Isso é um problema dessa muita gente. As pessoas crescem e evoluem. Não fazia sentido eu continuar se aquele projeto já não existia. Tinha de continuar de acordo com a pessoa que era naquele momento e com o que tinha para transmitir, e as pessoas só tinham de se adaptar ao que se estava a passar. Se não perceberam&#8230; Há pessoas que ainda me ligam muito à imagem do Super Buéréré, mas o programa já acabou há uns 17 anos. Se ficares a pensar na imagem que as pessoas têm de ti nunca vais avançar, nunca vais fazer nada. E isso não é o que eu quero, de todo.</p><div class="block_image medium esquerda"><a href="http://s3cdn.observador.pt/wp-content/uploads/2017/12/15202524/ana-malhoa-1987.jpg"><img width="1515" height="1898" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/15202524/ana-malhoa-1987.jpg" class="news-photo resrc"></a><div class="caption"><p class="legenda">Ana Malhoa em 1987 © Fotografia cedida por Ana Malhoa <a href="Fotografia cedida por Ana Malhoa" class="external-link" target="_blank"></a></p></div></div>
<p><strong>Do ponto de vista da realização profissional, não fazia sentido para a Ana continuar no segmento infantojuvenil, mesmo que fosse noutro protejo?</strong><br />
Nem sequer pus isso em causa. Tinha consciência de que o Super Bueréré tinha sido um mega êxito. Até hoje, não existiu outro programa infantil como aquele. Quando terminou, terminou no auge, com 92% de share. O meu plano B tinha de ser tão bom ou melhor e, na altura, não surgiu outra situação. Tive outros projetos em mãos com os quais não quis avançar porque achei que não seria de todo o que fazia sentido para a minha carreira. Tinha 19 anos e tinha de fazer música para a minha idade e para aqueles que me acompanharam e cresceram comigo.</p><p><strong>Mais tarde, deparou-se com um lado menos simpático do mediatismo?</strong><br />
Se não se é criticado é porque não se faz nada. Tudo o que fazemos de importante tem dois lados, o amor e o ódio e eu quero estar nessa fase durante a vida inteira. As críticas não me chateiam nada, para já, porque todos temos o direito de criticar, de falar, de dar a nossa opinião. Quem gosta gosta, quem não gosta não gosta. Ouço muitas vezes a expressão provocadora, mas não faço nada com esse objetivo. As pessoas têm de me ver pelo lado do espetáculo, como performance. Só quero dar o meu melhor enquanto artista, enquanto <em>entertainer</em>. Mas isso não acontece só em Portugal, acontece em todo o mundo e com todas as artistas que veem as coisas no seu todo. Não me sinto de forma alguma melindrada. É óbvio que o que conta para mim são as críticas com fundamento, não as críticas baratas de quem fala sem se dar ao trabalho de conhecer. Quando é assim não me afeta.</p><p><strong>Foi desenvolvendo essa imunidade ao longo do tempo?</strong><br />
Desde muito pequena que convivo com isso tudo, não me choca nada. Jamais deixarei de fazer o que for por causa de críticas. As pessoas têm a sua opinião e têm de ser responsáveis pelo que dizem.</p>
    <div class="block_quote cinzento">
        <div class="wrapper">
            <div class="quote">
                "Se não se é criticado é porque não se faz nada. Tudo o que fazemos de importante tem dois lados, o amor e o ódio, e eu quero estar nessa fase durante a vida&nbsp;inteira."            </div>
                    </div>
    </div>

    
<p><strong>Ainda assim, há letras de canções da Ana que parecem ser respostas a essas críticas, como o verso &#8220;Tentaram matar-me mas sei reinventar-me&#8221;.</strong><br />
É óbvio que a música passa uma mensagem, mas quando estamos a produzir um single ou um álbum, pensamos no todo, na imagem geral, no concerto, no álbum, no que vou usar. Além disso, sou livre de poder dizer o que me apetece. Não estou a apontar o dedo a ninguém, estou a passar uma mensagem que, por exemplo, sem querer ser feminista, pode enaltecer o poder da mulher. Sou uma mulher, posso ser sexy, posso ser trabalhadora, ter sucesso, posso ser inteligente, posso ser uma <em>business woman</em>.</p><p><strong>Por vezes, esse tipo de discurso acaba por encontrar mais resistência nas próprias mulheres. Apercebe-se disso?</strong><br />
Não sinto isso. Eu tenho muitas fãs mulheres, o que é engraçado porque dizem que, por ser mulher, por ser mais sexy nos <em>outfits </em>e dançar de uma forma mais sensual, o meu público-alvo são os homens. Mas não, as mulheres gostam mais, vão mais aos concertos, identificam-se mais. Depois dos concertos, faço sessões de autógrafos e aparecem mulheres, mulheres, mulheres&#8230; da mesma forma que a maior parte dos comentários que recebo são delas. Aliás, nas redes socais, a maioria dos meus seguidores também são mulheres e assim com uma diferença de 20%.</p>
    <div class="block_quote cinzento">
        <div class="wrapper">
            <div class="quote">
                "Há uns anos, sentia que havia muita gente que gostava, mas que em frente aos amigos dizia que não. Que ia a concertos na aldeia e que curtia imenso o espetáculo, mas que era capaz de chegar a Lisboa e não dizer a&nbsp;ninguém."            </div>
                    </div>
    </div>

    
<p><strong>O que seria diferente se fosse uma artista internacional?</strong><br />
A realidade é diferente, a paixão talvez fosse a mesma. Digo isto porque estamos em Portugal e eu tenho a plena consciência de que a nível de espetáculos há um número que não consegues fazer, há um limite de público. Não quero que isto soe de forma negativa. Faço sempre as coisas como se fosse a nível internacional, apenas sei as limitações do nosso país e até onde posso ir. Mas é óbvio que se tivesse nascido, já nem falo nos Estados Unidos, mas no Brasil que é assim uma coisa estrondosa, a realidade seria diferente, porque o país é diferente, a população é diferente, as vendas seriam diferentes.</p><p><strong>Acha que Portugal é demasiado pequeno para uma pop star?</strong><br />
Não, de todo. Acho que estamos a gostar cada vez mais daquilo que é nosso. Tenho agora a experiência do novo single. Fomos para o top do iTunes, fomos para o top do Spotify, estávamos entre os vídeos mais populares. Logo aí, quando olhas para a tabela e somos três ou quatro artistas portugueses no meio de música estrangeira, já é muito bom. Isto não acontecia há dois ou três anos. As plataformas digitais não estavam com tanta agitação e as pessoas não estavam tão preparadas para isso. Mas as pessoas já compram. Já tive pessoal na Tunísia, numa praia paradisíaca, a mandar-me mensagem porque de repente começou a tocar o Turbinada. Este é o público que me foi seguindo, que cresceu comigo e que não tem preconceito em relação à música portuguesa ou à música mais pop. Identificam-se, gostam e divertem-se com esta música.</p><div class="block_image medium esquerda"><a href="http://s3cdn.observador.pt/wp-content/uploads/2017/12/22095929/img_2770.jpg"><img width="1333" height="2000" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/22095929/img_2770.jpg" class="news-photo resrc"></a><div class="caption"><p class="legenda">Ana Malhoa em concerto © Fotografia cedida por Ana Malhoa <a href="Fotografia cedida por Ana Mlhoa" class="external-link" target="_blank"></a></p></div></div>
<p><strong>Continua a sentir que há preconceito em relação à sua música?</strong><br />
Existe e vai sempre existir. Agora, eu não me foco no preconceito, eu foco-me nas pessoas que são bem arrumadas nas suas ideias e que não se importam de estar numa discoteca a divertirem-se a ouvir o &#8220;Ampulheta&#8221; da Ana Malhoa. Isso é o mais importante para mim. Quem só está a dizer mal não me vai acrescentar nada.</p><p><strong>Alguma vez pôs a hipótese de deixar de cantar em português?</strong><br />
Não. Um dos meus maiores orgulhos é poder cantar em português em qualquer parte do mundo. Na América Latina, quando ouvem cantar português acham que é super exótico e eu acho que isso é das coisas mais bonitas que podes ouvir. Sempre disse que jamais deixaria de ter Portugal como a minha base. Tenho imenso orgulho em ser portuguesa, porque acredito que somos realmente boas pessoas e bons profissionais.</p><p><strong>O vídeo do tema &#8220;Ampulheta&#8221; revela um claro salto na produção que a rodeia. Para que direção está a levar a sua carreira?</strong><br />
Tem de haver essa evolução e é esse o caminho que quero traçar agora. O mercado discográfico alterou-se, as coisas hoje em dia são muito mais rápidas e acho que também já estou numa fase da minha carreira em que não há necessidade de lançar álbuns com tanta regularidade. Nesta fase, o meu objetivo é lançar cada single como se fosse um álbum, com mais intensidade e regularidade. Cada tema tem um conceito próprio. Imagina que no próximo posso aparecer com uma coisa diferente&#8230; Essa é a forma engraçada de ser artista e de ter liberdade de criar. Não estou fechada num álbum com 10 ou 12 músicas, criadas para ter uma harmonia entre elas.</p><p><iframe width="600" height="338" src="https://www.youtube.com/embed/dikqvvx4jq4?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p><p><strong>E hoje já não importam só as vendas. Um vídeo tornar-se viral no YouTube também é um objetivo?</strong><br />
Ambas as coisas são importantes, credibilizam-se uma à outra. O meu público não tem medo nem preconceito em chegar ao iTunes e descarregar a música ou estar no Spotify a ouvi-la. Com o &#8220;Turbinada&#8221; foi diferente, mas porque lancei o vídeo e só algum tempo depois é que lancei a música no álbum. Houve sim esse <em>boom</em> do vídeo, mas depois foi compensado com o álbum. Agora o &#8220;Ampulheta&#8221; &#8212; best of the week no iTunes, entre as 50 mais virais no Spotify. Quando tens um vídeo a bombar e tens estes número, então não é só o vídeo que é muito giro.</p><p><strong>Mas foi sempre assim? Não sente que ouvir Ana Malhoa é encarado como um <em>guilty </em><em>pleasure</em>?</strong><br />
Houve evolução. Há uns anos, sentia que havia muita gente que gostava, mas que em frente aos amigos dizia que não. Que ia a concertos na aldeia e que curtia imenso o espetáculo, mas que era capaz de chegar a Lisboa e não dizer a ninguém. Hoje em dia isso já não acontece. O meu próprio posicionamento de mercado abrange outras pessoas. A cabeça das pessoas tem mudado, se bem que nunca me pude queixar, tive sempre um público muito <em>open-minded</em>.</p><p><strong>Ao fim de mais de 30 anos de carreira, há algum sentimento de ter aberto caminho?</strong><br />
Às vezes sinto que sim. Pelo menos, algumas pessoas transmitem-me isso. Em 2004, fiz um álbum de reggaeton, tinha originais e versões de pessoas de quem gostava. O reggaeton estava ainda muito fechado na América Latina. Lembro-me perfeitamente de lançar esse álbum e de haver muita gente a ridicularizar aquele género. Agora, 2016 e 2017 foram os anos em que todo o mundo ouviu reggaeton. As mega estrelas querem juntar-se a artistas de reggaeton e eu em 2004 lancei um álbum que foi ridicularizado por pessoas que não se davam ao trabalho de fundamentar o que estavam a dizer. Mas lá está, tive oportunidade de viajar e de conhecer outras culturas e levo esse conhecimento para a minha vida artística. Isto não faz com que eu seja da América Latina, continuo a ser portuguesa.</p><div class="block_image full esquerda"><a href="http://s3cdn.observador.pt/wp-content/uploads/2017/12/07133913/img_0974.jpg"><img width="2000" height="1333" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/07133913/img_0974.jpg" class="news-photo resrc"></a><div class="caption"><p class="legenda">João Porfírio/Observador <a href="JOÃO PORFÍRIO/OBSERVADOR" class="external-link" target="_blank"></a></p></div></div>
<p><strong>Têm surgido várias denúncias de assédio sexual em todo o mundo. É difícil ser-se mulher nos bastidores do mundo do espetáculo?</strong><br />
Só posso falar por mim. Durante todo o meu percurso infantil e juvenil sempre estive com os meus pais, depois casei muito nova e esse relacionamento também passou para o lado profissional. Acabei por estar sempre acompanhada e por ter sempre objetivos bastante profissionais. Nunca senti que isso tenha acontecido. Sempre fui muito protegida neste meio. E quando tens uma postura profissional e te fazes respeitar, independentemente de seres mais sexy, mais bonita ou mais feia&#8230; Tem a ver com postura e com profissionalismo.</p><p><strong>Vê no futuro da sua filha uma passagem de testemunho?</strong><br />
Desde que ela nasceu. Quer dizer, a Índia também quer seguir a parte musical. Não vou dizer passagem de testemunho, porque acho que cada um tem o seu caminho e faz as coisas com o seu gosto. Agora, é óbvio que fico muito contente por ela ter escolhido a mesma profissão que eu e que o avô. Se é passagem de testemunho? Não sei. Tenho o maior orgulho, mas eu acho que pode ser um peso para ela e ela não tem de carregá-lo. Se lhe passasse o testemunho estaria a dizer-lhe para fazer o que eu faço. Ela tem livre arbítrio de seguir aquilo que quiser. Agora, será sempre uma Malhoa.</p>
<script class="ad">
obs_ads.create_slot({
	unit: 'web_article_end',
	sizes: [
		[ 1, 1 ],
		[ 468, 60 ],
		[ 300, 60 ],
		[ 300, 250 ],
	],
	trigger: 'scroll',
});
</script>

					
			<div class="ficha-tecnica">
							</div>

			
			<button class="read-more-modal button">Continuar a ler <span class="icon-liveblog-arrow-down"></span></button>
			
						
		</div>

				
	</article>

	<div class="bottomMeta">
		<div class="row">
			<div class="columns small-6 medium-4 large-4 about-this">
				<h6>Partilhe</h6>
				<div class="share-this "><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Ana%20Malhoa%3A%20%E2%80%9CDizem%20que%20o%20meu%20p%C3%BAblico%20s%C3%A3o%20os%20homens%2C%20mas%20as%20mulheres%20gostam%20mais%E2%80%9D&u=http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F&text=Ana%20Malhoa%3A%20%E2%80%9CDizem%20que%20o%20meu%20p%C3%BAblico%20s%C3%A3o%20os%20homens%2C%20mas%20as%20mulheres%20gostam%20mais%E2%80%9D: http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="google" title="Partilhar no Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F" class="link-share-gplus"><span class="icon-googleplus"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F&title=Ana%20Malhoa%3A%20%E2%80%9CDizem%20que%20o%20meu%20p%C3%BAblico%20s%C3%A3o%20os%20homens%2C%20mas%20as%20mulheres%20gostam%20mais%E2%80%9D" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Ana%20Malhoa%3A%20%E2%80%9CDizem%20que%20o%20meu%20p%C3%BAblico%20s%C3%A3o%20os%20homens%2C%20mas%20as%20mulheres%20gostam%20mais%E2%80%9D&body=Acabei de ler este artigo no Observador: http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Ana%20Malhoa%3A%20%E2%80%9CDizem%20que%20o%20meu%20p%C3%BAblico%20s%C3%A3o%20os%20homens%2C%20mas%20as%20mulheres%20gostam%20mais%E2%80%9D: http%3A%2F%2Fobservador.pt%2Fespeciais%2Fana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>			</div>
							<div class="columns small-6 medium-4 large-4 about-this">
					<h6>Comente</h6>
										<div id='viewComentsButtonContainer'></div>
				</div>
						<div class="columns medium-4 large-4 about-this">
				<h6>Sugira</h6>
											<div class="contribute">Proponha uma correção, sugira uma pista: <a href="mailto:mgoncalves@observador.pt?subject="Muitos gostavam de mim, mas aos amigos negavam"">mgoncalves@observador.pt</a></div>
										</div>
		</div>
	</div>	

	<div class="recirculation"><div class="row news-list random_video" data-identifier="random_video"><div class="columns more-articles"><h6><a href="/videos">Veja agora</a></h6><div class="row"><div class="columns large-6 xlarge-7"><div id="video_recirc"><script type='text/javascript' src='http://content.jwplatform.com/players/HJY3XlvN-1QaAvwJe.js'></script></div></div><div class="columns large-6 xlarge-5 random_episode_title"><a href="http://observador.pt/videos/sim-sr-procurador/" class="program_name">Sim, sr. procurador</a><h1 class="title"><a href="http://observador.pt/videos/sim-sr-procurador/sim-sr-procurador-joaquim-barroca-grupo-lena-e-um-dinheirito-de-bataglia-na-sua-conta/">Barroca e "um dinheirito" de Bataglia na sua&nbsp;conta</a></h1><div class="lead"><p>A relação com Santos Silva, que "não era um magnata a falar línguas". Os 12 milhões do amigo a render juros. E os encontros inesperados com o ex-PM: "Quando chego ao peixe estava o sr. eng. Sócrates".</p></div></div></div></div></div><div class="row news-list" data-identifier="recommended"><div class="columns more-articles"><h6>Recomendamos</h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/especiais/miguel-chen-alguns-diretores-de-circo-chamavam-me-estrangeiro-e-eu-dizia-lhes-eu-sou-um-sousa-tavares/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/23183710/miguel-chen-09350_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/observador/entrevista/" class="topic obs-accent-color">Entrevista</a>

	        <h1 class="title">
				<a href="http://observador.pt/especiais/miguel-chen-alguns-diretores-de-circo-chamavam-me-estrangeiro-e-eu-dizia-lhes-eu-sou-um-sousa-tavares/">Miguel Chen: "Sou um Sousa&nbsp;Tavares"</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-24T22:00:23+00:00" title="2017/12/24 22:00:23, Europe/Lisbon">24/12/2017, 22:00</time><span class="shares" title="208 partilhas"><span class="icon-sharing"></span>208</span><span data-authorid="c6ba7f28-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/especiais/miguel-chen-alguns-diretores-de-circo-chamavam-me-estrangeiro-e-eu-dizia-lhes-eu-sou-um-sousa-tavares/" data-title="Miguel Chen: &#8220;Alguns diretores de circo chamavam-me estrangeiro e eu dizia-lhes: &#8216;Eu sou um Sousa Tavares'&#8221;" data-id="2420236" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2017/12/17/clark-gregg-o-agente-dos-vingadores-que-em-tempos-gozou-com-portugal/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/17181211/gregg_clark_3_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/sociedade/eventos/comic-con/" class="topic obs-accent-color">Comic Con</a>

	        <h1 class="title">
				<a href="http://observador.pt/2017/12/17/clark-gregg-o-agente-dos-vingadores-que-em-tempos-gozou-com-portugal/">O agente dos Vingadores que já gozou com&nbsp;Portugal</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-17T21:11:36+00:00" title="2017/12/17 21:11:36, Europe/Lisbon">17/12/2017, 21:11</time><span class="shares" title="201 partilhas"><span class="icon-sharing"></span>201</span><span data-authorid="a06a72c9-96df-11e7-914c-0a580a000535" data-link="http://observador.pt/2017/12/17/clark-gregg-o-agente-dos-vingadores-que-em-tempos-gozou-com-portugal/" data-title="Clark Gregg: o agente dos Vingadores que em tempos gozou com Portugal" data-id="2412126" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/especiais/ribeiro-cristovao-comecei-a-ir-ao-microfone-no-carnaval-e-so-porque-o-antonio-sergio-faltou-tinha-ido-para-a-farra/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/15164051/ribeiro-cristovacc83o_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/observador/entrevista/" class="topic obs-accent-color">Entrevista</a>

	        <h1 class="title">
				<a href="http://observador.pt/especiais/ribeiro-cristovao-comecei-a-ir-ao-microfone-no-carnaval-e-so-porque-o-antonio-sergio-faltou-tinha-ido-para-a-farra/">Ribeiro Cristóvão: "Olhavam-me de lado na&nbsp;RTP"</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-17T12:53:16+00:00" title="2017/12/17 12:53:16, Europe/Lisbon">17/12/2017, 12:53</time><span class="shares" title="371 partilhas"><span class="icon-sharing"></span>371</span><span data-authorid="aef7bb6c-eded-11e6-a3b1-0242ac110006" data-link="http://observador.pt/especiais/ribeiro-cristovao-comecei-a-ir-ao-microfone-no-carnaval-e-so-porque-o-antonio-sergio-faltou-tinha-ido-para-a-farra/" data-title="Ribeiro Cristóvão. &#8220;Comecei a ir ao microfone no Carnaval e só porque o António Sérgio faltou, tinha ido para a farra&#8221;" data-id="2407340" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/especiais/miguel-morgado-o-governo-fez-do-processo-de-defesa-europeia-uma-verdadeira-palhacada/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/07170346/miguel-morgado-dsc09296-2_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/politica/psd/" class="topic obs-accent-color">PSD</a>

	        <h1 class="title">
				<a href="http://observador.pt/especiais/miguel-morgado-o-governo-fez-do-processo-de-defesa-europeia-uma-verdadeira-palhacada/">Defesa Europeia. "Uma verdadeira palhaçada"</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-07T19:31:37+00:00" title="2017/12/07 19:31:37, Europe/Lisbon">7/12/2017, 19:31</time><span class="shares" title="420 partilhas"><span class="icon-sharing"></span>420</span><span data-authorid="b2c7f619-7068-11e6-8660-0242ac110056" data-link="http://observador.pt/especiais/miguel-morgado-o-governo-fez-do-processo-de-defesa-europeia-uma-verdadeira-palhacada/" data-title="Miguel Morgado. &#8220;O Governo fez do processo de Defesa europeia uma verdadeira palhaçada&#8221;" data-id="2398013" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/especiais/cesar-mourao-as-pessoas-esperam-que-as-faca-rir-mas-mesmo-entre-amigos-nem-sempre-estou-para-macacadas/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/02173450/cesar-mourao-2001_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/observador/entrevista/" class="topic obs-accent-color">Entrevista</a>

	        <h1 class="title">
				<a href="http://observador.pt/especiais/cesar-mourao-as-pessoas-esperam-que-as-faca-rir-mas-mesmo-entre-amigos-nem-sempre-estou-para-macacadas/">César Mourão. "Nem sempre estou para 'macacadas'"</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-03T11:03:16+00:00" title="2017/12/03 11:03:16, Europe/Lisbon">3/12/2017, 11:03</time><span class="shares" title="1108 partilhas"><span class="icon-sharing"></span>1.108</span><span data-authorid="096c38ef-18bb-11e6-960e-0a2b6345c531" data-link="http://observador.pt/especiais/cesar-mourao-as-pessoas-esperam-que-as-faca-rir-mas-mesmo-entre-amigos-nem-sempre-estou-para-macacadas/" data-title="César Mourão: &#8220;As pessoas esperam que as faça rir. Mas mesmo entre amigos nem sempre estou para &#8216;macacadas'&#8221;" data-id="2383945" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2017/12/01/isabel-allende-os-danos-que-trump-pode-causar-poderao-demorar-decadas-a-reparar/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/11/29002343/isabel-allende-copy-lory-barra-min_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/cultura/literatura/escritores/" class="topic obs-accent-color">Escritores</a>

	        <h1 class="title">
				<a href="http://observador.pt/2017/12/01/isabel-allende-os-danos-que-trump-pode-causar-poderao-demorar-decadas-a-reparar/">"Não preciso investigar mais a ditadura no&nbsp;Chile"</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-01T13:59:38+00:00" title="2017/12/01 13:59:38, Europe/Lisbon">1/12/2017, 13:59</time><span class="shares" title="214 partilhas"><span class="icon-sharing"></span>214</span><span data-authorid="a06a72c9-96df-11e7-914c-0a580a000535" data-link="http://observador.pt/2017/12/01/isabel-allende-os-danos-que-trump-pode-causar-poderao-demorar-decadas-a-reparar/" data-title="Isabel Allende: &#8220;Não preciso de investigar o golpe ou a ditadura, conheço esses momentos de cor&#8221;" data-id="2384516" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="popular"><div class="columns more-articles"><h6><a href="/mais-populares">Populares</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/especiais/a-melhor-publicidade-do-ano-2017-em-mais-ou-menos-15-anuncios/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/29153733/untitled-21_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/empresas/marcas/publicidade/" class="topic obs-accent-color">Publicidade</a>

	        <h1 class="title">
				<a href="http://observador.pt/especiais/a-melhor-publicidade-do-ano-2017-em-mais-ou-menos-15-anuncios/">2017 em (mais ou menos) 15&nbsp;anúncios</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-31T19:31:45+00:00" title="2017/12/31 19:31:45, Europe/Lisbon">31/12/2017, 19:31</time><span data-authorid="9c800d97-18bb-11e6-960e-0a2b6345c531" data-link="http://observador.pt/especiais/a-melhor-publicidade-do-ano-2017-em-mais-ou-menos-15-anuncios/" data-title="A melhor publicidade do ano: 2017 em (mais ou menos) 15 anúncios" data-id="2425612" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/especiais/os-10-pedidos-de-desculpa-que-marcaram-a-tecnologia-em-2017/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/29211432/669889770_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/tecnologia/" class="topic obs-accent-color">Tecnologia</a>

	        <h1 class="title">
				<a href="http://observador.pt/especiais/os-10-pedidos-de-desculpa-que-marcaram-a-tecnologia-em-2017/">As tecnológicas que tanto pediram desculpa em&nbsp;2017</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-31T19:16:40+00:00" title="2017/12/31 19:16:40, Europe/Lisbon">31/12/2017, 19:16</time><span data-authorid="90c3a41d-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/especiais/os-10-pedidos-de-desculpa-que-marcaram-a-tecnologia-em-2017/" data-title="Os 10 pedidos de desculpa que marcaram a tecnologia em 2017" data-id="2427522" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/especiais/lista-das-listas-os-55-best-of-que-realmente-importam-em-2017/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/29200649/770.gif" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/sociedade/ano-novo/" class="topic obs-accent-color">Ano Novo</a>

	        <h1 class="title">
				<a href="http://observador.pt/especiais/lista-das-listas-os-55-best-of-que-realmente-importam-em-2017/">2017. As 55 listas que realmente importam</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-31T17:35:15+00:00" title="2017/12/31 17:35:15, Europe/Lisbon">31/12/2017, 17:35</time><span data-authorid="f757d07b-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/especiais/lista-das-listas-os-55-best-of-que-realmente-importam-em-2017/" data-title="Lista das listas. Os 55 &#8220;best of&#8221; que realmente importam em 2017" data-id="2422997" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/especiais/2018-os-riscos-a-espreita-por-detras-do-otimismo/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31122056/GettyImages-626383532_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/economia/" class="topic obs-accent-color">Economia</a>

	        <h1 class="title">
				<a href="http://observador.pt/especiais/2018-os-riscos-a-espreita-por-detras-do-otimismo/">2018. Os riscos à espreita por detrás do&nbsp;otimismo</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-31T16:56:42+00:00" title="2017/12/31 16:56:42, Europe/Lisbon">31/12/2017, 16:56</time><span data-authorid="90aae1e2-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/especiais/2018-os-riscos-a-espreita-por-detras-do-otimismo/" data-title="2018. Os riscos à espreita por detrás do otimismo" data-id="2429453" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/especiais/ano-novo-dores-de-cabeca-novas-as-pedras-no-sapatinho-da-geringonca/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/10/14114539/20474955_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/politica/governo/" class="topic obs-accent-color">Governo</a>

	        <h1 class="title">
				<a href="http://observador.pt/especiais/ano-novo-dores-de-cabeca-novas-as-pedras-no-sapatinho-da-geringonca/">Ano novo. As 7 pedras no sapatinho da "geringonça"</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-31T15:08:19+00:00" title="2017/12/31 15:08:19, Europe/Lisbon">31/12/2017, 15:08</time><span data-authorid="90ad965f-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/especiais/ano-novo-dores-de-cabeca-novas-as-pedras-no-sapatinho-da-geringonca/" data-title="Ano novo, dores de cabeça novas. As 7 pedras no sapatinho da &#8220;geringonça&#8221;" data-id="2427598" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/especiais/de-belmiro-de-azevedo-a-ze-pedro-e-chester-bennington-quem-morreu-em-2017/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/18124907/mortos2017_capa_770.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/sociedade/obito/" class="topic obs-accent-color">Óbito</a>

	        <h1 class="title">
				<a href="http://observador.pt/especiais/de-belmiro-de-azevedo-a-ze-pedro-e-chester-bennington-quem-morreu-em-2017/">De Belmiro a Zé Pedro. Quem morreu em&nbsp;2017</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-31T14:16:14+00:00" title="2017/12/31 14:16:14, Europe/Lisbon">31/12/2017, 14:16</time><span data-authorid="1917043c-080f-11e7-b1a0-0242ac110002" data-link="http://observador.pt/especiais/de-belmiro-de-azevedo-a-ze-pedro-e-chester-bennington-quem-morreu-em-2017/" data-title="De Belmiro de Azevedo a Zé Pedro e Chester Bennington. Quem morreu em 2017" data-id="2405953" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="latest"><div class="columns more-articles"><h6><a href="/ultimas">Últimas</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_obs_opinion">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/opiniao/o-silencio-de-ferro-rodrigues-e-inadmissivel/">

									</a>
			</div>


	        <a href="http://observador.pt/seccao/politica/financiamento-dos-partidos/" class="topic obs-accent-color">Financiamento dos Partidos</a>

	        <h1 class="title">
				<a href="http://observador.pt/opiniao/o-silencio-de-ferro-rodrigues-e-inadmissivel/">O silêncio de Ferro Rodrigues é inadmissível</a>
			</h1>

			
				<div class="author">
					Alexandre Homem Cristo				</div>
			
			<div class="meta"><time class="timeago" datetime="2018-01-01T00:57:40+00:00" title="2018/01/01 00:57:40, Europe/Lisbon">1/1/2018, 0:57</time><span class="shares" title="163 partilhas"><span class="icon-sharing"></span>163</span><span data-authorid="908e7f70-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/opiniao/o-silencio-de-ferro-rodrigues-e-inadmissivel/" data-title="O silêncio de Ferro Rodrigues é inadmissível" data-id="2429957" class="comments commentSmallIcon"></span></div>
							<div class="lead">
					<p>A Marcelo já não basta vetar o diploma do financiamento partidário. Importa que, em nome do regular funcionamento das instituições, aponte o dedo: ao ficar calado, Ferro Rodrigues legitimou o&nbsp;golpe.</p>
				</div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2017/12/31/homem-morto-a-tiro-em-lamas-de-olo-concelho-de-vila-real/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/04151629/21373696_1280x720_acf_cropped_770x433_acf_cropped_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/sociedade/seguranca/policia/gnr/" class="topic obs-accent-color">GNR</a>

	        <h1 class="title">
				<a href="http://observador.pt/2017/12/31/homem-morto-a-tiro-em-lamas-de-olo-concelho-de-vila-real/">Homem morto a tiro em Vila&nbsp;Real</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-31T23:29:13+00:00" title="2017/12/31 23:29:13, Europe/Lisbon">31/12/2017, 23:29</time><span data-authorid="c45397a2-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2017/12/31/homem-morto-a-tiro-em-lamas-de-olo-concelho-de-vila-real/" data-title="Homem morto a tiro em Lamas de Olo, concelho de Vila Real" data-id="2429954" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2017/12/31/presidente-de-cabo-verde-quer-mais-inclusao-e-justica-social-em-2018/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31232032/23308212_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/mundo/africa/cabo-verde/" class="topic obs-accent-color">Cabo Verde</a>

	        <h1 class="title">
				<a href="http://observador.pt/2017/12/31/presidente-de-cabo-verde-quer-mais-inclusao-e-justica-social-em-2018/">Presidente de Cabo Verde quer mais inclusão social</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-31T23:21:33+00:00" title="2017/12/31 23:21:33, Europe/Lisbon">31/12/2017, 23:21</time><span data-authorid="c45397a2-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2017/12/31/presidente-de-cabo-verde-quer-mais-inclusao-e-justica-social-em-2018/" data-title="Presidente de Cabo Verde quer mais inclusão e justiça social em 2018" data-id="2429947" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2017/12/31/fotogaleria-do-fogo-de-artificio-da-coreia-do-norte-ao-espetaculo-de-luzes-no-dubai/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31231137/GettyImages-900060562_770x433_acf_cropped.jpg" class="news-photo resrc"><div class="meta_multimedia"><span class="icon-fotogaleria"></span></div>				</a>
			</div>


	        <a href="http://observador.pt/seccao/observador/fotogaleria/" class="topic obs-accent-color">Fotogaleria</a>

	        <h1 class="title">
				<a href="http://observador.pt/2017/12/31/fotogaleria-do-fogo-de-artificio-da-coreia-do-norte-ao-espetaculo-de-luzes-no-dubai/">Do fogo de artifício da Coreia às luzes no&nbsp;Dubai</a>
			</h1>

			
			<div class="meta"><span class="flag updating">Em atualização</span><span data-authorid="1917043c-080f-11e7-b1a0-0242ac110002" data-link="http://observador.pt/2017/12/31/fotogaleria-do-fogo-de-artificio-da-coreia-do-norte-ao-espetaculo-de-luzes-no-dubai/" data-title="Fotogaleria. Do fogo de artifício da Coreia do Norte ao espetáculo de luzes no Dubai" data-id="2429925" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2017/12/31/presidente-frances-pretende-alcancar-a-paz-contra-o-extremismo-islamico-em-2018/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31220931/23443466_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/mundo/terrorismo/" class="topic obs-accent-color">Terrorismo</a>

	        <h1 class="title">
				<a href="http://observador.pt/2017/12/31/presidente-frances-pretende-alcancar-a-paz-contra-o-extremismo-islamico-em-2018/">Macron quer vitória contra extremismo islâmico</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-31T22:11:01+00:00" title="2017/12/31 22:11:01, Europe/Lisbon">31/12/2017, 22:11</time><span data-authorid="c45397a2-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2017/12/31/presidente-frances-pretende-alcancar-a-paz-contra-o-extremismo-islamico-em-2018/" data-title="Presidente francês pretende alcançar a paz contra o extremismo islâmico em 2018" data-id="2429919" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2017/12/31/queda-de-pequeno-aviao-na-costa-rica-faz-12-mortos/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31220213/23467631_770x433_acf_cropped-1.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/sociedade/acidentes-e-desastres/acidentes-de-aviacao/" class="topic obs-accent-color">Acidentes de Aviação</a>

	        <h1 class="title">
				<a href="http://observador.pt/2017/12/31/queda-de-pequeno-aviao-na-costa-rica-faz-12-mortos/">Queda de pequeno avião na Costa Rica faz 12&nbsp;mortos</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-31T22:05:45+00:00" title="2017/12/31 22:05:45, Europe/Lisbon">31/12/2017, 22:05</time><span data-authorid="c45397a2-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2017/12/31/queda-de-pequeno-aviao-na-costa-rica-faz-12-mortos/" data-title="Queda de pequeno avião na Costa Rica faz 12 mortos" data-id="2429911" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div></div>
	
	<div id="cookie_warning">
		<a href="#" class="close" title="Fechar"><svg><use xlink:href="#obs-icon-close"></use></svg></a>
		<p class="obs-note">
			Os Cookies ajudam-nos a melhorar a sua experiência como utilizador. Ao utilizar os nossos serviços, está a aceitar o uso de cookies e a concordar com a nossa <a href="http://observador.pt/politica-de-privacidade">política de utilização</a>.
		</p>
	</div>

	<footer>
		<div class="row fbg-container">
			<div class="fbg-row">
				<div class="small-12 xlarge-3 columns fbg-col-4">
					<a href="/" title="Início" class="logo"><svg><use xlink:href="#obs-icon-observador"></use></svg></a>
					<p class="copy">Rua Luz Soriano 67, 2ºE<br>
						1200-246 Lisboa<br>
						&copy;2018					</p>
				</div>

				<div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Seguir</div>
					<ul>
						<li><a href="https://www.facebook.com/ObservadorOnTime" rel="noopener">Facebook</a></li>
						<li><a href="https://twitter.com/observadorpt" rel="noopener">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/observador" rel="noopener">LinkedIn</a></li>
						<li><a href="https://instagram.com/observadorontime" rel="noopener">Instagram</a></li>
						<li><a href="https://www.youtube.com/user/observadorontime/" rel="noopener">Youtube</a></li>
						<li><a href="https://plus.google.com/+ObservadorPt" rel="noopener">Google+</a></li>
						<li><a href="https://feeds.feedburner.com/obs-ultimas" rel="noopener">RSS</a></li>
					</ul>
				</div>

				<div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Sobre</div>
					<ul>
						<li><a href="/politica-de-privacidade">Política de Privacidade</a></li>
						<li><a href="/termos-e-condicoes">Termos e Condições</a></li>
						<li><a href="/anunciar">Como anunciar</a></li>
						<li><a href="/ficha-tecnica">Ficha Técnica</a></li>
						<li><a href="/estatuto-editorial">Estatuto Editorial</a></li>
						<li><a href="/regras-da-comunidade">Regras da Comunidade</a></li>
						<li><a href="/contactos">Contactos</a></li>
						<li><a href="/ajuda">Ajuda</a></li>
					</ul>
				</div>

				<div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Descobrir</div>
					<ul>
						<li><a href="/autores">Autores</a></li>
						<li><a href="/topicos">Tópicos</a></li>
						<li><a href="/newsletters">Newsletters</a></li>
						<li><a href="/eventos">Eventos</a></li>
						<li><a href="/seccao/conversas">Conversas</a></li>
						<li><a href="/podcasts">Podcasts</a></li>
					</ul>
				</div>

				<div class="small-6 large-3 xlarge-3 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Instale a nossa App</div>

					<p>Disponível gratuitamente para iPhone, iPad, Apple Watch e Android</p>


					<a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" class="watch" data-event="watch">
						<img src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/apple-watch-mockup-observador.png" alt="Apple Watch mockup">
					</a>

					<ul class="app">
						<li>
							<a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" data-event="ios">
								<img width="120" height="36" src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/apple-store-pt.png" alt="Descarregar na App Store">
							</a>
						</li>
						<li>
							<a target="_blank" href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" rel="noopener" data-event="android">
								<img width="120" height="42" src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/google-play.png" alt="Disponível no Google Play">
							</a>
						</li>
					</ul>

				</div>
			</div>
		</div>
	</footer>

	<script type="text/javascript">var obs_ips = {"ardinaUrl":"https:\/\/ardina.observador.pt\/","apiV3Url":"http:\/\/observador.pt\/observador_api\/req\/3_0\/","workerRestUrl":"https:\/\/sininho.observador.pt\/rest","workerSockUrl":"wss:\/\/sininho.observador.pt\/ws","adamastorUrl":"https:\/\/adamastor.observador.pt\/","rameiraURL":"https:\/\/events.observador.pt\/","saveArticlesURL":"https:\/\/save.observador.pt\/","chimpProxy":"https:\/\/chimp.observador.pt"};var adamastor_conf = {"session_name":"OBS-ADAMASTOR","client_id":"3d0abce8-481e-11e5-be5d-2cf0ee2d8267","redirect_uri":"http:\/\/observador.pt\/login-handler\/"};var auto_elastic = {"hosts":["https:\/\/eproxy.observador.pt"],"index":"cars"};window.addEventListener("load",function(event) {window.jadamastor = $.adamastor();jadamastor.notifyLoaded();},false);var myAjax = {"ajaxurl":"http:\/\/observador.pt\/wp-admin\/admin-ajax.php","nonce":"42cd9908f8"};</script><link rel='stylesheet' id='barbeiro-style-css'  href='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.css?ver=a285068f0a39b5f2b2746a016abf0bddf1ce7ef0' type='text/css' media='all' />
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/jquery/jquery-2.1.1.min.js?ver=a285068f0a39b5f2b2746a016abf0bddf1ce7ef0'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/observador.min.js?ver=a285068f0a39b5f2b2746a016abf0bddf1ce7ef0'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/observador.adamastor.min.js?ver=a285068f0a39b5f2b2746a016abf0bddf1ce7ef0'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/templates.js?ver=a285068f0a39b5f2b2746a016abf0bddf1ce7ef0'></script>
<script type='text/javascript' async src='//observador-observadorontime.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=a285068f0a39b5f2b2746a016abf0bddf1ce7ef0'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/observador-longform-slideshow-fullscreen.jquery.min.js?ver=a285068f0a39b5f2b2746a016abf0bddf1ce7ef0'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/single-obs_longform.min.js?ver=a285068f0a39b5f2b2746a016abf0bddf1ce7ef0'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/config.js?ver=a285068f0a39b5f2b2746a016abf0bddf1ce7ef0'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/library.js?ver=a285068f0a39b5f2b2746a016abf0bddf1ce7ef0'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.js?ver=a285068f0a39b5f2b2746a016abf0bddf1ce7ef0'></script>
<script>
	var adamastor = AdamastorProxy.getInstance();
	if (adamastor.isLoggedIn()) {
		var initProps = {
			userId: adamastor.getSessionProfile().sub,
            userName: adamastor.getSessionProfile().name,
            authorId: '1ec19107-54d5-11e7-999f-0a580a000603',
            isCommenter: adamastor.getSessionProfile().tags.indexOf('commenter') >= 0 ? true : false, 
            title: "Ana Malhoa: \"Dizem que o meu p\u00fablico s\u00e3o os homens, mas as mulheres gostam mais\""
		};
	}
	else {
		var initProps = {
			authorId: '1ec19107-54d5-11e7-999f-0a580a000603',
            title: "Ana Malhoa: \"Dizem que o meu p\u00fablico s\u00e3o os homens, mas as mulheres gostam mais\""
		};
	}
	
	var cg = AddUp.getCommentGroup('post', '2410346', initProps);
	var viewComentsButtonContainer = document.getElementById('viewComentsButtonContainer');
	if (viewComentsButtonContainer) {
	    viewComentsButtonContainer = cg.createCommentInfoSlider(viewComentsButtonContainer, true);
	}
	
	$('.commentSmallIcon').each(function (i, el) {
		var hasParent = $(el).closest('.news-item').length > 0;
        var hasParentRec = $(el).closest($(el).closest(".recirculation"));
         
		if (hasParent && hasParentRec.length == 0 ) {
            var nChilds = $(el).children().length;
            if(nChilds == 0) {
    			var commentSmallIcon1 = cg.createCommentSmallIcon(el, true);    
            } 
		}
	});
    cg.registerShareCommentRequestListener(shareCommentsPopUp.bind());
	document.addEventListener("obsLogin", function(e) {
		cg.userLoggedIn(e.sessionProfile.sub, e.sessionProfile.name, e.sessionProfile.tags.indexOf('commenter') >= 0 ? true : false);
	}, false);
	document.addEventListener("obsLogout", function() {
		cg.userLoggedOut();
	}, false);
	
	document.addEventListener("adamastorLoaded", function() {
		cg.registerLogInRequestListener(jadamastor.showLogin);
	}, false);
</script><script data-schema="Organization" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"Observador","url":"http:\/\/observador.pt\/","logo":"https:\/\/observador-observadorontime.netdna-ssl.com\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png","sameAs":["https:\/\/www.facebook.com\/ObservadorOnTime\/","https:\/\/twitter.com\/observadorpt","https:\/\/plus.google.com\/+ObservadorPt","https:\/\/www.youtube.com\/user\/observadorontime","https:\/\/www.instagram.com\/observadorontime\/"]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/observador.pt\/especiais\/ana-malhoa-dizem-que-o-meu-publico-sao-os-homens-mas-as-mulheres-gostam-mais\/"},"headline":"Ana Malhoa: &#8220;Dizem que o meu p\u00fablico s\u00e3o os homens, mas as mulheres gostam mais&#8221;","image":["https:\/\/imageproxy.observador.pt\/q80\/http:\/\/s3cdn.observador.pt\/wp-content\/uploads\/2017\/12\/15181941\/img_0913_770x433_acf_cropped.jpg","https:\/\/imageproxy.observador.pt\/q80\/http:\/\/s3cdn.observador.pt\/wp-content\/uploads\/2017\/12\/31173832\/img_0933_1200x300_acf_cropped.jpg","https:\/\/imageproxy.observador.pt\/q80\/http:\/\/s3cdn.observador.pt\/wp-content\/uploads\/2017\/12\/15182109\/img_0913_433x433_acf_cropped.jpg"],"datePublished":"2017-12-31T21:55:23+00:00","dateModified":"2017-12-31T21:55:23+00:00","author":[{"@type":"Person","name":"Mauro Gon\u00e7alves"}],"publisher":{"@type":"Organization","name":"Observador","logo":{"@type":"ImageObject","url":"https:\/\/observador-observadorontime.netdna-ssl.com\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png"}},"description":""}</script><div id="sidenav_overlay"></div>
<nav id="sidenav">

	<h3>Secções</h3>

	<ul class="seccoes"></ul>

	<h3>Descobrir</h3>

	<ul class="descobrir">
		<li><a href="/autores" title="Conheça os nossos autores">Autores</a></li>
		<li><a href="/topicos" title="Explore os nossos tópicos">Tópicos</a></li>
		<li><a href="/newsletters" title="Explore as nossas newsletters">Newsletters</a></li>
		<li><a href="/eventos" title="Eventos Observador">Eventos</a></li>
		<li><a href="/podcasts" title="Descubra os nossos Podcasts">Podcasts</a></li>
	</ul>

	<h3>Seguir</h3>

	<ul class="seguir">
		<li><a href="https://twitter.com/observadorpt" target="_blank" title="Visite-nos no Twitter">Twitter</a></li>
		<li><a href="https://www.facebook.com/ObservadorOnTime" target="_blank" title="Siga-nos no Facebook">Facebook</a></li>
		<li><a href="https://itunes.apple.com/pt/app/observador/id859222702" target="_blank" title="Faça download da nossa App">App iOS + Watch</a></li>
		<li><a href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" target="_blank" title="Faça download da nossa App">App Android</a></li>
		<li><a href="http://feeds.feedburner.com/obs-ultimas" target="_blank" title="Últimas Feed">Feed RSS</a></li>
	</ul>

	<h3>Sobre</h3>

	<ul class="sobre">
		<li><a href="/politica-de-privacidade" title="Política de Privacidade">Política de Privacidade</a></li>
		<li><a href="/termos-e-condicoes" title="Termos e Condições">Termos e Condições</a></li>
		<li><a href="/anunciar" title="Como anunciar">Como anunciar</a></li>
		<li><a href="/ficha-tecnica" title="Ficha Técnica">Ficha Técnica</a></li>
		<li><a href="/estatuto-editorial" title="Estatuto Editorial">Estatuto Editorial</a></li>
		<li><a href="/regras-da-comunidade" title="Regras da Comunidad">Regras da Comunidade</a></li>
		<li><a href="/contactos" title="Contactos">Contactos</a></li>
		<li><a href="/ajuda" title="Ajuda">Ajuda</a></li>
	</ul>

	<div class="obs-note">
		&copy;2018 Observador
	</div>
</nav><div id="login-popup" class="mfp-hide">
	<a href="#" class="mfp-close">
		<svg><use xlink:href="#obs-icon-close"></use></svg>
	</a>
	<h1 class="obs-heading-main">Só mais um passo</h1>

	<div class="row">

		<div class="fbg-row row">

			<div class="fbg-col-4 fbg-col-md-2 columns medium-6">
				<h3>Ligue-se agora via</h3>

				<a href="#" class="obs-button" id="provider-facebook">
					<svg class="large"><use xlink:href="#obs-icon-facebook"></use></svg>
					Facebook
				</a>

				<a href="#" class="obs-button" id="provider-gplus">
					<svg class="large"><use xlink:href="#obs-icon-google"></use></svg>
					Google
				</a>

				<p class="obs-note">
					Não publicamos nada no seu perfil sem a sua autorização. Ao registar-se está a aceitar os <a href="/termos-e-condicoes/">Termos e Condições</a> e a <a href="/politica-de-privacidade/">Política de Privacidade</a>.
				</p>

			</div>

			<div class="fbg-col-4 fbg-col-md-2 columns medium-6">
				<h3>E tenha acesso a</h3>
				<ul class="features">
					<li>
						<strong>Comentários</strong> - Dê a sua opinião e participe nos debates
					</li>
					<li>
						<strong>Alertas</strong> - Siga os tópicos, autores e programas que quer acompanhar
					</li>
					<li>
						<strong>Guardados</strong> - Guarde os artigos para ler mais tarde, sincronizado com a app
					</li>
					<li>
						<strong>Histórico</strong> - Lista cronológica dos artigos que leu unificada entre app e site
					</li>
				</ul>
			</div>

		</div>

	</div>

</div><nav id="mega-menu" class="hide"><div class="fbg-container"><div class="fbg-row row news-item-list mega-menu-inicio hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/homem-morto-a-tiro-em-lamas-de-olo-concelho-de-vila-real/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/04151629/21373696_1280x720_acf_cropped_770x433_acf_cropped_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/homem-morto-a-tiro-em-lamas-de-olo-concelho-de-vila-real/">Homem morto a tiro em Vila&nbsp;Real</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/presidente-de-cabo-verde-quer-mais-inclusao-e-justica-social-em-2018/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31232032/23308212_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/presidente-de-cabo-verde-quer-mais-inclusao-e-justica-social-em-2018/">Presidente de Cabo Verde quer mais inclusão social</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/fotogaleria-do-fogo-de-artificio-da-coreia-do-norte-ao-espetaculo-de-luzes-no-dubai/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31231137/GettyImages-900060562_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/fotogaleria-do-fogo-de-artificio-da-coreia-do-norte-ao-espetaculo-de-luzes-no-dubai/">Do fogo de artifício da Coreia às luzes no&nbsp;Dubai</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/presidente-frances-pretende-alcancar-a-paz-contra-o-extremismo-islamico-em-2018/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31220931/23443466_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/presidente-frances-pretende-alcancar-a-paz-contra-o-extremismo-islamico-em-2018/">Macron quer vitória contra extremismo islâmico</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061051/colunista_ahcristo_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/o-silencio-de-ferro-rodrigues-e-inadmissivel/">O silêncio de Ferro Rodrigues é inadmissível</a></h5><a href="http://observador.pt/perfil/ahcristo/" class="author">Alexandre Homem Cristo</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/03/07212510/foto_csb_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/qual-o-lugar-da-felicidade/">Qual o lugar da&nbsp;felicidade?</a></h5><a href="http://observador.pt/perfil/cbotelhoportoucppt/" class="author">Catarina Santos Botelho</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><div class="fbg-row row news-item-list mega-menu-politica hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/pcp-sobre-financiamento-dos-partidos-campanha-antidemocratica-assente-na-mentira/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/27202326/23263656_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/pcp-sobre-financiamento-dos-partidos-campanha-antidemocratica-assente-na-mentira/">PCP. "Campanha antidemocrática assente na&nbsp;mentira"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/santana-quer-dar-ideia-de-um-rio-radical-rui-rio-parece-ter-um-problema-com-a-imprensa-acusa-telmo-faria/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31171928/img_1690_770x433_acf_cropped-1.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/santana-quer-dar-ideia-de-um-rio-radical-rui-rio-parece-ter-um-problema-com-a-imprensa-acusa-telmo-faria/">Santana quer dar ideia de que Rio é&nbsp;"radical"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/marcelo-sugere-veto-politico-a-lei-do-financiamento-partidario-a-saida-do-hospital/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31125111/23342700_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/marcelo-sugere-veto-politico-a-lei-do-financiamento-partidario-a-saida-do-hospital/">Marcelo sugere veto à saída do&nbsp;hospital</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/mira-amaral-henrique-neto-e-ribeiro-e-castro-denunciam-escandalo-parlamentar/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31105705/23125852_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/mira-amaral-henrique-neto-e-ribeiro-e-castro-denunciam-escandalo-parlamentar/">Ribeiro e Castro e Mira Amaral: "Escândalo" na&nbsp;AR</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061051/colunista_ahcristo_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/o-silencio-de-ferro-rodrigues-e-inadmissivel/">O silêncio de Ferro Rodrigues é inadmissível</a></h5><a href="http://observador.pt/perfil/ahcristo/" class="author">Alexandre Homem Cristo</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/03/07212510/foto_csb_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/qual-o-lugar-da-felicidade/">Qual o lugar da&nbsp;felicidade?</a></h5><a href="http://observador.pt/perfil/cbotelhoportoucppt/" class="author">Catarina Santos Botelho</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_politica',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_politica',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_politica',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_politica',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_politica',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_politica',
});
</script><div class="fbg-row row news-item-list mega-menu-economia hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/governo-anuncia-aumento-do-imposto-sobre-produtos-petroliferos/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31152521/8293218_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/governo-anuncia-aumento-do-imposto-sobre-produtos-petroliferos/">Combustíveis aumentam a partir de 1 de&nbsp;janeiro</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/especiais/2018-os-riscos-a-espreita-por-detras-do-otimismo/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31122056/GettyImages-626383532_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/especiais/2018-os-riscos-a-espreita-por-detras-do-otimismo/">2018. Os riscos à espreita por detrás do&nbsp;otimismo</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/30/bes-governo-assina-contrato-para-pagamento-de-145-milhoes-de-euros-aos-lesados-do-papel-comercial/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/30202811/22489314_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/30/bes-governo-assina-contrato-para-pagamento-de-145-milhoes-de-euros-aos-lesados-do-papel-comercial/">BES. Governo assina contrato para pagar&nbsp;lesados</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/30/protecao-de-dados-recomenda-revisao-da-publicidade-das-condenacoes-do-banco-de-portugal/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/30104856/19764339_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/30/protecao-de-dados-recomenda-revisao-da-publicidade-das-condenacoes-do-banco-de-portugal/">Sentenças do BdP. Proteção de Dados sugere revisão</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/10/11103607/colunista_jccarvalho_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/para-onde-vai-o-tempo-ou-365-bons-novos-dias-para-todos/">Para onde vai o tempo? Ou 365 bons novos&nbsp;dias</a></h5><a href="http://observador.pt/perfil/crespocarvalhonovasbe/" class="author">José Crespo de Carvalho</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/22203502/collage_fotor_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/anything-anytime-anywhere/">Anything, anytime, anywhere</a></h5><a href="http://observador.pt/perfil/deloitteconsumo/" class="author">Miguel Pina Martins e Pedro Miguel Silva</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><div class="fbg-row row news-item-list mega-menu-pais hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/hospital-de-santa-maria-garante-capacidade-de-resposta-nas-urgencias/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/19135500/157155871_770x433_acf_cropped_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/hospital-de-santa-maria-garante-capacidade-de-resposta-nas-urgencias/">Santa Maria garante capacidade de&nbsp;resposta</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/utentes-do-hospital-de-s-joao-no-porto-indicam-esperas-normais-na-urgencia/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/11/14072653/20523866_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/utentes-do-hospital-de-s-joao-no-porto-indicam-esperas-normais-na-urgencia/">Esperas "normais", dizem utentes do São João&nbsp;</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/uma-pessoa-morreu-em-despiste-na-a1/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31141246/23462430_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/uma-pessoa-morreu-em-despiste-na-a1/">Uma pessoa morreu em despiste na&nbsp;A1</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/segundo-dia-da-operacao-ano-novo-sem-registo-de-vitimas-mortais-nas-estradas/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31095100/20148029_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/segundo-dia-da-operacao-ano-novo-sem-registo-de-vitimas-mortais-nas-estradas/">Segundo dia da Operação "Ano Novo" sem&nbsp;vítimas</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/10/20120439/colunista_flcosta_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/onde-para-o-salpicao/">Onde pára o&nbsp;salpicão?</a></h5><a href="http://observador.pt/perfil/fernandolealdacosta/" class="author">Fernando Leal da Costa</a></div><div class="opinion-list"><img alt='' src='http://0.gravatar.com/avatar/c9c862ffdae8f13b1ac65cf035736f13?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c9c862ffdae8f13b1ac65cf035736f13?s=96&#038;d=mm&#038;r=g 2x' class='author-photo' height='96' width='96' /><h5><a href="http://observador.pt/opiniao/emel-uma-estoria-pro-natal/">EMEL: Uma estória pró&nbsp;Natal</a></h5><a href="http://observador.pt/perfil/luisribeiroemel/" class="author">Luís Alberto Ribeiro</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><div class="fbg-row row news-item-list mega-menu-mundo hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/presidente-de-cabo-verde-quer-mais-inclusao-e-justica-social-em-2018/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31232032/23308212_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/presidente-de-cabo-verde-quer-mais-inclusao-e-justica-social-em-2018/">Presidente de Cabo Verde quer mais inclusão social</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/presidente-frances-pretende-alcancar-a-paz-contra-o-extremismo-islamico-em-2018/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31220931/23443466_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/presidente-frances-pretende-alcancar-a-paz-contra-o-extremismo-islamico-em-2018/">Macron quer vitória contra extremismo islâmico</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/oposicao-na-guine-equatorial-denuncia-detencoes-e-tortura-contra-militantes/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31211020/23245821_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/oposicao-na-guine-equatorial-denuncia-detencoes-e-tortura-contra-militantes/">Oposição na Guiné Equatorial denuncia tortura</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/presidente-da-republica-envia-condolencias-a-familia-de-portuguesa-morta-em-mocambique/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31210501/23434639_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/presidente-da-republica-envia-condolencias-a-familia-de-portuguesa-morta-em-mocambique/">Marcelo dá condolências por morte em&nbsp;Moçambique</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/10/20121022/colunista_dsoller_4673-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/realismo-com-principios/">Realismo com princípios</a></h5><a href="http://observador.pt/perfil/dsolleripri/" class="author">Diana Soller</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/10/20105242/colunista_jpinto_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/carta-a-belem-no-dia-de-natal/">Carta a Belém no Dia de&nbsp;Natal</a></h5><a href="http://observador.pt/perfil/josefipinto/" class="author">José Pinto</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_mundo',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_mundo',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_mundo',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_mundo',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_mundo',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_mundo',
});
</script><div class="fbg-row row news-item-list mega-menu-desporto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/guardiola-falhou-um-recorde-e-perdeu-duas-estrelas-ederson-segurou-outro-city-empata-com-crystal-palace/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31140130/GettyImages-900019910_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/guardiola-falhou-um-recorde-e-perdeu-duas-estrelas-ederson-segurou-outro-city-empata-com-crystal-palace/">Guardiola falhou um recorde, Ederson segurou&nbsp;outro</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/stephen-curry-marca-10-triplos-no-regresso-apos-lesao/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31121344/22514640_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/stephen-curry-marca-10-triplos-no-regresso-apos-lesao/">Curry marca 10 triplos no regresso após&nbsp;lesão</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/como-tres-mumias-e-um-arqueologo-conseguiram-reduzir-o-castigo-por-doping-de-guerrero/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31121414/GettyImages-843072752_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/como-tres-mumias-e-um-arqueologo-conseguiram-reduzir-o-castigo-por-doping-de-guerrero/">Guerrero reduz suspensão por doping com...&nbsp;múmias</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/a-maior-gaffe-de-2017-ou-a-maior-contratacao-de-2018-coutinho-no-barcelona/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31113100/GettyImages-887169022_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/a-maior-gaffe-de-2017-ou-a-maior-contratacao-de-2018-coutinho-no-barcelona/">Coutinho no Barça: gaffe ou descuido da&nbsp;Nike?</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061627/colunista_jmalmeida_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/parabens-pinto-da-costa/">Parabéns Pinto da&nbsp;Costa</a></h5><a href="http://observador.pt/perfil/joaomarquesalmeida/" class="author">João Marques de Almeida</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061627/colunista_jmalmeida_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/o-surf-em-portugal-da-lipsticks-ao-kikas/">O surf em Portugal: da Lipsticks ao&nbsp;Kikas</a></h5><a href="http://observador.pt/perfil/joaomarquesalmeida/" class="author">João Marques de Almeida</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_desporto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_desporto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_desporto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_desporto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_desporto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_desporto',
});
</script><div class="fbg-row row news-item-list mega-menu-fact-check hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/especiais/fact-check-os-erros-e-as-omissoes-de-ana-catarina-mendes/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/28212733/23038383_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/especiais/fact-check-os-erros-e-as-omissoes-de-ana-catarina-mendes/">Fact check. Os erros e omissões de Catarina Mendes</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/especiais/fact-check-as-verdades-e-as-mentiras-das-muitas-versoes-na-novela-rarissimas/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/15121210/k21.jpg"></a></div><h5><a href="http://observador.pt/especiais/fact-check-as-verdades-e-as-mentiras-das-muitas-versoes-na-novela-rarissimas/">Fact Check. Verdade e mentira na novela Raríssimas</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/factchecks/houve-criacao-de-242-mil-postos-de-trabalho/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/02/14102439/certo.png"></a></div><h5><a href="http://observador.pt/factchecks/houve-criacao-de-242-mil-postos-de-trabalho/"><span class="live">Fact Check/ </span>Houve criação de 242 mil postos de&nbsp;trabalho?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/factchecks/nao-houve-reforco-de-meios-depois-dos-incendios/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/02/14101456/enganador.png"></a></div><h5><a href="http://observador.pt/factchecks/nao-houve-reforco-de-meios-depois-dos-incendios/"><span class="live">Fact Check/ </span>Não houve reforço de meios depois dos incêndios?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/factchecks/mudanca-do-infarmed-para-o-porto-ja-estava-prevista-ha-muito-tempo/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/02/14101615/errado.png"></a></div><h5><a href="http://observador.pt/factchecks/mudanca-do-infarmed-para-o-porto-ja-estava-prevista-ha-muito-tempo/"><span class="live">Fact Check/ </span>Mudar o Infarmed estava previsto há muito&nbsp;tempo?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/factchecks/governo-psdcds-defendeu-um-corte-nas-pensoes-a-pagamento/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/02/14102040/praticamente-certo.png"></a></div><h5><a href="http://observador.pt/factchecks/governo-psdcds-defendeu-um-corte-nas-pensoes-a-pagamento/"><span class="live">Fact Check/ </span>PSD e CDS defenderam corte nas&nbsp;pensões?</a></h5></header></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_fact-check',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_fact-check',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_fact-check',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_fact-check',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_fact-check',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_fact-check',
});
</script><div class="fbg-row row news-item-list mega-menu-cultura hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/3-2-1-na-passagem-de-ano-e-isto-que-vai-dar-na-televisao/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31103955/inside-out-marshmallow_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/3-2-1-na-passagem-de-ano-e-isto-que-vai-dar-na-televisao/">3, 2, 1: na Passagem de Ano é isto que dá na&nbsp;TV</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/xutos-pontapes-entram-em-2018-em-palco/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31095515/20747577_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/xutos-pontapes-entram-em-2018-em-palco/">Xutos & Pontapés entram em 2018 em&nbsp;palco</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/30/musica-portuguesa-com-dezenas-de-novos-discos-em-2018/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/30181016/mila_dores_01-1_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/30/musica-portuguesa-com-dezenas-de-novos-discos-em-2018/">Música portuguesa com novos discos em&nbsp;2018</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/doze-filmes-para-vermos-em-2018-ate-os-oscares-chegarem/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/30141430/molly1_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/doze-filmes-para-vermos-em-2018-ate-os-oscares-chegarem/">Doze filmes para vermos até aos&nbsp;Óscares</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17062539/colunista_ptunhas_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/o-acto-de-matar/">O acto de&nbsp;matar</a></h5><a href="http://observador.pt/perfil/paulotunhas/" class="author">Paulo Tunhas</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061557/colunista_jcespada_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/livros-para-o-natal-ii/">Livros para o Natal&nbsp;(II)</a></h5><a href="http://observador.pt/perfil/joaocarlosespada/" class="author">João Carlos Espada</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><div class="fbg-row row news-item-list mega-menu-lifestyle hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/30/este-chef-algarvio-quer-fazer-pratos-com-alforrecas/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/30103116/23457892_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/30/este-chef-algarvio-quer-fazer-pratos-com-alforrecas/">Chef algarvio quer fazer pratos com&nbsp;alforrecas</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/29/essenciais-vs-tendencias-aproveite-os-saldos-para-ter-o-melhor-dos-dois-mundos/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/29172653/classico-vs-trend.jpg"></a></div><h5><a href="http://observador.pt/2017/12/29/essenciais-vs-tendencias-aproveite-os-saldos-para-ter-o-melhor-dos-dois-mundos/">Saldos. Básicos ou tendências? Os&nbsp;dois</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/28/irma-de-meghan-markle-responde-a-comentario-de-harry/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/28204108/GettyImages-898515150_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/28/irma-de-meghan-markle-responde-a-comentario-de-harry/">Irmã de Meghan Markle responde a&nbsp;Harry</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/28/celeste-rodrigues-na-passagem-de-ano-com-madonna-em-nova-iorque/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/28190120/madonnacelesterodrigues1_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/28/celeste-rodrigues-na-passagem-de-ano-com-madonna-em-nova-iorque/">Celeste Rodrigues na passagem de ano com&nbsp;Madonna</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/10/25101907/colunista_rfontoura_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/nao-parece-mas-ainda-somos-livres/">Não parece mas ainda somos&nbsp;livres</a></h5><a href="http://observador.pt/perfil/rnglfontoura/" class="author">Rita Fontoura</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/10/30102922/colunista_ragulhas_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/ha-natais-e-natais/">Há Natais e&nbsp;Natais...</a></h5><a href="http://observador.pt/perfil/ruteagulhas/" class="author">Rute Agulhas</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><div class="fbg-row row news-item-list mega-menu-auto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/comprar-carro-agora-e-na-media-markt-amazon-corte-ingles-fnac-e-facebook/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31164351/15_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/comprar-carro-agora-e-na-media-markt-amazon-corte-ingles-fnac-e-facebook/">Comprar carro? Esqueça o concessionário!</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/que-crise-vw-produziu-6-milhoes-de-carros-em-2017/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31123902/volkswagen-golf-r-vs-gti-performance_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/que-crise-vw-produziu-6-milhoes-de-carros-em-2017/">Que crise? VW produziu 6 milhões de carros em&nbsp;2017</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/carros-electricos-podem-circular-mais-depressa/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31112059/tyrol-air_quality_speed-limit_sign_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/carros-electricos-podem-circular-mais-depressa/">Carros eléctricos podem circular mais&nbsp;depressa</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2017/12/31/este-fiat-500-tem-muito-ginasio-champanhe-e-ouro/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31103007/cinquone-qatar-is-a-248-hp-fiat-500-with-champagne-glasses-and-gold-details_6_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2017/12/31/este-fiat-500-tem-muito-ginasio-champanhe-e-ouro/">Este Fiat 500 tem muito ginásio, champanhe e&nbsp;ouro</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/03/09092956/fr_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/opel-o-regresso-ao-futuro/">Opel: o Regresso ao&nbsp;futuro</a></h5><a href="http://observador.pt/perfil/filipesampaio-rodrigues/" class="author">Filipe Sampaio Rodrigues</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061848/colunista_lalves_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/insultos-palavroes-e-obscenidades/">Insultos, palavrões e&nbsp;obscenidades</a></h5><a href="http://observador.pt/perfil/laurindaalves/" class="author">Laurinda Alves</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script></div></nav><script class="ad">
obs_ads.create_slot({
	unit: 'web_overlay',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'initial',
});
</script>
	<div id="piano_offer"></div>
	<script>

				obs_ads.trigger( 'initial' );
		
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create','UA-49680806-3','observador.pt');
		ga('require','displayfeatures');
		ga('set','dimension2', 'observador');ga('set','dimension3', 'entrevista');		if(obs.nabcd_group){
			ga('set','dimension7',obs.nabcd_group);
		}

		ga('send','pageview');

				var _sf_async_config={};
		_sf_async_config.uid=55094;
		_sf_async_config.domain='observador.pt';
		_sf_async_config.useCanonical=true;
		_sf_async_config.sections='observador';_sf_async_config.zone='observador';
ga('send', 'event', 'Author stat', 'Open article', 'Mauro Gonçalves', {'nonInteraction': 1});_sf_async_config.authors = 'Mauro Gonçalves';
ga('send', 'event', 'Topic stat', 'Open article', 'Celebridades', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Entrevista', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Música', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Vaidades', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Lifestyle', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Observador', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Cultura', {'nonInteraction': 1}); 
		(function(){function loadChartbeat(){
			window._sf_endpt=(new Date()).getTime();
			var e=document.createElement('script');
			e.setAttribute('language','javascript');
			e.setAttribute('type','text/javascript');
			e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		};loadChartbeat();})();

	
	document.cookie='__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';var setNptTechAdblockerCookie=function(ab){var d=new Date();d.setTime(d.getTime()+60*60*24*2*1000);document.cookie='__adblocker='+(ab?'true':'false')+'; expires='+d.toUTCString()+'; path=/';};var s=document.createElement('script');s.setAttribute('async',true);s.setAttribute('src','//www.npttech.com/advertising.js');s.setAttribute('onerror','setNptTechAdblockerCookie(true);');document.getElementsByTagName('head')[0].appendChild(s);

	
	tp=window['tp']||[];
	tp.push(['setAid','zK27EIf8Uk']);
			tp.push(['setContentSection','observador']);
				tp.push(['setTags',['obs_longform','Celebridades','Entrevista','Música','Vaidades','Lifestyle','Observador','Cultura']]);
		tp.push(['setContentCreated','2017-12-31T21:55:23+00:00']);
		tp.push(['setContentAuthor','Mauro Gonçalves']);
				
	tp.push(['init',function(){
		tp.experience.init()
	}]);

	(function(src){var a=document.createElement('script');a.type='text/javascript';a.async=true;a.src=src;var b=document.getElementsByTagName('script')[0];b.parentNode.insertBefore(a,b)})('//cdn.tinypass.com/api/tinypass.min.js');

	
	</script>

</body>
</html>