<!DOCTYPE html>
<html lang="pt-PT"  >
<head>

    <!--
Não! Esta página ainda não está otimizada.
É isso ou estás com GPRS! ;)
coders-jobs@observador.pt
-->
        
            <meta name="theme-color" content="#57A0D7">
    
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">


	<link rel="dns-prefetch" href="https://fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.googletagservices.com">
	<link rel="dns-prefetch" href="http://img.obsnocookie.com">
	<link rel="dns-prefetch" href="http://ads.obsnocookie.com">
	<link rel="dns-prefetch" href="https://ardina.observador.pt">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="https://imageproxy-observadorontime.netdna-ssl.com">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script data-schema="WebPage" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Observador","url":"http:\/\/observador.pt\/","potentialAction":{"@type":"SearchAction","target":"http:\/\/observador.pt\/pesquisa\/?q={search_term}","query-input":"required name=search_term"}}</script>
	<title>O alojamento local tem uma tradição antiga &ndash; Observador</title>
	<link href="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/global/favicon.ico" rel="shortcut icon" >
	<link href="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/global/apple-touch-icon.png" rel="apple-touch-icon">
	<link href="http://feeds.feedburner.com/obs-ultimas" type="application/rss+xml" title="Observador - Feed Últimas" rel="alternate">
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>

	<link rel='dns-prefetch' href='//observador-observadorontime.netdna-ssl.com' />
<link rel='stylesheet' id='observador-style-css'  href='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/css/observador.min.css?ver=b7368b8aaf301bed42e17bc517af991278297604' type='text/css' media='all' />
<link rel="canonical" href="http://observador.pt/opiniao/o-alojamento-local-tem-uma-tradicao-antiga/" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
				<meta name="apple-itunes-app" content="app-id=859222702, app-argument=/opiniao/o-alojamento-local-tem-uma-tradicao-antiga/">

		<meta name="description" content="O alojamento local é um tema que deve ser debatido com calma e ponderação, pelo que todos os projetos serão agora discutidos na especialidade para..."><meta name="thumbnail" content="https://imageproxy-observadorontime.netdna-ssl.com/770x403,q80/http://s3cdn.observador.pt/wp-content/uploads/2017/07/18135749/5607191_467x467_acf_cropped.jpg"><meta name="author" content="Luís Vilhena"><meta property="description" content="O alojamento local é um tema que deve ser debatido com calma e ponderação, pelo que todos os projetos serão agora discutidos na especialidade para..."><meta property="thumbnail" content="https://imageproxy-observadorontime.netdna-ssl.com/770x403,q80/http://s3cdn.observador.pt/wp-content/uploads/2017/07/18135749/5607191_467x467_acf_cropped.jpg"><meta property="author" content="Luís Vilhena"><meta property="og:site_name" content="Observador"><meta property="og:image" content="https://imageproxy-observadorontime.netdna-ssl.com/770x403,q80/http://s3cdn.observador.pt/wp-content/uploads/2017/07/18135749/5607191_467x467_acf_cropped.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="770"><meta property="og:image:height" content="403"><meta property="fb:pages" content="111978555633494"><meta property="og:title" content="O alojamento local tem uma tradição antiga"><meta name="twitter:title" content="O alojamento local tem uma tradição antiga"><meta property="og:url" content="http://observador.pt/opiniao/o-alojamento-local-tem-uma-tradicao-antiga/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@observadorpt"><meta name="twitter:image" content="https://imageproxy-observadorontime.netdna-ssl.com/770x403,q80/http://s3cdn.observador.pt/wp-content/uploads/2017/07/18135749/5607191_467x467_acf_cropped.jpg"><meta name="twitter:creator" content=""><meta name="twitter:description" content="O alojamento local é um tema que deve ser debatido com calma e ponderação, pelo que todos os projetos serão agora discutidos na especialidade para..."><link rel="alternate" type="application/json+oembed" href="http://observador.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://observador.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F&#038;format=xml" />
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
	var obs_ads = {
		sensitive_news: 0,
		no_ads: 0,
		targeting: ["pagina", ["obs_opinion-template-default","single","single-obs_opinion","postid-2439362"],"autor", "luisvilhenaps","seccao", ["alojamento-local-turismo","turismo","sociedade"]],
		obslab: 0,
		slots: []
	};

	obs_ads.create_slot=function(e){var s=document.querySelectorAll("script.ad");s[0].removeAttribute("class"),e.mq_hide=e.mq_hide||"";var o=window.innerWidth;if(!(o>=1260&&e.mq_hide.indexOf("large")>=0||o>=660&&o<1260&&e.mq_hide.indexOf("medium")>=0||o<660&&e.mq_hide.indexOf("small")>=0)){e.dom_id=e.dom_id||e.unit,e.unit="/14628225/"+e.unit;var a=document.getElementById(e.dom_id),t=1,d="obs-ad "+e.mq_hide;if("scroll"===e.trigger&&(d+=" obs-ad-trigger-scroll"),!a){for(var r=obs_ads.slots.length-1;r>=0;r--)obs_ads.slots[r].ad_unit===e.unit&&t++;e.dom_id=e.dom_id+"_"+t,a=document.createElement("div"),a.id=e.dom_id,s[0].parentNode.appendChild(a)}a.className+=d;var i={position:t,ad_unit:e.unit,sizes:e.sizes,targeting:e.targeting,dom_id:e.dom_id,trigger:e.trigger,defined_slot:!1,displayed:!1,refreshed:!1,on_load:e.on_load};obs_ads.slots.push(i);obs_ads.slots.length}},obs_ads.define_slot=function(e){var s=obs_ads.slots[e];if(!1===s.defined_slot){var o=googletag.defineSlot(s.ad_unit,s.sizes,s.dom_id);o.setTargeting("position",s.position);for(var a in s.targeting)s.targeting.hasOwnProperty(a)&&o.setTargeting(a,s.targeting[a]);o.addService(googletag.pubads()),obs_ads.slots[e].defined_slot=o}},obs_ads.trigger=function(e){googletag.cmd.push(function(){for(var s=[],o=obs_ads.slots.length,a=0;a<o;a++){var t=obs_ads.slots[a];t.trigger===e&&(obs_ads.define_slot(a),!1===t.displayed&&(obs_ads.slots[a].displayed=!0,googletag.display(t.dom_id)),!1===t.refreshed&&(obs_ads.slots[a].refreshed=!0,document.getElementById(t.dom_id).className+=" obs-ad-triggered",s.push(t.defined_slot)))}s.length>0&&googletag.pubads().refresh(s)})},obs_ads.web_manchete_sticky_tolerance=500,obs_ads.web_manchete_sticky_status="",obs_ads.web_manchete_sticky_scroll=function(){var e="";obs_ads.web_manchete_sticky_dom.className.indexOf("obs-ad-filled")<0||(window.pageYOffset>60&&(e="fixed"),window.pageYOffset>obs_ads.web_manchete_sticky_tolerance&&(e="fixed-exit"),e!=obs_ads.web_manchete_sticky_status&&(obs_ads.web_manchete_sticky_status=e,document.body.setAttribute("web_manchete_sticky",e)))},obs_ads.render_observadorlab=function(e){var s=e.line,o=e.iframe_element,a=e.size||1,t=obs_v4_api_obslab.replace("{SIZE}",a).replace("{POST_ID}",e.post_id);$.ajax({type:"GET",url:t}).done(function(a){a.markup=a.markup.replace(/\s+href="(.*?)"/gi,' href="'+e.url+'"');var t;if(s){t=$(o.parentNode).parent();var d="<style>"+a.styles+"</style>",r='<div class="fbg-row"><div class="fbg-col-4 fbg-col-md-4 fbg-col-lg-4">'+a.markup+"</div></div>";t.closest(".fbg-container-bleed").length&&(r='<div class="fbg-container">'+r+"</div>");$(d+r).insertBefore(t)}else t=$(o.parentNode).parents(".mod-widgettype-cta"),t.parent().html("<style>"+a.styles+"</style>"+a.markup);lazyLoad()})},obs_ads.render_observador_contas_connosco=function(e){var s=e.iframe_element;$.ajax({type:"GET",url:obs_v4_api_cnosco}).done(function(e){var o=$(s.parentNode).parents(".obs-ad"),a="<style>"+e.styles+"</style>"+e.markup;o.html(a),lazyLoad()})};var googletag=googletag||{};googletag.cmd=googletag.cmd||[],0==obs_ads.sensitive_news&&0==obs_ads.no_ads&&(obs_ads.sizes={cta:[[300,250],[300,600]],button:[[300,60],[300,100],[320,50],[320,60],[300,250],[370,200]]},googletag.cmd.push(function(){for(var e=0;e<obs_ads.targeting.length;e++)googletag.pubads().setTargeting(obs_ads.targeting[e],obs_ads.targeting[++e]);-1!=document.referrer.indexOf("observador.")&&(obs_ads.referrer="observador"),-1!=document.referrer.indexOf("google.")&&(obs_ads.referrer="google"),-1!=document.referrer.indexOf("facebook.")&&(obs_ads.referrer="facebook"),obs_ads.referrer&&googletag.pubads().setTargeting("referrer",obs_ads.referrer),googletag.pubads().addEventListener("slotRenderEnded",function(e){if(window.jQuery){var s=e.slot.getSlotElementId(),o=$(document.getElementById(s));if(o.removeClass("obs-ad-empty obs-ad-filled"),e.isEmpty)o.addClass("obs-ad-empty");else{o.addClass("obs-ad-filled"),o.parent().addClass("obs-exteranal-ad");for(var a=obs_ads.slots.length,t=null,d=0;d<a&&(t=obs_ads.slots[d],t.dom_id!==s);d++);"function"==typeof t.on_load&&t.on_load()}var r=o.parents(".fbg-row");if(!r)return;white_noise.analyze_row(r,!0)}}),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),googletag.pubads().collapseEmptyDivs(!0),googletag.enableServices(),obs_ads.trigger("initial")}));	
	</script>
	</head>
<body  class="obs_opinion-template-default single single-obs_opinion postid-2439362 tall-main-header sociedade turismo antialiased ">

	<!--[if (lte IE 9) & (!IEMobile)]>
		<div class="message-lt-ie">
			O Observador já não suporta o Internet Explorer 9 ou versões inferiores. Por favor atualize o seu browser: <a href="http://observador.pt/wp-content/themes/observador/unsupported-browser.html">Saiba mais</a>.
		</div>
	<![endif]-->

	<svg xmlns="http://www.w3.org/2000/svg" id="obs-base-svg-global" style="display:none"><symbol id="obs-icon-arrow" viewBox="0 0 24 24"><path d="M14.6 20.6l7.5-7.5c.6-.6.6-1.5 0-2.1l-7.5-7.5c-.6-.6-1.5-.6-2.1 0s-.6 1.5 0 2.1l4.9 4.9H3c-.8 0-1.5.7-1.5 1.5s.7 1.5 1.5 1.5h14.4l-4.9 4.9c-.3.3-.4.7-.4 1.1s.1.8.4 1.1c.5.5 1.5.5 2.1 0z"/></symbol><symbol id="obs-icon-camera" viewBox="0 0 72 44"><title>Combined Shape</title><path d="M50 27.246c.863 1.35 2.078 2.616 3.642 3.726L72 44V0L53.642 13.028c-1.564 1.11-2.778 2.375-3.642 3.726v10.492zM48 1v42H5.001A5 5 0 0 1 0 37.996V6.004A5.004 5.004 0 0 1 5.001 1H48z"/></symbol><symbol id="obs-icon-chevron" viewBox="0 0 24 24"><path d="M10.3 5.4c.5.5 5.4 5.6 5.4 5.6.3.3.4.6.4.9s-.1.7-.4.9c0 0-4.9 5.1-5.4 5.6s-1.4.5-1.9 0-.6-1.2 0-1.9l4.5-4.7-4.6-4.5c-.6-.6-.5-1.4 0-1.9s1.5-.5 2 0z"/></symbol><symbol id="obs-icon-close" viewBox="0 0 24 24"><path d="M12 22C6.5 22 2 17.5 2 12S6.5 2 12 2s10 4.5 10 10-4.5 10-10 10zm0-18c-4.4 0-8 3.6-8 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zm3.5 10.7l-.8.8c-.1.1-.4.1-.5 0L12 13.3l-2.2 2.2c-.1.1-.4.1-.5 0l-.8-.8c-.1-.1-.1-.4 0-.5l2.2-2.2-2.2-2.2c-.1-.1-.1-.4 0-.5l.8-.8c.1-.1.4-.1.5 0l2.2 2.2 2.2-2.2c.1-.1.4-.1.5 0l.8.8c.1.1.1.4 0 .5L13.3 12l2.2 2.2c.1.1.1.4 0 .5z"/></symbol><symbol id="obs-icon-comments" viewBox="0 0 96 96"><title>comments</title><path d="M44.565 66.708L76.117 90l-.177-23.292h20.644V8H0v58.708h44.565z"/></symbol><symbol id="obs-icon-facebook" viewBox="0 0 24 24"><path d="M13 10h3v3h-3v7h-3v-7H7v-3h3V8.7c0-1.2.4-2.7 1.1-3.5.8-.8 1.7-1.2 2.8-1.2H16v3h-2.1c-.5 0-.9.4-.9.9V10z"/></symbol><symbol id="obs-icon-follow" viewBox="0 0 24 24"><path d="M3 11h8V3h2v8h8v2h-8v8h-2v-8H3v-2z"/></symbol><symbol id="obs-icon-following" viewBox="0 0 24 24"><path d="M9.1 19l-6.6-6.6L3.9 11l5.2 5.2L20.1 5l1.4 1.4"/></symbol><symbol id="obs-icon-google-plus" viewBox="0 0 24 24"><title>google-plus</title><path d="M8.4 11.1v2.2H12c-.1.9-1.1 2.7-3.6 2.7-2.2 0-3.9-1.8-3.9-4s1.8-4 3.9-4c1.2 0 2.1.5 2.5 1l1.7-1.7c-1.1-1-2.5-1.7-4.3-1.7C4.8 5.6 2 8.5 2 12s2.8 6.4 6.4 6.4c3.7 0 6.1-2.6 6.1-6.2 0-.4 0-.7-.1-1.1h-6zM22 10.9h-1.9V9h-1.9v1.9h-1.9v1.9h1.9v1.9h1.9v-1.9H22v-1.9z"/></symbol><symbol id="obs-icon-google" viewBox="0 0 24 24"><title>google</title><path d="M12.2 10.7v3.1h5.2c-.2 1.4-1.6 4-5.2 4-3.1 0-5.7-2.6-5.7-5.8S9 6.2 12.2 6.2c1.8 0 3 .8 3.7 1.4l2.5-2.4c-1.6-1.5-3.7-2.4-6.2-2.4C7.1 2.8 3 6.9 3 12s4.1 9.2 9.2 9.2c5.3 0 8.8-3.7 8.8-9 0-.6-.1-1.1-.1-1.5h-8.7z"/></symbol><symbol id="obs-icon-guy" viewBox="0 0 10 11"><path d="M8 2.908c0 1.607-1.343 2.909-3 2.909S2 4.515 2 2.908C2 1.302 3.343 0 5 0s3 1.302 3 2.908zM3.015 6.061c1 0 1.17.487 1.99.487.821 0 1.015-.487 2.03-.487S10 6.797 10 10.19c0 .113 0 .474-.49.474 0 0-8.863.006-9.003 0-.49.006-.507-.33-.507-.474C0 6.786 2.014 6.06 3.015 6.06z"/></symbol><symbol id="obs-icon-headphones" viewBox="0 0 24 24"><path d="M18 21.409v-1.5h-.019c.007-.125.019-.248.019-.375v-8.25a6.375 6.375 0 0 0-12.75 0v8.25c0 .127.012.25.019.375H5.25v1.5s-3.75-.063-3.75-4.125c0-2.304 1.205-3.32 2.25-3.769v-2.231a7.875 7.875 0 0 1 15.75 0v2.231c1.045.449 2.25 1.465 2.25 3.769 0 4.062-3.75 4.125-3.75 4.125zm-11.25 0H6v-8.25h.75v8.25zm10.5 0h-.75v-8.25h.75v8.25z"/></symbol><symbol id="obs-icon-menu" viewBox="0 0 24 24"><path d="M2 5h20v2H2zM2 11h20v2H2zM2 17h20v2H2z"/></symbol><symbol id="obs-icon-o" viewBox="0 0 115 115"><path class="st0" d="M57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observador" viewBox="0 0 897 115"><path class="st0" d="M130.7 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39c17.8 0 28.8 8.6 28.8 22.5v.3c0 8.3-3.7 14.4-11.4 18.7l-1 .6 1.1.4c11.4 4.4 16.3 10.8 16.3 21.4v.3c0 15.2-11.9 23.9-32.8 23.9h-40zm40-16.1c9.3 0 14.4-3.6 14.4-10.2v-.3c0-6.7-5.2-10.2-15-10.2h-21.9v20.6h22.5zm-5.2-35.8c9.6 0 14.6-3.4 14.6-9.9v-.3c0-6.1-4.9-9.7-13.4-9.7h-18.6v19.9h17.4zM249.9 102.7c-13.5 0-26.5-4.8-36.6-13.4-.2-.2-.2-.5-.1-.7l10.2-12.3c.1-.1.3-.2.4-.2.1 0 .2 0 .3.1 8.7 7 17 10.3 26.1 10.3 8.2 0 13.4-3.4 13.4-8.9v-.3c0-5.6-3.9-8.1-18.3-11.8-19.7-5-29.1-10.3-29.1-26.7v-.3c0-15.7 12.3-26.3 30.6-26.3 12.1 0 22.8 3.6 31.9 10.6.2.2.3.5.1.7l-9 13.1c-.1.1-.3.2-.4.2-.1 0-.2 0-.3-.1-8.3-5.6-15.6-8.3-22.6-8.3-7.3 0-12 3.2-12 8.3v.3c0 6.6 5.1 8.5 19.6 12.2 17.2 4.5 27.8 10.4 27.8 26.2v.3c.1 16.6-12.2 27-32 27zM297.2 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h62.6c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5H315V49h39c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-39V85h45.4c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-63.2zM429.9 101.4c-.2 0-.3-.1-.4-.2L410.6 73h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5H416c20.7 0 33 10.8 33 28.8v.3c0 16.6-10.2 23.9-18.7 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3h-20.3zm-15.2-44.7c9.4 0 15.5-5.1 15.5-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.4zM489.8 101.4c-.2 0-.4-.1-.5-.3l-35.1-86.8c-.1-.2 0-.3.1-.5.1-.1.3-.2.4-.2H474c.2 0 .4.1.5.3L498 76.2l23.5-62.3c.1-.2.3-.3.5-.3h18.8c.2 0 .3.1.4.2.1.1.1.3.1.5l-35.1 86.8c-.1.2-.3.3-.5.3h-15.9zM601 101.4c-.2 0-.4-.1-.5-.3l-8-19.6h-38.4l-8 19.6c-.1.2-.3.3-.5.3h-17.7c-.2 0-.3-.1-.4-.2-.1-.1-.1-.3 0-.5l37.4-86.8c.1-.2.3-.3.5-.3h16.7c.2 0 .4.1.5.3l37.3 86.8c.1.2.1.3 0 .5-.1.1-.3.2-.4.2H601zm-15.1-36.2l-12.6-30.8-12.6 30.8h25.2zM630 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h33.7c27.2 0 46.9 18.4 46.9 43.7v.3c0 25.5-19.7 43.9-46.9 43.9H630zm33.7-16.6c16.4 0 27.4-10.9 27.4-27.1v-.3c0-16.1-11.3-27.3-27.4-27.3H648v54.7h15.7zM876 101.4c-.2 0-.3-.1-.4-.2l-19-28.2h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39.7c20.7 0 33.1 10.8 33.1 28.8v.3c0 16.6-10.2 23.9-18.8 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3H876zm-15.2-44.7c9.5 0 15.6-5.1 15.6-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.3zM766.2 102.9c-25.1 0-45.6-20.4-45.6-45.5S741.1 12 766.2 12s45.6 20.4 45.6 45.5-20.4 45.4-45.6 45.4zm0-72.8c-15 0-27.1 12.3-27.1 27.3s12.2 27.3 27.1 27.3c15 0 27.1-12.3 27.1-27.3s-12.1-27.3-27.1-27.3zM57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observadorlab" viewBox="0 0 878 89"><title>obslab</title><path d="M126.638 38.297c7.28 0 11.13-2.611 11.13-7.552v-.193c0-4.677-3.705-7.36-10.164-7.36h-14.13v15.105h13.164zm3.963 27.25c7.052 0 10.936-2.75 10.936-7.745v-.193c0-5.067-3.95-7.745-11.42-7.745h-16.643v15.684H130.6zM100.18 77.792a.401.401 0 0 1-.401-.401V11.35a.4.4 0 0 1 .4-.4h29.648c13.524 0 21.926 6.548 21.926 17.089v.194c0 6.31-2.841 10.968-8.687 14.24l-.748.42.8.306c8.695 3.327 12.405 8.186 12.405 16.246v.194c0 11.536-9.084 18.152-24.922 18.152H100.18zm90.63.937c-10.3 0-20.19-3.624-27.848-10.205a.4.4 0 0 1-.046-.56l7.785-9.324a.4.4 0 0 1 .558-.056c6.645 5.325 12.95 7.805 19.842 7.805 6.269 0 10.163-2.597 10.163-6.779v-.193c0-4.253-2.994-6.186-13.93-8.989-14.987-3.826-22.121-7.838-22.121-20.29v-.194c0-11.956 9.355-19.989 23.279-19.989 9.203 0 17.375 2.707 24.286 8.046.168.131.206.37.084.546l-6.85 9.931a.4.4 0 0 1-.555.105c-6.275-4.23-11.887-6.288-17.16-6.288-5.527 0-9.1 2.471-9.1 6.296v.193c0 5.016 3.862 6.453 14.897 9.28 13.062 3.402 21.156 7.918 21.156 19.904v.193c0 12.687-9.365 20.568-24.44 20.568zm35.985-.966a.401.401 0 0 1-.4-.4v-66.04a.4.4 0 0 1 .4-.4h47.607c.222 0 .402.178.402.4v11.634c0 .222-.18.401-.402.401H240.38v14.525h29.674a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-29.675v15.008h34.506a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-48.09zm100.937 0a.402.402 0 0 1-.333-.178L313.02 56.116h-12.312v21.245a.401.401 0 0 1-.401.401h-13.28a.402.402 0 0 1-.4-.4v-66.04c0-.222.18-.4.4-.4h30.127c15.726 0 25.115 8.194 25.115 21.92v.193c0 12.66-7.742 18.186-14.236 20.593l-.482.18 15.959 23.326a.403.403 0 0 1-.331.628h-15.448zm-11.543-33.986c7.172 0 11.806-3.913 11.806-9.968v-.193c0-6.396-4.41-10.065-12.096-10.065h-15.19v20.226h15.48zm57.09 33.986a.4.4 0 0 1-.372-.252l-26.709-66.039a.402.402 0 0 1 .372-.55h14.687a.4.4 0 0 1 .376.261l17.87 47.361 17.868-47.36a.402.402 0 0 1 .377-.262h14.3a.402.402 0 0 1 .372.55l-26.709 66.04a.4.4 0 0 1-.372.251h-12.06zm84.61 0a.4.4 0 0 1-.372-.25l-6.1-14.921H422.19l-6.102 14.92a.4.4 0 0 1-.371.25h-13.459a.403.403 0 0 1-.37-.557l28.416-66.04a.402.402 0 0 1 .37-.243h12.697c.161 0 .308.096.37.244l28.365 66.039a.4.4 0 0 1-.37.558H457.89zM446.416 50.25l-9.612-23.395-9.613 23.395h19.226zm33.547 27.511a.402.402 0 0 1-.403-.4v-66.04c0-.222.18-.402.403-.402h25.653c20.658 0 35.652 13.974 35.652 33.228v.193c0 19.365-14.994 33.421-35.652 33.421h-25.653zm25.653-12.63c12.473 0 20.853-8.278 20.853-20.597v-.194c0-12.24-8.575-20.79-20.853-20.79H493.68v41.581h11.935zm161.471 12.63a.403.403 0 0 1-.334-.178l-14.418-21.468H639.99v21.245c0 .221-.18.401-.403.401h-13.316a.402.402 0 0 1-.402-.4v-66.04c0-.222.18-.4.402-.4h30.21c15.77 0 25.183 8.194 25.183 21.92v.193c0 12.66-7.763 18.186-14.275 20.593l-.484.18 16.003 23.326a.4.4 0 0 1-.332.628h-15.49zm-11.575-33.986c7.192 0 11.838-3.913 11.838-9.968v-.193c0-6.396-4.42-10.065-12.129-10.065h-15.23v20.226h15.521zm-71.943 35.146c-19.124 0-34.683-15.513-34.683-34.581 0-19.067 15.56-34.58 34.683-34.58 19.124 0 34.681 15.513 34.681 34.58 0 19.068-15.557 34.581-34.68 34.581zm0-55.375c-11.375 0-20.63 9.328-20.63 20.794 0 11.467 9.255 20.795 20.63 20.795 11.375 0 20.63-9.328 20.63-20.795 0-11.466-9.255-20.794-20.63-20.794zM44.497.635c24.154 0 43.735 19.58 43.735 43.735S68.65 88.106 44.497 88.106.762 68.525.762 44.37C.762 20.216 20.342.635 44.497.635zm0 72.008c15.615 0 28.273-12.658 28.273-28.273 0-15.614-12.658-28.272-28.273-28.272S16.224 28.756 16.224 44.37c0 15.615 12.658 28.273 28.273 28.273zm699.036-3.166c.162 0 .293.13.293.293v7.784a.293.293 0 0 1-.293.293H698.45a.293.293 0 0 1-.293-.293V11.302c0-.162.131-.293.293-.293h8.343c.162 0 .293.13.293.293v58.175h36.448zm44.758-58.762l30.188 66.718a.294.294 0 0 1-.266.414h-9.001a.294.294 0 0 1-.268-.174l-7.57-17.078H766.86l-7.662 17.079a.293.293 0 0 1-.267.173h-8.627a.292.292 0 0 1-.266-.414l30.189-66.718a.29.29 0 0 1 .266-.172h7.53c.116 0 .22.067.268.172zm9.498 41.697l-13.626-30.594-13.712 30.594h27.338zm66.933-9.243c8.428 3.046 12.7 8.423 12.7 15.992 0 11.526-9.375 18.686-24.467 18.686h-28.66a.293.293 0 0 1-.292-.293V11.302c0-.162.13-.293.293-.293h27.447c13.39 0 22.042 6.712 22.042 17.1 0 8.302-4.791 12.748-9.063 15.06zm-31.883-3.066h17.69c8.913 0 14.233-4.1 14.233-10.968 0-6.226-5.111-9.943-13.672-9.943h-18.251v20.91zm35.56 18.592c0-6.772-5.882-10.502-16.563-10.502h-18.997v21.47h20.302c9.555 0 15.259-4.1 15.259-10.968z"/></symbol><symbol id="obs-icon-photogallery" viewBox="0 0 56 42"><title>photogallery</title><path d="M0 7h56v35H0V7zm38.5 28C44.299 35 49 30.299 49 24.5S44.299 14 38.5 14 28 18.701 28 24.5 32.701 35 38.5 35zM7 14v6h14v-6H7zM7 0h14v7H7V0z"/></symbol><symbol id="obs-icon-quotes" viewBox="0 0 64 51"><title>&#x201C;</title><path d="M17.622 0L30.79 7.649c-5.552 8.779-8.424 17.686-8.618 26.723v16.17H0V36.018c0-6.067 1.694-12.538 5.083-19.413C8.472 9.731 12.652 4.195 17.622 0zm33.21 0L64 7.649c-5.551 8.779-8.424 17.686-8.617 26.723v16.17H33.21V36.018c0-6.067 1.695-12.538 5.083-19.413C41.683 9.731 45.862 4.195 50.833 0z"/></symbol><symbol id="obs-icon-search" viewBox="0 0 24 24"><path d="M1.9 20.1l1.3 1.3 3.9-3.9-1.2-1.3c0-.1-4 3.9-4 3.9zM14 1.9c-4.4 0-8 3.6-8 8 0 1.7.6 3.3 1.5 4.6L9 16.1c1.4 1.1 3.1 1.8 5 1.8 4.4 0 8-3.6 8-8s-3.6-8-8-8zm0 14.2c-3.4 0-6.2-2.8-6.2-6.2s2.7-6.2 6.2-6.2 6.2 2.8 6.2 6.2-2.8 6.2-6.2 6.2z"/></symbol><symbol id="obs-icon-share" viewBox="0 0 24 24"><path d="M1.521 16.61c.204-2.139 1.167-4.1 2.691-5.647 2.64-2.678 7.067-2.814 7.234-2.814h8.293l-5.114-5.145c-.42-.422-.42-1.107 0-1.529s1.1-.422 1.52 0l6.949 6.99a1.084 1.084 0 0 1 0 1.53l-6.949 6.99a1.07 1.07 0 0 1-1.52 0 1.085 1.085 0 0 1 0-1.529l5.114-5.145h-7.833c-.171.086-3.846-.058-6.173 2.18a6.797 6.797 0 0 0-2.051 4.269l-.006.058v5.9a.936.936 0 0 1-.935.939h-.305a.938.938 0 0 1-.935-.939v-5.91c0-.069.007-.136.021-.2z"/></symbol><symbol id="obs-icon-sininho-2" viewBox="0 0 96 96"><title>Alertas</title><path d="M38.529 77.075c0 1.246.244 2.942 1.006 4.707 1.464 3.391 4.379 5.495 8.618 5.257 3.999.234 6.968-1.849 8.47-5.231.787-1.773 1.04-3.479 1.04-4.733h-5.486c0 .555-.149 1.564-.568 2.506-.628 1.414-1.582 2.083-3.461 1.981-2.072.099-2.971-.549-3.578-1.954-.41-.95-.557-1.968-.557-2.532h-5.486zM24 46.208c2.832-4.248 3.429-10.286 3.429-17.103S33.912 11.923 48 11.923c14.124 0 20.571 10.365 20.571 17.182S69.178 41.976 72 46.208c6.702 10.054 13.714 30.857 3.624 30.857H20.572c-10.286 0-3.429-20.571 3.429-30.857z"/></symbol><symbol id="obs-icon-sininho" viewBox="0 0 24 24"><path d="M7.212 12.36c-.798 1.196-1.55 2.952-1.819 4.299-.124.621-.131 1.089-.06 1.303a.594.594 0 0 0-.19-.153h13.763c-.05 0-.22.132-.233.172.07-.223.057-.703-.073-1.335-.28-1.358-1.034-3.117-1.813-4.285-.833-1.25-1.102-2.791-1.102-5.084 0-1.38-1.431-2.838-3.686-2.838-2.249 0-3.686 1.462-3.686 2.838 0 2.298-.267 3.831-1.102 5.084zM6 11.552c.708-1.062.857-2.571.857-4.276S8.478 2.98 12 2.98c3.531 0 5.143 2.591 5.143 4.296s.152 3.218.857 4.276c1.676 2.513 3.429 7.714.906 7.714H5.143c-2.571 0-.857-5.143.857-7.714zm3.632 7.717c0 .311.061.736.252 1.177.366.848 1.095 1.374 2.155 1.314 1 .059 1.742-.462 2.118-1.308.197-.443.26-.87.26-1.183h-1.371c0 .139-.037.391-.142.627-.157.353-.395.521-.865.495-.518.025-.743-.137-.894-.489a1.734 1.734 0 0 1-.139-.633H9.635z"/></symbol><symbol id="obs-icon-twitter" viewBox="0 0 24 24"><path d="M18.9 7c.8-.5 1.3-1.2 1.6-2-.8.4-1.6.7-2.4.9-.7-.8-1.6-1.1-2.7-1.1-1 0-1.9.4-2.6 1.1-.7.7-1.1 1.6-1.1 2.6 0 .3 0 .6.1.8-3-.2-5.5-1.5-7.5-3.9-.4.6-.6 1.2-.6 1.8 0 1.3.5 2.3 1.6 3.1-.6-.1-1.2-.2-1.6-.5 0 .9.3 1.7.8 2.4s1.3 1.1 2.1 1.3c-.3.1-.6.1-1 .1-.3 0-.5 0-.7-.1.2.8.7 1.4 1.3 1.8.6.5 1.3.7 2.2.7-1.3 1-2.9 1.6-4.6 1.6h-.9c1.7 1.1 3.6 1.6 5.7 1.6s4-.5 5.7-1.6c1.6-1.1 2.9-2.4 3.6-4 .8-1.6 1.2-3.2 1.2-4.9v-.4c.8-.6 1.4-1.2 1.8-1.9-.6.3-1.3.5-2 .6z"/></symbol><symbol id="obs-icon-user-2" viewBox="0 0 96 96"><title>Fa&#xE7;a login</title><path d="M68.571 32.494c0 11.361-9.21 20.571-20.571 20.571s-20.571-9.21-20.571-20.571S36.639 11.923 48 11.923s20.571 9.21 20.571 20.571zM34.386 54.793c6.865 0 8.026 3.444 13.653 3.444s6.953-3.444 13.915-3.444c6.962 0 20.332 5.202 20.332 29.202 0 .801 0 3.355-3.365 3.355 0 0-60.768.04-61.732 0-3.361.04-3.474-2.337-3.474-3.355 0-24.073 13.807-29.202 20.672-29.202z"/></symbol><symbol id="obs-icon-user" viewBox="0 0 24 24"><path d="M12 12c2 0 3.7-1.6 3.7-3.7S14 4.6 12 4.6 8.3 6.2 8.3 8.3 10 12 12 12zm0 1.4c-2.8 0-5.1-2.3-5.1-5.1S9.2 3.1 12 3.1s5.1 2.3 5.1 5.1-2.3 5.2-5.1 5.2zm-3.4 1.9c-2 0-3.7 1.7-3.7 5.8 0-.2-.3-.6-.5-.6h15.4c-.2 0-.5.2-.6.5v.1c0-4.1-1.7-5.8-3.6-5.8-.5 0-.8.1-1.3.3-.1 0-.1 0-.2.1-.7.3-1.3.5-2 .5-.8 0-1.3-.2-2-.5-.1 0-.1 0-.2-.1-.6-.2-.8-.3-1.3-.3zm0-1.4c1.7 0 2 .9 3.4.9s1.7-.9 3.5-.9c1.7 0 5.1 1.3 5.1 7.3 0 .2 0 .8-.8.8H4.4c-.8 0-.9-.6-.9-.8-.1-6.1 3.4-7.3 5.1-7.3z"/></symbol></svg>
	<header id="main-header">
		<div class="row fbg-container">
			<div class="columns small-12">
				<nav class="meta_nav meta_nav_left">
					<ul>
						<li>
							<a class="vc sidenav-toggle" href="#" title="Navegação">
								<svg class="obs-icon-menu"><use xlink:href="#obs-icon-menu"></use></svg>
							</a>
						</li>
						<li class="search obs_drop_group obs_drop_left">
							<a href="#" class="vc obs_drop_trigger" title="Pesquisa">
								<svg><use xlink:href="#obs-icon-search"></use></svg>
							</a>
							<div class="obs_drop_content obs_drop_form">
								<form method="get" action="/pesquisa/">
									<div class="label">Pesquisar artigos, autores...</div>
									<input type="search" name="q" placeholder="Pesquisa livre">
								</form>

							</div>
						</li>
						<li class="callout vc show-for-xlarge-up">
							<a class="newsletters" href="/newsletters/" title="Explore as nossas Newsletters">Newsletters</a>
						</li>
					</ul>
				</nav>

				<a href="/" class="logo" title="Início"><svg><use xlink:href="#obs-icon-observador"></use></svg></a>

				<nav class="meta_nav meta_nav_right">
					<ul>
						<li class="callout vc facebook show-for-xlarge-up">
							<a href="https://www.facebook.com/ObservadorOnTime" rel="noopener" target="_blank" title="Visite-nos no Facebook">
								<svg><use xlink:href="#obs-icon-facebook"></use></svg>
							</a>
						</li>
						<li class="callout vc twitter show-for-xlarge-up">
							<a href="https://twitter.com/observadorpt" rel="noopener" target="_blank" title="Visite-nos no Twitter">
								<svg><use xlink:href="#obs-icon-twitter"></use></svg>
							</a>
						</li>

						<li id="tinkerbell" class="notifications">
							<a href="#login-popup" class="icon vc open-popup-link" title="Alertas"><svg><use xlink:href="#obs-icon-sininho-2"></use></svg></a>
						</li>
						
						<li id="header-login" class="login">
							<a href="#login-popup" class="icon vc open-popup-link" title="Faça login"><svg><use xlink:href="#obs-icon-user-2"></use></svg></a>
						</li>
					</ul>
				</nav>

			</div>
		</div>

	</header>

	<nav class="show-for-xlarge-up" id="main-nav">
		<ul><li id="menu-item-1447476"><a href="/">Início</a><ul class="sub-menu"><li id="menu-item-2434285"><a href="http://observador.pt/seccao/politica/financiamento-dos-partidos/">Financiamento dos Partidos</a></li><li id="menu-item-2410632"><a href="http://observador.pt/seccao/politica/psd/">PSD</a></li><li id="menu-item-2308853"><a href="http://observador.pt/seccao/justica/caso-jose-socrates-justica-3/">Caso José Sócrates</a></li><li id="menu-item-2386593"><a href="http://observador.pt/seccao/observador/investigacao/">Investigação</a></li></ul></li><li id="menu-item-1368225"><a href="http://observador.pt/seccao/politica/">Política</a></li><li id="menu-item-10798"><a href="http://observador.pt/seccao/economia/">Economia</a></li><li id="menu-item-10800"><a href="http://observador.pt/seccao/pais/">País</a></li><li id="menu-item-10799"><a href="http://observador.pt/seccao/mundo/">Mundo</a></li><li id="menu-item-10804"><a href="http://observador.pt/seccao/desporto/">Desporto</a></li><li id="menu-item-1930991"><a href="http://observador.pt/seccao/observador/fact-check/">Fact Check</a></li><li id="menu-item-1361967"><a href="http://observador.pt/seccao/cultura/">Cultura</a><ul class="sub-menu"><li id="menu-item-1361969"><a href="http://observador.pt/seccao/cultura/cinema-cultura/">Cinema</a></li><li id="menu-item-1361987"><a href="http://observador.pt/seccao/cultura/musica/">Música</a></li><li id="menu-item-1361968"><a href="http://observador.pt/seccao/cultura/literatura/livros/">Livros</a></li></ul></li><li id="menu-item-298285"><a href="http://observador.pt/seccao/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-298286"><a href="http://observador.pt/seccao/lifestyle/amor-e-sexo/">Amor e Sexo</a></li><li id="menu-item-298287"><a href="http://observador.pt/seccao/lifestyle/beleza-e-bem-estar-lifestyle/">Beleza e Bem Estar</a></li><li id="menu-item-298288"><a href="http://observador.pt/seccao/lifestyle/comida-alimentacao/">Comida</a></li><li id="menu-item-298289"><a href="http://observador.pt/seccao/lifestyle/escapadinhas/">Escapadinhas</a></li><li id="menu-item-298290"><a href="http://observador.pt/seccao/lifestyle/exercicio-lifestyle/">Exercício</a></li><li id="menu-item-298291"><a href="http://observador.pt/seccao/lifestyle/familia/">Família</a></li><li id="menu-item-298292"><a href="http://observador.pt/seccao/lifestyle/moda/">Moda</a></li><li id="menu-item-298293"><a href="http://observador.pt/seccao/lifestyle/nostalgia/">Nostalgia</a></li><li id="menu-item-298294"><a href="http://observador.pt/seccao/lifestyle/vaidades/">Vaidades</a></li><li id="menu-item-298295"><a href="http://observador.pt/seccao/lifestyle/viral/">Viral</a></li><li id="menu-item-2156447"><a href="http://observador.pt/seccao/lifestyle/barilla/">Barilla</a></li></ul></li><li id="menu-item-1524194"><a href="http://observador.pt/seccao/auto/">Auto</a><ul class="sub-menu"><li id="menu-item-1524396"><a href="http://observador.pt/seccao/auto/atualidade/">Atualidade</a></li><li id="menu-item-1524397"><a href="http://observador.pt/seccao/auto/ensaios/">Ensaios</a></li><li id="menu-item-1524398"><a href="http://observador.pt/seccao/auto/mercado/">Mercado</a></li><li id="menu-item-1524202"><a href="http://observador.pt/seccao/auto/eletricos/">Elétricos</a></li><li id="menu-item-1524200"><a href="http://observador.pt/seccao/auto/tech-auto/">Tech Auto</a></li><li id="menu-item-1524195"><a href="http://observador.pt/seccao/auto/roteiros/">Roteiros</a></li><li id="menu-item-1544657"><a href="/auto/pesquisa">Pesquisa</a></li><li id="menu-item-1871356"><a href="/auto/recomendador/">Recomendador</a></li><li id="menu-item-1544660"><a href="/auto/diretorio">Diretório</a></li><li id="menu-item-1546844"><a href="/auto/comparador/">Comparador</a></li></ul></li><li id="menu-item-10805"><a href="/opiniao">Opinião</a></li><li id="menu-item-10807"><a href="/videos">Vídeos</a></li><li id="menu-item-31122"><a href="/explicadores">Explicadores</a></li><li id="menu-item-74840"><a href="/especiais">Especiais</a></li></ul>	</nav>

	<script class="ad">
obs_ads.create_slot({
	unit: 'web_intro',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'initial',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_manchete',
	mq_hide: 'small medium',
	sizes: [
		[ 1200, 220 ],
		[ 990, 50 ],
	],
	trigger: 'initial',
});
</script>


	<div id="main" class="row">

		<div class="columns medium-6 large-7 xlarge-8 news-item opinion-item">

			<div class="row">
	<div class="columns small-12">
				
		<div class="author-photo">
			<img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/07/18135749/5607191_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc">		</div>

		<div class="opinion">
			<a href="http://observador.pt/seccao/sociedade/turismo/" class="topic obs-accent-color">Turismo</a>
			<h1>O alojamento local tem uma tradição antiga</h1>

			<h6>Autor</h6><ul class="author clearfix"><li class="opinion"><a href="http://observador.pt/opiniao/autor/luisvilhenaps" rel="author"><span class="author_label"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/07/18135749/5607191_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></span><span class="author_value">Luís Vilhena</span></a><span class="alert-action follow" data-what="author" data-id="45557"><span class="follow" title="Seguir"><svg><use xlink:href="#obs-icon-follow"></use></svg><span class="label">Seguir</span></span><span class="following" title="Deixar de seguir"><svg><use xlink:href="#obs-icon-following"></use></svg><span class="label">A seguir</span></span></span></li></ul><div class="meta"><time class="timeago" datetime="2018-01-08T00:00:12+00:00" title="2018/01/08 00:00:12, Europe/Lisbon">8/1/2018, 0:00</time><span data-authorid="908e7f70-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/opiniao/o-alojamento-local-tem-uma-tradicao-antiga/" data-title="O alojamento local tem uma tradição antiga" data-id="2439362" class="comments commentSmallIcon"></span><span class="save_article obs_drop_group" data-id="2439362"><span class="icon-guardar"></span><div class="obs_drop_content"></div></span></div><div class="share-this "><span class="label">Partilhe</span><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=O%20alojamento%20local%20tem%20uma%20tradi%C3%A7%C3%A3o%20antiga&u=http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F&text=O%20alojamento%20local%20tem%20uma%20tradi%C3%A7%C3%A3o%20antiga: http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="google" title="Partilhar no Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F" class="link-share-gplus"><span class="icon-googleplus"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F&title=O%20alojamento%20local%20tem%20uma%20tradi%C3%A7%C3%A3o%20antiga" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=O%20alojamento%20local%20tem%20uma%20tradi%C3%A7%C3%A3o%20antiga&body=Acabei de ler este artigo no Observador: http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=O%20alojamento%20local%20tem%20uma%20tradi%C3%A7%C3%A3o%20antiga: http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>
			<div class="lead">
				<p>O alojamento local é um tema que deve ser debatido com calma e ponderação, pelo que todos os projetos serão agora discutidos na especialidade para aí encontrar uma solução equilibrada.</p>
			</div>
		</div>

	</div>
</div>

<div class="row">
	<div class="xlarge-3 columns assets">

		<!-- TAGS -->
				
	</div>

	<div class="xlarge-9 columns">

		<div class="content">
			<p>Em 1847 o Sr. Jonh Adams Dix, futuro Mayor de Nova York, desembarcou na ilha da Madeira. Foi recebido por um padeiro, de origem italiana, que tinha uma ‘Boarding House’ e aí ficou alojado. Aquilo a que no séc. XIX se chamava de ‘boardig house’, damos nós hoje o nome, em português, de Alojamento Local.</p><p>O sr. Dix aí passou nessa casa cerca de dois meses, o que na altura era considerado um aluguer de curta duração e escreveu, depois, um livro sobre o impacte que o turismo de saúde estava a ter na ilha.</p><p>Durante o século XIX, houve partes da cidade do Funchal que se transformaram em processos de gentrificação, ou, se quisermos dizer em português, de afidalgamento de algumas ruas e lugares outrora ocupados por uma população menos abastada.</p><p>Mas foi esta transformação de algumas zonas da cidade que contribuiu para a Madeira ser conhecida pela sua tradição turística e esta indústria ter ainda hoje um peso fundamental na economia insular.</p><p>Podemos pois concluir que nem o alojamento Local nem os fenómenos de gentrificação nasceram ontem.</p><p>Mas deixemos a Madeira e o Sr. Dix, que, se fosse hoje, teria chegado numa companhia aérea low cost para ficar aí uma semana, ou menos, e passemos aos projetos de alteração à Lei que foram debatidos na Assembleia da República e baixaram para discussão na especialidade.</p><p>O turismo e outros fatores conexos, têm tido um impacte significativo na transformação de algumas cidades e lugares e isso tem-se sentido sobretudo nos últimos 5, 10 anos. Portanto, uma transformação muito rápida, para a qual muitos lugares não estavam preparados.</p><p>Esta transformação tem tido aspetos positivos, mas também alguns menos bons. Por um lado, o crescimento de um certo segmento do turismo, que procura nas cidades e também em ambientes rurais disfrutar da autenticidade e do carácter dos lugares, tem encontrado nos centros históricos ou nas paisagens, ainda preservadas, do interior e das ilhas, fatores de atratividade que antes eram irrelevantes, quando ainda imperava apenas a procura por zonas de veraneio balnear.</p><p>Esta nova procura turística tem contribuído positivamente para a regeneração de algumas partes de certas cidades, para a requalificação de muito edificado antes em degradação e também, obviamente, para a economia do País.</p><p>Devido à procura por estes lugares tem surgido um crescimento na oferta hoteleira nos centros das cidades, sobretudo em Lisboa e Porto e, ao mesmo tempo, a oferta, muito acentuada, de alugueres de curta duração em partes de habitações, apartamentos ou casas, naquilo a que, em Portugal, chamamos de alojamento Local.</p><p>Este não é um fenómeno novo, mas o vigor e rapidez com que se tem observado, provocou transformações nos lugares, impacte no acesso à habitação e a perturbação em alguns condomínios, o que tem espoletado a reação de muitos cidadãos, com opiniões díspares sobre o assunto.</p><p>É preciso dizer também, que estas transformações nas cidades de maior dimensão e noutros lugares não se deve apenas à proliferação de unidades de alojamento local. Outros fatores contribuíram para que se estejam a observar processos de ‘gentrificação’ de alguns bairros tradicionais. Como em todos os processos de gentrificação de partes das cidades, as populações que aí vivem vêm sendo substituídas por uma população mais abastada, ou por turistas.</p><p>Colocam-se por isso vários problemas, aos quais todas as propostas que foram apresentadas na Assembleia tentam dar resposta de forma distinta e pontual, partilhando, ainda assim, algumas das mesmas soluções.</p><p>São vários os assuntos que estão envolvidos nesta problemática, nomeadamente a questão da gentrificação e da turistificação, que contribuem para a descaracterização dos lugares e, muitas vezes, para a destruição dos fatores que constituíram a sua atratividade. Por outro lado, há que ter em conta o contributo que este fenómeno tem para a economia em geral e para o rendimento complementar de muitas famílias.</p><p>Há também que, eventualmente, distinguir os pequenos proprietários de uma, duas ou três unidades de alojamento, de outros que se assemelham mais a unidades hoteleiras.</p><p>Também, tendo em conta que é positivo haver diversidade no tipo de funções que ocupam os lugares e que é interessante quando a mistura de vários tipos de habitantes acontece, é possível considerar que, a existência de mais ou menos unidades de alojamento Local, de mais ou menos unidades hoteleiras em determinados lugares, possa ter um controlo prévio das câmaras municipais, integrando este assunto nas suas políticas de cidade.</p><p>Para acontecer esta diversidade, é preciso também garantir que a população local não seja completamente substituída nesses processos de gentrificação e, por isso, é necessário implementar políticas públicas de fomento à habitação a custos acessíveis nessas zonas.</p><p>Por fim é necessário que as alterações à Lei propostas tenham em conta que ela se dirige não só às grandes cidades, mas também a outras menores, assim como às zonas rurais.</p><p>Posto isto, fez todo o sentido que, tendo em conta a problemática envolvida nestes projetos, e considerando que é um tema que deve ser debatido com calma e ponderação, todos os projetos baixaram sem votação para serem discutidos na especialidade e aí encontrar uma solução equilibrada.</p><p><em>Deputado do PS eleito pelo círculo da Madeira</em></p>

			<button class="read-more-modal button">Continuar a ler <span class="icon-liveblog-arrow-down"></span></button>
		</div>

			</div>

</div>

<div class="bottomMeta row">
	<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
		<h6>Partilhe</h6>
		<div class="share-this "><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=O%20alojamento%20local%20tem%20uma%20tradi%C3%A7%C3%A3o%20antiga&u=http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F&text=O%20alojamento%20local%20tem%20uma%20tradi%C3%A7%C3%A3o%20antiga: http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="google" title="Partilhar no Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F" class="link-share-gplus"><span class="icon-googleplus"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F&title=O%20alojamento%20local%20tem%20uma%20tradi%C3%A7%C3%A3o%20antiga" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=O%20alojamento%20local%20tem%20uma%20tradi%C3%A7%C3%A3o%20antiga&body=Acabei de ler este artigo no Observador: http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=O%20alojamento%20local%20tem%20uma%20tradi%C3%A7%C3%A3o%20antiga: http%3A%2F%2Fobservador.pt%2Fopiniao%2Fo-alojamento-local-tem-uma-tradicao-antiga%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>	</div>
			<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
			<h6>Comente</h6>
						<div id='viewComentsButtonContainer'></div>
		</div>
		<div class="columns xlarge-4 about-this">
		<h6>Sugira</h6>
						<div class="contribute">Proponha uma correção, sugira uma pista: <a href="mailto:observador@observador.pt?subject=O alojamento local tem uma tradição antiga">observador@observador.pt</a></div>
					</div>
</div>

<div class="recirculation"><div class="row news-list random_video" data-identifier="random_video"><div class="columns more-articles"><h6><a href="/videos">Veja agora</a></h6><div class="row"><div class="columns large-6 xlarge-7"><div id="video_recirc"><script type='text/javascript' src='http://content.jwplatform.com/players/MU23J5rb-1QaAvwJe.js'></script></div></div><div class="columns large-6 xlarge-5 random_episode_title"><a href="http://observador.pt/videos/atualidade/" class="program_name">Atualidade</a><h1 class="title"><a href="http://observador.pt/videos/atualidade/5-lances-polemicos-deste-benfica-sporting/">4 lances polémicos deste Benfica-Sporting</a></h1><div class="lead"><p>Veja as repetições dos 4 lances de decisão mais difícil no dérbi. "O penalty é penalty", admitiu Jesus. Já Rui Vitória vai ficar de olho nas próximas decisões do árbitro e do vídeo-árbitro deste&nbsp;jogo.</p></div></div></div></div></div><div class="row news-list" data-identifier="recommended"><div class="columns more-articles"><h6>Recomendamos</h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_obs_opinion">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/opiniao/alojamento-local-anatomia-do-crime/">

									</a>
			</div>


	        <a href="http://observador.pt/seccao/sociedade/cidades/" class="topic obs-accent-color">Cidades</a>

	        <h1 class="title">
				<a href="http://observador.pt/opiniao/alojamento-local-anatomia-do-crime/">Alojamento local: anatomia do&nbsp;crime</a>
			</h1>

			
				<div class="author">
					Cristóvão Norte				</div>
			
			<div class="meta"><time class="timeago" datetime="2018-01-05T00:35:19+00:00" title="2018/01/05 00:35:19, Europe/Lisbon">5/1/2018, 0:35</time><span class="shares" title="1154 partilhas"><span class="icon-sharing"></span>1.154</span><span data-authorid="908e7f70-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/opiniao/alojamento-local-anatomia-do-crime/" data-title="Alojamento local: anatomia do crime" data-id="2435211" class="comments commentSmallIcon"></span></div>
							<div class="lead">
					<p>PS, BE e PCP vangloriam-se pela redução do desemprego, muito explicado pelo turismo, mas lançam agora uma enxurrada de propostas cujo resultado inelutável seria a destruição de um sector próspero.</p>
				</div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/01/02/tap-tem-a-tripulacao-mais-bonita-do-mundo-diz-revista-britanica-monocle/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/02194858/tap-crew-1_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/empresas/tap/" class="topic obs-accent-color">TAP</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/01/02/tap-tem-a-tripulacao-mais-bonita-do-mundo-diz-revista-britanica-monocle/">TAP tem a tripulação mais bonita do&nbsp;mundo</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-01-02T20:18:45+00:00" title="2018/01/02 20:18:45, Europe/Lisbon">2/1/2018, 20:18</time><span class="shares" title="9004 partilhas"><span class="icon-sharing"></span>9.004</span><span data-authorid="0457903d-3215-11e6-b3b7-0a52b3d6fd3b" data-link="http://observador.pt/2018/01/02/tap-tem-a-tripulacao-mais-bonita-do-mundo-diz-revista-britanica-monocle/" data-title="TAP tem a tripulação mais bonita do mundo, diz revista britânica Monocle" data-id="2431557" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/01/02/alojamento-local-parlamento-discute-novas-regras-esta-sexta-ps-propoe-autorizacao-do-condominio/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/08122647/17820766_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/sociedade/turismo/alojamento-local-turismo/" class="topic obs-accent-color">Alojamento Local</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/01/02/alojamento-local-parlamento-discute-novas-regras-esta-sexta-ps-propoe-autorizacao-do-condominio/">Autorização prévia do condomínio volta ao&nbsp;debate</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-01-02T08:33:59+00:00" title="2018/01/02 08:33:59, Europe/Lisbon">2/1/2018, 8:33</time><span class="shares" title="103 partilhas"><span class="icon-sharing"></span>103</span><span data-authorid="c888bbf0-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2018/01/02/alojamento-local-parlamento-discute-novas-regras-esta-sexta-ps-propoe-autorizacao-do-condominio/" data-title="Alojamento local. Parlamento discute novas regras esta sexta, PS propõe autorização do condomínio" data-id="2430573" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2017/12/31/farois-portugueses-receberam-quase-74-mil-visitantes-em-2017/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/31153929/18187303_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/sociedade/turismo/" class="topic obs-accent-color">Turismo</a>

	        <h1 class="title">
				<a href="http://observador.pt/2017/12/31/farois-portugueses-receberam-quase-74-mil-visitantes-em-2017/">Faróis portugueses receberam quase 74 mil&nbsp;visitas</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-31T15:44:47+00:00" title="2017/12/31 15:44:47, Europe/Lisbon">31/12/2017, 15:44</time><span data-authorid="c8e551d3-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2017/12/31/farois-portugueses-receberam-quase-74-mil-visitantes-em-2017/" data-title="Faróis portugueses receberam quase 74 mil visitantes em 2017" data-id="2429688" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2017/12/28/espanha-bate-todos-os-recordes-de-turismo-em-2016/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/04/11221749/8749179_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/sociedade/turismo/" class="topic obs-accent-color">Turismo</a>

	        <h1 class="title">
				<a href="http://observador.pt/2017/12/28/espanha-bate-todos-os-recordes-de-turismo-em-2016/">Espanha bate todos os recordes de turismo em&nbsp;2017</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-28T11:11:58+00:00" title="2017/12/28 11:11:58, Europe/Lisbon">28/12/2017, 11:11</time><span data-authorid="c45397a2-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2017/12/28/espanha-bate-todos-os-recordes-de-turismo-em-2016/" data-title="Espanha bate todos os recordes de turismo em 2017" data-id="2425631" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2017/12/19/angola-quer-estabelecer-parcerias-internacionais-para-o-incremento-do-turismo/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/12/19151846/13825080_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/mundo/africa/angola/" class="topic obs-accent-color">Angola</a>

	        <h1 class="title">
				<a href="http://observador.pt/2017/12/19/angola-quer-estabelecer-parcerias-internacionais-para-o-incremento-do-turismo/">Angola quer criar parcerias para atrair turistas</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-12-19T16:06:27+00:00" title="2017/12/19 16:06:27, Europe/Lisbon">19/12/2017, 16:06</time><span data-authorid="ad9cf1a8-a1d0-11e7-88eb-0a580a000605" data-link="http://observador.pt/2017/12/19/angola-quer-estabelecer-parcerias-internacionais-para-o-incremento-do-turismo/" data-title="Angola quer estabelecer parcerias internacionais para o incremento do turismo" data-id="2415189" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="popular"><div class="columns more-articles"><h6><a href="/mais-populares">Populares</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_obs_opinion">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/opiniao/nao-vem-ai-o-lobo-mau/">

									</a>
			</div>


	        <a href="http://observador.pt/seccao/politica/" class="topic obs-accent-color">Política</a>

	        <h1 class="title">
				<a href="http://observador.pt/opiniao/nao-vem-ai-o-lobo-mau/">Não vem aí o lobo&nbsp;mau!</a>
			</h1>

			
				<div class="author">
					Rita Fontoura				</div>
			
			<div class="meta"><time class="timeago" datetime="2018-01-08T00:21:05+00:00" title="2018/01/08 00:21:05, Europe/Lisbon">8/1/2018, 0:21</time><span data-authorid="908e7f70-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/opiniao/nao-vem-ai-o-lobo-mau/" data-title="Não vem aí o lobo mau!" data-id="2439348" class="comments commentSmallIcon"></span></div>
							<div class="lead">
					<p>Ser o lobo mau é ser exigente; é não estar disposto a engolir tudo o que nos é impingido; é ser socialmente activo na comunidade em que se vive. Caros portugueses, ganhem pois coragem e saiam do&nbsp;sofá.</p>
				</div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_opinion">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/opiniao/lajes-contrapartidas-contra-a-partida/">

									</a>
			</div>


	        <a href="http://observador.pt/seccao/defesa/" class="topic obs-accent-color">Defesa</a>

	        <h1 class="title">
				<a href="http://observador.pt/opiniao/lajes-contrapartidas-contra-a-partida/">Lajes: Contrapartidas contra a&nbsp;partida</a>
			</h1>

			
				<div class="author">
					José Pinto				</div>
			
			<div class="meta"><time class="timeago" datetime="2018-01-08T00:12:35+00:00" title="2018/01/08 00:12:35, Europe/Lisbon">8/1/2018, 0:12</time><span data-authorid="908e7f70-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/opiniao/lajes-contrapartidas-contra-a-partida/" data-title="Lajes: Contrapartidas contra a partida" data-id="2439335" class="comments commentSmallIcon"></span></div>
							<div class="lead">
					<p>O comunicado da 38.ª reunião da Comissão Bilateral constata que a base das Lajes é fundamental para a segurança global, o que é óbvio já que os submarinos nucleares russos voltaram ao Atlântico Norte.</p>
				</div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_opinion">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/opiniao/dois-livros-dois-destinos/">

									</a>
			</div>


	        <a href="http://observador.pt/seccao/mundo/ocidente/" class="topic obs-accent-color">Ocidente</a>

	        <h1 class="title">
				<a href="http://observador.pt/opiniao/dois-livros-dois-destinos/">Dois livros, dois&nbsp;destinos</a>
			</h1>

			
				<div class="author">
					João Carlos Espada				</div>
			
			<div class="meta"><time class="timeago" datetime="2018-01-08T00:02:31+00:00" title="2018/01/08 00:02:31, Europe/Lisbon">8/1/2018, 0:02</time><span data-authorid="908e7f70-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/opiniao/dois-livros-dois-destinos/" data-title="Dois livros, dois destinos" data-id="2439384" class="comments commentSmallIcon"></span></div>
							<div class="lead">
					<p>Dois livros recentes revelam dois destinos possíveis para o Ocidente: o tédio e a submissão, por um lado; a honra e a resistência, por outro. A escolha cabe a cada um de&nbsp;nós.</p>
				</div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/01/07/mp-de-cabo-verde-abre-processo-crime-contra-advogado-de-arguidos-da-operacao-zorro/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07172045/10160878_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/sociedade/crime/trafico-de-droga/" class="topic obs-accent-color">Tráfico de Droga</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/01/07/mp-de-cabo-verde-abre-processo-crime-contra-advogado-de-arguidos-da-operacao-zorro/">MP investiga advogado de arguido da Operação Zorro</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-01-07T17:24:41+00:00" title="2018/01/07 17:24:41, Europe/Lisbon">7/1/2018, 17:24</time><span data-authorid="3ce72549-18bb-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2018/01/07/mp-de-cabo-verde-abre-processo-crime-contra-advogado-de-arguidos-da-operacao-zorro/" data-title="MP de Cabo Verde abre processo-crime contra advogado de arguidos da &#8220;Operação Zorro&#8221;" data-id="2438884" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/01/07/dois-milhoes-de-euros-para-concentrar-servicos-da-protecao-civil-em-vila-real/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07153431/20706753_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/pais/protecao-civil/" class="topic obs-accent-color">Proteção Civil</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/01/07/dois-milhoes-de-euros-para-concentrar-servicos-da-protecao-civil-em-vila-real/">Proteção Civil. Dois milhões para juntar serviços</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-01-07T15:37:31+00:00" title="2018/01/07 15:37:31, Europe/Lisbon">7/1/2018, 15:37</time><span data-authorid="b2c7f619-7068-11e6-8660-0242ac110056" data-link="http://observador.pt/2018/01/07/dois-milhoes-de-euros-para-concentrar-servicos-da-protecao-civil-em-vila-real/" data-title="Dois milhões de euros para concentrar serviços da Proteção Civil em Vila Real" data-id="2438769" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/01/07/fogos-e-seca-fazem-disparar-emissoes-de-co2-para-recorde-da-decada/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/06/02142528/5024332_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/economia/energia/energia-renovavel/" class="topic obs-accent-color">Energia Renovável</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/01/07/fogos-e-seca-fazem-disparar-emissoes-de-co2-para-recorde-da-decada/">Fogos e seca fazem disparar emissões de&nbsp;CO2</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-01-07T15:34:19+00:00" title="2018/01/07 15:34:19, Europe/Lisbon">7/1/2018, 15:34</time><span class="shares" title="118 partilhas"><span class="icon-sharing"></span>118</span><span data-authorid="c888bbf0-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2018/01/07/fogos-e-seca-fazem-disparar-emissoes-de-co2-para-recorde-da-decada/" data-title="Fogos e seca fazem disparar emissões de CO2 para recorde da década" data-id="2438615" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="latest"><div class="columns more-articles"><h6><a href="/ultimas">Últimas</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/01/07/sergio-conceicao-o-intervalo-mais-facil-e-a-comparacao-entre-rui-vitoria-e-um-boneco-do-filho/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07234712/GettyImages-883911520_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/desporto/fc-porto-futebol/" class="topic obs-accent-color">FC Porto</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/01/07/sergio-conceicao-o-intervalo-mais-facil-e-a-comparacao-entre-rui-vitoria-e-um-boneco-do-filho/">Sérgio Conceição compara Rui Vitória a um&nbsp;boneco</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-01-07T23:48:14+00:00" title="2018/01/07 23:48:14, Europe/Lisbon">7/1/2018, 23:48</time><span data-authorid="b2e80777-eeb2-11e6-ba45-0242ac110004" data-link="http://observador.pt/2018/01/07/sergio-conceicao-o-intervalo-mais-facil-e-a-comparacao-entre-rui-vitoria-e-um-boneco-do-filho/" data-title="Sérgio Conceição, o intervalo mais fácil e a comparação entre Rui Vitória e um boneco do filho" data-id="2439432" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/01/08/hungria-consulta-publica-sobre-plano-soros-acabou-mas-a-luta-de-orban-contra-o-milionario-nao/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07235135/22498135_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/mundo/hungria-mundo/" class="topic obs-accent-color">Hungria</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/01/08/hungria-consulta-publica-sobre-plano-soros-acabou-mas-a-luta-de-orban-contra-o-milionario-nao/">Luta de Orbán contra Soros não&nbsp;acabou</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-01-08T00:03:10+00:00" title="2018/01/08 00:03:10, Europe/Lisbon">8/1/2018, 0:03</time><span data-authorid="abe8abe1-76a7-11e7-aee3-0a580a000a20" data-link="http://observador.pt/2018/01/08/hungria-consulta-publica-sobre-plano-soros-acabou-mas-a-luta-de-orban-contra-o-milionario-nao/" data-title="Hungria. Consulta pública sobre &#8220;Plano Soros&#8221; acabou &#8212; mas a luta de Orbán contra o milionário não" data-id="2439397" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/01/07/real-madrid-empata-2-2-em-vigo-e-fica-16-pontos-do-barcelona/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07225740/23493903_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="http://observador.pt/seccao/desporto/futebol/liga-espanhola-de-futebol/" class="topic obs-accent-color">Liga Espanhola de Futebol</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/01/07/real-madrid-empata-2-2-em-vigo-e-fica-16-pontos-do-barcelona/">Real Madrid empata 2-2 em&nbsp;Vigo</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-01-07T22:59:25+00:00" title="2018/01/07 22:59:25, Europe/Lisbon">7/1/2018, 22:59</time><span data-authorid="3ce72549-18bb-11e6-960e-0a2b6345c531" data-link="http://observador.pt/2018/01/07/real-madrid-empata-2-2-em-vigo-e-fica-16-pontos-do-barcelona/" data-title="Real Madrid empata 2-2 em Vigo e fica 16 pontos do Barcelona" data-id="2439391" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_opinion">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/opiniao/dois-livros-dois-destinos/">

									</a>
			</div>


	        <a href="http://observador.pt/seccao/mundo/ocidente/" class="topic obs-accent-color">Ocidente</a>

	        <h1 class="title">
				<a href="http://observador.pt/opiniao/dois-livros-dois-destinos/">Dois livros, dois&nbsp;destinos</a>
			</h1>

			
				<div class="author">
					João Carlos Espada				</div>
			
			<div class="meta"><time class="timeago" datetime="2018-01-08T00:02:31+00:00" title="2018/01/08 00:02:31, Europe/Lisbon">8/1/2018, 0:02</time><span data-authorid="908e7f70-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/opiniao/dois-livros-dois-destinos/" data-title="Dois livros, dois destinos" data-id="2439384" class="comments commentSmallIcon"></span></div>
							<div class="lead">
					<p>Dois livros recentes revelam dois destinos possíveis para o Ocidente: o tédio e a submissão, por um lado; a honra e a resistência, por outro. A escolha cabe a cada um de&nbsp;nós.</p>
				</div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_opinion">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/opiniao/duelo-a-chuva/">

									</a>
			</div>


	        <a href="http://observador.pt/seccao/politica/congresso-do-psd/" class="topic obs-accent-color">Congresso do PSD</a>

	        <h1 class="title">
				<a href="http://observador.pt/opiniao/duelo-a-chuva/">Duelo à&nbsp;chuva</a>
			</h1>

			
				<div class="author">
					Manuel Villaverde Cabral				</div>
			
			<div class="meta"><time class="timeago" datetime="2018-01-07T22:52:01+00:00" title="2018/01/07 22:52:01, Europe/Lisbon">7/1/2018, 22:52</time><span data-authorid="908e7f70-18ba-11e6-960e-0a2b6345c531" data-link="http://observador.pt/opiniao/duelo-a-chuva/" data-title="Duelo à chuva" data-id="2439376" class="comments commentSmallIcon"></span></div>
							<div class="lead">
					<p>A impressão que fica é que, tal como o governo foge das dificuldades reais do país como o diabo da cruz, também os candidatos à liderança do PSD ignoram os «fundamentais» da situação sócio-económica.</p>
				</div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="http://observador.pt/2018/01/08/estrelas-e-ativistas-quem-se-vestiu-negro-na-passadeira-vermelha-dos-globos-de-ouro/">

					<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07235512/GettyImages-902337266_770x433_acf_cropped.jpg" class="news-photo resrc"><div class="meta_multimedia"><span class="icon-fotogaleria"></span></div>				</a>
			</div>


	        <a href="http://observador.pt/seccao/cultura/cinema-cultura/globos-de-ouro/" class="topic obs-accent-color">Globos de Ouro</a>

	        <h1 class="title">
				<a href="http://observador.pt/2018/01/08/estrelas-e-ativistas-quem-se-vestiu-negro-na-passadeira-vermelha-dos-globos-de-ouro/">Um cortejo fúnebre na passadeira vermelha</a>
			</h1>

			
			<div class="meta"><span class="flag updating">Em atualização</span><span class="shares" title="172 partilhas"><span class="icon-sharing"></span>172</span><span data-authorid="1ec19107-54d5-11e7-999f-0a580a000603" data-link="http://observador.pt/2018/01/08/estrelas-e-ativistas-quem-se-vestiu-negro-na-passadeira-vermelha-dos-globos-de-ouro/" data-title="Estrelas e ativistas: quem se vestiu negro na passadeira vermelha dos Globos de Ouro?" data-id="2439374" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div></div>
		</div>

		<div class="columns medium-6 large-5 xlarge-4">

			<div id="main_sidebar"><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="http://observador.pt/ultimas/">Últimas</a></h3></header><ul class="small-news-list recent-posts">
					<li>
						<a href="http://observador.pt/opiniao/nao-vem-ai-o-lobo-mau/">
							<h4>Não vem aí o lobo&nbsp;mau!</h4>
							<span class="date">00:21</span>
						</a>
					</li>
					<li>
						<a href="http://observador.pt/opiniao/lajes-contrapartidas-contra-a-partida/">
							<h4>Lajes: Contrapartidas contra a&nbsp;partida</h4>
							<span class="date">00:12</span>
						</a>
					</li>
					<li>
						<a href="http://observador.pt/2018/01/08/estrelas-e-ativistas-quem-se-vestiu-negro-na-passadeira-vermelha-dos-globos-de-ouro/">
							<h4>Um cortejo fúnebre na passadeira vermelha</h4>
							<span class="date">00:06</span>
						</a>
					</li>
					<li>
						<a href="http://observador.pt/2018/01/08/hungria-consulta-publica-sobre-plano-soros-acabou-mas-a-luta-de-orban-contra-o-milionario-nao/">
							<h4>Luta de Orbán contra Soros não&nbsp;acabou</h4>
							<span class="date">00:03</span>
						</a>
					</li>
					<li>
						<a href="http://observador.pt/opiniao/as-escolas-vao-continuar-sem-aquecimento/">
							<h4>As escolas vão continuar sem aquecimento</h4>
							<span class="date">00:02</span>
						</a>
					</li></ul></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside>
			<a href="https://www.contasconnosco.pt/artigo/quem-vive-no-res-do-chao-tem-de-pagar-elevador" id="contas-connosco-widget" target="_blank" data-ga-event="true" data-ga-category="obs_pub" data-ga-action="click" data-ga-label="contas_connosco">
				<div class="sidebarnews-ad clearfix">
					<div class="image">
						<img width="770" height="433" src="https://imageproxy-observadorontime.netdna-ssl.com/400x,q80/https://www.contasconnosco.pt/img/md/assets/images/articles/quem-vive-no-res-do-chao-tem-de-pagar-elevador-5a4f3f7c51f5b.png" class="news-photo">
						<div class="red-overlay">
							<img src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/img/pub/contas-connosco.png" width="160">
						</div>
					</div>
					<h1 class="title">Quem vive no rés-do-chão tem de pagar elevador?</h1>
				</div>
			</a></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><div class="tutor_sidebar_wrapper">
					<a href="http://observador.pt/explicadores/tensao-eua-coreia-do-norte-ha-risco-de-uma-guerra-nuclear-ou-e-so-fumaca/" class="header">
						<span class="tutor_capsule">Explicador</span>
						<img width="770" height="433" data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/08/11215544/809116638_770x433_acf_cropped.jpg" class="news-photo resrc">
						<div class="title with_sponsored_content">
							EUA-Coreia do Norte: há risco de guerra nuclear?
						</div>
						
					</a></div></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="http://observador.pt/opiniao/">Opinião</a></h3></header><ul class="small-news-list opinion-sidebar"><li class="clearfix"><a href="http://observador.pt/opiniao/uma-cronica-mais-ou-menos-sobre-futebol/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17060954/colunista_agoncalves_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/uma-cronica-mais-ou-menos-sobre-futebol/">Uma crónica mais ou menos sobre&nbsp;futebol</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/albertoagoncalves">Alberto Gonçalves</a><span class="date">6 Janeiro</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/tire-o-verbo-odiar-do-seu-vocabulario/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17062604/colunista_rmanus_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/tire-o-verbo-odiar-do-seu-vocabulario/">Tire o verbo odiar do seu vocabulário</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/ruthmanus">Ruth Manus</a><span class="date">6 Janeiro</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/um-catolico-pode-ser-macon/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17062428/colunista_pgpalmada_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/um-catolico-pode-ser-macon/">Um católico pode ser&nbsp;maçon?</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/pgnapa">P. Gonçalo Portocarrero de Almada</a><span class="date">6 Janeiro</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/a-eleicao-no-psd-passou-a-ter-so-um-tema-a-pgr/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17062628/colunista_rramos_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/a-eleicao-no-psd-passou-a-ter-so-um-tema-a-pgr/">A eleição no PSD passou a ter só um tema: a&nbsp;PGR</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/rlramos">Rui Ramos</a><span class="date">5 Janeiro</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/o-psd-e-a-ideologia/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061627/colunista_jmalmeida_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/o-psd-e-a-ideologia/">O PSD e a&nbsp;ideologia</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/joaomarquesalmeida">João Marques de Almeida</a><span class="date">5 Janeiro</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/as-teocracias-tambem-se-abatem/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/10/20121022/colunista_dsoller_4673-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/as-teocracias-tambem-se-abatem/">As teocracias também se&nbsp;abatem?</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/dsolleripri">Diana Soller</a><span class="date">5 Janeiro</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/abusei-sexualmente-de-uma-crianca-mas-nao-sou-um-monstro/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/04191952/foto-rosto-2017_467x467_acf_cropped-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/abusei-sexualmente-de-uma-crianca-mas-nao-sou-um-monstro/">Abusei sexualmente de uma criança...</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/ruteagulhas">Rute Agulhas<span> - Convidado</span></a><span class="date">6 Janeiro</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/a-proibicao-dos-croquetes-nos-bares-do-sns/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2015/12/foto-pedro-afonso_-medico_psiquiatra_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/a-proibicao-dos-croquetes-nos-bares-do-sns/">A proibição dos croquetes nos bares do&nbsp;SNS</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/pedroafonsoaese">Pedro Afonso</a><span class="date">5 Janeiro</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/liberdade-de-escolha-nos-bares-e-refeitorios-do-servico-nacional-de-saude/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/03163515/dietamodovida_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/liberdade-de-escolha-nos-bares-e-refeitorios-do-servico-nacional-de-saude/">Liberdade de escolha nos bares e cafetarias do&nbsp;SNS</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/nutricaoanabravo">Ana Bravo<span> - Convidado</span></a><span class="date">4 Janeiro</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/alojamento-local-anatomia-do-crime/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/06/08145603/21978724534_968cb4e88e_b_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/alojamento-local-anatomia-do-crime/">Alojamento local: anatomia do&nbsp;crime</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/cnortepsdparlamento">Cristóvão Norte<span> - Convidado</span></a><span class="date">5 Janeiro</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/a-proposta-mais-estupida-do-mundo/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/04190021/naom_53763cb8c4021_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/a-proposta-mais-estupida-do-mundo/">A proposta mais estúpida do&nbsp;mundo</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/nunolcsilvagmail">Nuno Correia da Silva</a><span class="date">5 Janeiro</span></li><li class="clearfix"><a href="http://observador.pt/opiniao/um-guia-optimista-para-2018/"><img data-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061406/colunista_hgarrido_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="http://observador.pt/opiniao/um-guia-optimista-para-2018/">Um guia optimista para&nbsp;2018</a>
						</h4>

						<a class="opinion-columnist" href="http://observador.pt/opiniao/autor/helenagarrido">Helena Garrido</a><span class="date">4 Janeiro</span></li></ul></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="http://observador.pt/mais-populares">Mais populares</a></h3></header><ol class="small-news-list popular">
						<li>
							<h4>
								<a href="http://observador.pt/2018/01/06/antonio-costa-se-centeno-pediu-bilhetes-ao-benfica-certamente-tinha-boas-razoes/">Costa: Centeno "certamente tinha boas&nbsp;razões"</a>
							</h4>
							<span class="date">06 de Janeiro</span>
						</li>
						<li>
							<h4>
								<a href="http://observador.pt/opiniao/certificadamente-autoritarios/">Certificadamente autoritários</a>
							</h4>
							<span class="date">07 de Janeiro</span>
						</li>
						<li>
							<h4>
								<a href="http://observador.pt/2018/01/06/depois-da-neve-o-vento-gela-a-costa-leste-dos-estados-unidos-e-afecta-100-milhoes-de-pessoas/">Depois da neve, o vento gela a costa leste&nbsp;</a>
							</h4>
							<span class="date">06 de Janeiro</span>
						</li>
						<li>
							<h4>
								<a href="http://observador.pt/2018/01/06/centeno-na-luz-pedido-de-lugares-foge-ao-protocolo-de-seguranca/">Pedido de lugares foge ao protocolo de&nbsp;segurança</a>
							</h4>
							<span class="date">06 de Janeiro</span>
						</li>
						<li>
							<h4>
								<a href="http://observador.pt/especiais/seis-grandes-questoes-que-ainda-estao-por-responder-no-caso-das-adocoes-ilegais-na-iurd/">IURD. 6 questões por responder no caso das&nbsp;adoções</a>
							</h4>
							<span class="date">06 de Janeiro</span>
						</li>
						<li>
							<h4>
								<a href="http://observador.pt/2018/01/07/mario-soares-homenageado-um-ano-depois-da-sua-morte-tenho-saudades-do-meu-pai-tenho-muitas-saudades-dos-meus-queridos-pais/">João Soares: "Tenho saudades do meu&nbsp;pai"</a>
							</h4>
							<span class="date">07 de Janeiro</span>
						</li>
						<li>
							<h4>
								<a href="http://observador.pt/2018/01/07/mario-soares-homenageado-pelas-principais-figuras-do-estado-um-ano-apos-a-sua-morte/">Mário Soares homenageado um ano após a&nbsp;morte</a>
							</h4>
							<span class="date">07 de Janeiro</span>
						</li>
						<li>
							<h4>
								<a href="http://observador.pt/2018/01/07/morreu-france-gall-icone-da-musica-ye-ye/">Morreu France Gall, ícone da música yé-yé</a>
							</h4>
							<span class="date">07 de Janeiro</span>
						</li></ol></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script>
				<aside class="podcast_widgetv2 clearfix">
					<header><a href="/podcasts"><span class="icon-headphones"></span><h3>Podcasts</h3></a></header>
					<ul>
						<li class="featured_podcast">
							<div class="col_esquerda">
								<h4>Conversas à quinta</h4>
								<p class="podcast_description">Programa de conversa semanal moderado por José Manuel Fernandes, com Jaime Nogueira Pinto e Jaime Gama.</p>
							</div>
							<div class="col_direita obs_drop_group obs_drop_right">
								<a class="calltoaction" href="#">
									Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
								</a>
								<div class="obs_drop_content obs_drop_option_list">
									<ul>
										<li><a href="https://itunes.apple.com/pt/podcast/conversas-quinta-observador/id968825982?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
										<li><a href="http://feeds.feedburner.com/OBS-Conversas_a_quinta" target="_blank"><span class="label">Via RSS Feed</span></a></li>
										<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Conversas%20%C3%A0%20quinta&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fconversas-quinta-observador%2Fid968825982%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2FOBS-Conversas_a_quinta"><span class="label">Partilhar por email</span></a></li>
									</ul>
								</div>
							</div>
						</li>
								<li class="listed_podcast">
									<h4>Ao Vivo</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/ao-vivo-observador/id987943128?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/obs-ao-vivo" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Ao%20Vivo&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fao-vivo-observador%2Fid987943128%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fobs-ao-vivo"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>B.I.C.A.</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/b-i-c-a-observador/id1255934454?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/OBS-BICA" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20B.I.C.A.&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fb-i-c-a-observador%2Fid1255934454%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2FOBS-BICA"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Caça ao voto</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/ca%C3%A7a-ao-voto-observador/id1287185832?l=en" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/obs-caca-ao-voto" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Ca%C3%A7a%20ao%20voto&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fca%25C3%25A7a-ao-voto-observador%2Fid1287185832%3Fl%3Den%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fobs-caca-ao-voto"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Comentários</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/coment%C3%A1rios-observador/id1256385069?l=en" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/obs-comentarios" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Coment%C3%A1rios&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fcoment%25C3%25A1rios-observador%2Fid1256385069%3Fl%3Den%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fobs-comentarios"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Entrevista</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/entrevista-observador/id968825553?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/OBS-Entrevista" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Entrevista&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fentrevista-observador%2Fid968825553%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2FOBS-Entrevista"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li></ul></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side_sticky',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
	on_load: function() {
		if ( window.innerWidth >= 1260 ) {
			$('#ads_sidebar_bottom_fixed').stick_in_parent({
				parent: $('#main'),
				offset_top: 60
			});
		}
	},
});
</script></div>
		</div>

	</div>


	<div id="cookie_warning">
		<a href="#" class="close" title="Fechar"><svg><use xlink:href="#obs-icon-close"></use></svg></a>
		<p class="obs-note">
			Os Cookies ajudam-nos a melhorar a sua experiência como utilizador. Ao utilizar os nossos serviços, está a aceitar o uso de cookies e a concordar com a nossa <a href="http://observador.pt/politica-de-privacidade">política de utilização</a>.
		</p>
	</div>

	<footer>
		<div class="row fbg-container">
			<div class="fbg-row">
				<div class="small-12 xlarge-3 columns fbg-col-4">
					<a href="/" title="Início" class="logo"><svg><use xlink:href="#obs-icon-observador"></use></svg></a>
					<p class="copy">Rua Luz Soriano 67, 2ºE<br>
						1200-246 Lisboa<br>
						&copy;2018					</p>
				</div>

				<div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Seguir</div>
					<ul>
						<li><a href="https://www.facebook.com/ObservadorOnTime" rel="noopener">Facebook</a></li>
						<li><a href="https://twitter.com/observadorpt" rel="noopener">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/observador" rel="noopener">LinkedIn</a></li>
						<li><a href="https://instagram.com/observadorontime" rel="noopener">Instagram</a></li>
						<li><a href="https://www.youtube.com/user/observadorontime/" rel="noopener">Youtube</a></li>
						<li><a href="https://plus.google.com/+ObservadorPt" rel="noopener">Google+</a></li>
						<li><a href="https://feeds.feedburner.com/obs-ultimas" rel="noopener">RSS</a></li>
					</ul>
				</div>

				<div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Sobre</div>
					<ul>
						<li><a href="/politica-de-privacidade">Política de Privacidade</a></li>
						<li><a href="/termos-e-condicoes">Termos e Condições</a></li>
						<li><a href="/anunciar">Como anunciar</a></li>
						<li><a href="/ficha-tecnica">Ficha Técnica</a></li>
						<li><a href="/estatuto-editorial">Estatuto Editorial</a></li>
						<li><a href="/regras-da-comunidade">Regras da Comunidade</a></li>
						<li><a href="/contactos">Contactos</a></li>
						<li><a href="/ajuda">Ajuda</a></li>
					</ul>
				</div>

				<div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Descobrir</div>
					<ul>
						<li><a href="/autores">Autores</a></li>
						<li><a href="/topicos">Tópicos</a></li>
						<li><a href="/newsletters">Newsletters</a></li>
						<li><a href="/eventos">Eventos</a></li>
						<li><a href="/seccao/conversas">Conversas</a></li>
						<li><a href="/podcasts">Podcasts</a></li>
					</ul>
				</div>

				<div class="small-6 large-3 xlarge-3 columns fbg-col-2 fbg-col-md-1">
					<div class="title">Instale a nossa App</div>

					<p>Disponível gratuitamente para iPhone, iPad, Apple Watch e Android</p>


					<a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" class="watch" data-event="watch">
						<img src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/apple-watch-mockup-observador.png" alt="Apple Watch mockup">
					</a>

					<ul class="app">
						<li>
							<a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" data-event="ios">
								<img width="120" height="36" src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/apple-store-pt.png" alt="Descarregar na App Store">
							</a>
						</li>
						<li>
							<a target="_blank" href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" rel="noopener" data-event="android">
								<img width="120" height="42" src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/google-play.png" alt="Disponível no Google Play">
							</a>
						</li>
					</ul>

				</div>
			</div>
		</div>
	</footer>

	<script type="text/javascript">var obs_ips = {"ardinaUrl":"https:\/\/ardina.observador.pt\/","apiV3Url":"http:\/\/observador.pt\/observador_api\/req\/3_0\/","workerRestUrl":"https:\/\/sininho.observador.pt\/rest","workerSockUrl":"wss:\/\/sininho.observador.pt\/ws","adamastorUrl":"https:\/\/adamastor.observador.pt\/","rameiraURL":"https:\/\/events.observador.pt\/","saveArticlesURL":"https:\/\/save.observador.pt\/","chimpProxy":"https:\/\/chimp.observador.pt"};var adamastor_conf = {"session_name":"OBS-ADAMASTOR","client_id":"3d0abce8-481e-11e5-be5d-2cf0ee2d8267","redirect_uri":"http:\/\/observador.pt\/login-handler\/"};var auto_elastic = {"hosts":["https:\/\/eproxy.observador.pt"],"index":"cars"};window.addEventListener("load",function(event) {window.jadamastor = $.adamastor();jadamastor.notifyLoaded();},false);var myAjax = {"ajaxurl":"http:\/\/observador.pt\/wp-admin\/admin-ajax.php","nonce":"9763e65e2b"};</script><link rel='stylesheet' id='barbeiro-style-css'  href='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.css?ver=b7368b8aaf301bed42e17bc517af991278297604' type='text/css' media='all' />
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/jquery/jquery-2.1.1.min.js?ver=b7368b8aaf301bed42e17bc517af991278297604'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/observador.min.js?ver=b7368b8aaf301bed42e17bc517af991278297604'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/observador.adamastor.min.js?ver=b7368b8aaf301bed42e17bc517af991278297604'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/templates.js?ver=b7368b8aaf301bed42e17bc517af991278297604'></script>
<script type='text/javascript' async src='//observador-observadorontime.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=b7368b8aaf301bed42e17bc517af991278297604'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/config.js?ver=b7368b8aaf301bed42e17bc517af991278297604'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/library.js?ver=b7368b8aaf301bed42e17bc517af991278297604'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.js?ver=b7368b8aaf301bed42e17bc517af991278297604'></script>
<script>
	var adamastor = AdamastorProxy.getInstance();
	if (adamastor.isLoggedIn()) {
		var initProps = {
			userId: adamastor.getSessionProfile().sub,
            userName: adamastor.getSessionProfile().name,
            authorId: '908e7f70-18ba-11e6-960e-0a2b6345c531',
            isCommenter: adamastor.getSessionProfile().tags.indexOf('commenter') >= 0 ? true : false, 
            title: "O alojamento local tem uma tradi\u00e7\u00e3o antiga"
		};
	}
	else {
		var initProps = {
			authorId: '908e7f70-18ba-11e6-960e-0a2b6345c531',
            title: "O alojamento local tem uma tradi\u00e7\u00e3o antiga"
		};
	}
	
	var cg = AddUp.getCommentGroup('post', '2439362', initProps);
	var viewComentsButtonContainer = document.getElementById('viewComentsButtonContainer');
	if (viewComentsButtonContainer) {
	    viewComentsButtonContainer = cg.createCommentInfoSlider(viewComentsButtonContainer, true);
	}
	
	$('.commentSmallIcon').each(function (i, el) {
		var hasParent = $(el).closest('.news-item').length > 0;
        var hasParentRec = $(el).closest($(el).closest(".recirculation"));
         
		if (hasParent && hasParentRec.length == 0 ) {
            var nChilds = $(el).children().length;
            if(nChilds == 0) {
    			var commentSmallIcon1 = cg.createCommentSmallIcon(el, true);    
            } 
		}
	});
    cg.registerShareCommentRequestListener(shareCommentsPopUp.bind());
	document.addEventListener("obsLogin", function(e) {
		cg.userLoggedIn(e.sessionProfile.sub, e.sessionProfile.name, e.sessionProfile.tags.indexOf('commenter') >= 0 ? true : false);
	}, false);
	document.addEventListener("obsLogout", function() {
		cg.userLoggedOut();
	}, false);
	
	document.addEventListener("adamastorLoaded", function() {
		cg.registerLogInRequestListener(jadamastor.showLogin);
	}, false);
</script><script data-schema="Organization" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"Observador","url":"http:\/\/observador.pt\/","logo":"https:\/\/observador-observadorontime.netdna-ssl.com\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png","sameAs":["https:\/\/www.facebook.com\/ObservadorOnTime\/","https:\/\/twitter.com\/observadorpt","https:\/\/plus.google.com\/+ObservadorPt","https:\/\/www.youtube.com\/user\/observadorontime","https:\/\/www.instagram.com\/observadorontime\/"]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/observador.pt\/opiniao\/o-alojamento-local-tem-uma-tradicao-antiga\/"},"headline":"O alojamento local tem uma tradi\u00e7\u00e3o antiga","image":["http:\/\/s3cdn.observador.pt\/wp-content\/uploads\/2017\/07\/18135749\/5607191_467x467_acf_cropped.jpg"],"datePublished":"2018-01-08T00:00:12+00:00","dateModified":"2018-01-08T00:00:12+00:00","author":[{"@type":"Person","name":"Lu\u00eds Vilhena"}],"publisher":{"@type":"Organization","name":"Observador","logo":{"@type":"ImageObject","url":"https:\/\/observador-observadorontime.netdna-ssl.com\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png"}},"description":""}</script><div id="sidenav_overlay"></div>
<nav id="sidenav">

	<h3>Secções</h3>

	<ul class="seccoes"></ul>

	<h3>Descobrir</h3>

	<ul class="descobrir">
		<li><a href="/autores" title="Conheça os nossos autores">Autores</a></li>
		<li><a href="/topicos" title="Explore os nossos tópicos">Tópicos</a></li>
		<li><a href="/newsletters" title="Explore as nossas newsletters">Newsletters</a></li>
		<li><a href="/eventos" title="Eventos Observador">Eventos</a></li>
		<li><a href="/podcasts" title="Descubra os nossos Podcasts">Podcasts</a></li>
	</ul>

	<h3>Seguir</h3>

	<ul class="seguir">
		<li><a href="https://twitter.com/observadorpt" target="_blank" title="Visite-nos no Twitter">Twitter</a></li>
		<li><a href="https://www.facebook.com/ObservadorOnTime" target="_blank" title="Siga-nos no Facebook">Facebook</a></li>
		<li><a href="https://itunes.apple.com/pt/app/observador/id859222702" target="_blank" title="Faça download da nossa App">App iOS + Watch</a></li>
		<li><a href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" target="_blank" title="Faça download da nossa App">App Android</a></li>
		<li><a href="http://feeds.feedburner.com/obs-ultimas" target="_blank" title="Últimas Feed">Feed RSS</a></li>
	</ul>

	<h3>Sobre</h3>

	<ul class="sobre">
		<li><a href="/politica-de-privacidade" title="Política de Privacidade">Política de Privacidade</a></li>
		<li><a href="/termos-e-condicoes" title="Termos e Condições">Termos e Condições</a></li>
		<li><a href="/anunciar" title="Como anunciar">Como anunciar</a></li>
		<li><a href="/ficha-tecnica" title="Ficha Técnica">Ficha Técnica</a></li>
		<li><a href="/estatuto-editorial" title="Estatuto Editorial">Estatuto Editorial</a></li>
		<li><a href="/regras-da-comunidade" title="Regras da Comunidad">Regras da Comunidade</a></li>
		<li><a href="/contactos" title="Contactos">Contactos</a></li>
		<li><a href="/ajuda" title="Ajuda">Ajuda</a></li>
	</ul>

	<div class="obs-note">
		&copy;2018 Observador
	</div>
</nav><div id="login-popup" class="mfp-hide">
	<a href="#" class="mfp-close">
		<svg><use xlink:href="#obs-icon-close"></use></svg>
	</a>
	<h1 class="obs-heading-main">Só mais um passo</h1>

	<div class="row">

		<div class="fbg-row row">

			<div class="fbg-col-4 fbg-col-md-2 columns medium-6">
				<h3>Ligue-se agora via</h3>

				<a href="#" class="obs-button" id="provider-facebook">
					<svg class="large"><use xlink:href="#obs-icon-facebook"></use></svg>
					Facebook
				</a>

				<a href="#" class="obs-button" id="provider-gplus">
					<svg class="large"><use xlink:href="#obs-icon-google"></use></svg>
					Google
				</a>

				<p class="obs-note">
					Não publicamos nada no seu perfil sem a sua autorização. Ao registar-se está a aceitar os <a href="/termos-e-condicoes/">Termos e Condições</a> e a <a href="/politica-de-privacidade/">Política de Privacidade</a>.
				</p>

			</div>

			<div class="fbg-col-4 fbg-col-md-2 columns medium-6">
				<h3>E tenha acesso a</h3>
				<ul class="features">
					<li>
						<strong>Comentários</strong> - Dê a sua opinião e participe nos debates
					</li>
					<li>
						<strong>Alertas</strong> - Siga os tópicos, autores e programas que quer acompanhar
					</li>
					<li>
						<strong>Guardados</strong> - Guarde os artigos para ler mais tarde, sincronizado com a app
					</li>
					<li>
						<strong>Histórico</strong> - Lista cronológica dos artigos que leu unificada entre app e site
					</li>
				</ul>
			</div>

		</div>

	</div>

</div><nav id="mega-menu" class="hide"><div class="fbg-container"><div class="fbg-row row news-item-list mega-menu-inicio hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/sergio-conceicao-o-intervalo-mais-facil-e-a-comparacao-entre-rui-vitoria-e-um-boneco-do-filho/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07234712/GettyImages-883911520_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/sergio-conceicao-o-intervalo-mais-facil-e-a-comparacao-entre-rui-vitoria-e-um-boneco-do-filho/">Sérgio Conceição compara Rui Vitória a um&nbsp;boneco</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/08/hungria-consulta-publica-sobre-plano-soros-acabou-mas-a-luta-de-orban-contra-o-milionario-nao/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07235135/22498135_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/08/hungria-consulta-publica-sobre-plano-soros-acabou-mas-a-luta-de-orban-contra-o-milionario-nao/">Luta de Orbán contra Soros não&nbsp;acabou</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/real-madrid-empata-2-2-em-vigo-e-fica-16-pontos-do-barcelona/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07225740/23493903_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/real-madrid-empata-2-2-em-vigo-e-fica-16-pontos-do-barcelona/">Real Madrid empata 2-2 em&nbsp;Vigo</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/08/estrelas-e-ativistas-quem-se-vestiu-negro-na-passadeira-vermelha-dos-globos-de-ouro/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07235512/GettyImages-902337266_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/08/estrelas-e-ativistas-quem-se-vestiu-negro-na-passadeira-vermelha-dos-globos-de-ouro/">Um cortejo fúnebre na passadeira vermelha</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061557/colunista_jcespada_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/dois-livros-dois-destinos/">Dois livros, dois&nbsp;destinos</a></h5><a href="http://observador.pt/perfil/joaocarlosespada/" class="author">João Carlos Espada</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/10/18111008/colunista_mvcabral_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/duelo-a-chuva/">Duelo à&nbsp;chuva</a></h5><a href="http://observador.pt/perfil/mvcabral/" class="author">Manuel Villaverde Cabral</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><div class="fbg-row row news-item-list mega-menu-politica hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/mario-soares-homenageado-um-ano-depois-da-sua-morte-tenho-saudades-do-meu-pai-tenho-muitas-saudades-dos-meus-queridos-pais/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07200054/img_5883_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/mario-soares-homenageado-um-ano-depois-da-sua-morte-tenho-saudades-do-meu-pai-tenho-muitas-saudades-dos-meus-queridos-pais/">João Soares: "Tenho saudades do meu&nbsp;pai"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/mario-soares-homenageado-pelas-principais-figuras-do-estado-um-ano-apos-a-sua-morte/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07100325/21748145_770x433_acf_cropped-1.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/mario-soares-homenageado-pelas-principais-figuras-do-estado-um-ano-apos-a-sua-morte/">Mário Soares homenageado um ano após a&nbsp;morte</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/06/financiamento-passos-diz-que-polemica-se-deve-a-falta-de-atencao-das-pessoas/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/06221831/23481065_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/06/financiamento-passos-diz-que-polemica-se-deve-a-falta-de-atencao-das-pessoas/">Financiamento. Passos diz que "intenção era&nbsp;boa"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/06/rui-rio-quer-explicacoes-de-santana-lopes-sobre-santa-casa-no-setor-financeiro/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07193333/img_5531_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/06/rui-rio-quer-explicacoes-de-santana-lopes-sobre-santa-casa-no-setor-financeiro/">Santana e a Santa Casa: "Inventem o que&nbsp;quiserem"</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/10/18111008/colunista_mvcabral_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/duelo-a-chuva/">Duelo à&nbsp;chuva</a></h5><a href="http://observador.pt/perfil/mvcabral/" class="author">Manuel Villaverde Cabral</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/10/25101907/colunista_rfontoura_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/nao-vem-ai-o-lobo-mau/">Não vem aí o lobo&nbsp;mau!</a></h5><a href="http://observador.pt/perfil/rnglfontoura/" class="author">Rita Fontoura</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_politica',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_politica',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_politica',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_politica',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_politica',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_politica',
});
</script><div class="fbg-row row news-item-list mega-menu-economia hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/fogos-e-seca-fazem-disparar-emissoes-de-co2-para-recorde-da-decada/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/06/02142528/5024332_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/fogos-e-seca-fazem-disparar-emissoes-de-co2-para-recorde-da-decada/">Fogos e seca fazem disparar emissões de&nbsp;CO2</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/bastonario-dos-economistas-reeleito-quer-contribuir-para-melhor-governacao/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07091724/23255982_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/bastonario-dos-economistas-reeleito-quer-contribuir-para-melhor-governacao/">Economistas. Bastonário quer "melhor governação"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/06/vieira-da-silva-diz-que-santa-casa-no-setor-financeiro-foi-ideia-de-santana-mas-confirma-que-entrada-no-montepio-foi-sugestao-do-governo/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/06112906/23435784_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/06/vieira-da-silva-diz-que-santa-casa-no-setor-financeiro-foi-ideia-de-santana-mas-confirma-que-entrada-no-montepio-foi-sugestao-do-governo/">Vieira liga Santana à ideia da Santa Casa na&nbsp;banca</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/05/wall-street-fecha-com-novos-recordes-do-dow-jones-do-sp500-e-do-nasdaq/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/05233537/15536023_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/05/wall-street-fecha-com-novos-recordes-do-dow-jones-do-sp500-e-do-nasdaq/">Wall Street fecha com novos&nbsp;recordes</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061406/colunista_hgarrido_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/um-guia-optimista-para-2018/">Um guia optimista para&nbsp;2018</a></h5><a href="http://observador.pt/perfil/helenagarrido/" class="author">Helena Garrido</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061810/colunista_laconraria_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/quando-os-factos-mudam/">Quando os factos&nbsp;mudam</a></h5><a href="http://observador.pt/perfil/luisaguiar-conraria/" class="author">Luís Aguiar-Conraria</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><div class="fbg-row row news-item-list mega-menu-pais hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/marques-mendes-diz-que-investimento-da-santa-casa-no-montepio-vai-acabar-num-inquerito-parlamentar-e-numa-investigacao-judicial/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07222046/18518668_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/marques-mendes-diz-que-investimento-da-santa-casa-no-montepio-vai-acabar-num-inquerito-parlamentar-e-numa-investigacao-judicial/">"Meter dinheiro dos pobres nos bancos é aventura"&nbsp;</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/dois-milhoes-de-euros-para-concentrar-servicos-da-protecao-civil-em-vila-real/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07153431/20706753_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/dois-milhoes-de-euros-para-concentrar-servicos-da-protecao-civil-em-vila-real/">Proteção Civil. Dois milhões para juntar serviços</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/ferry-encalhado-nos-acores-operacoes-para-conter-fuga-de-combustivel/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/06123740/23487544_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/ferry-encalhado-nos-acores-operacoes-para-conter-fuga-de-combustivel/">Ferry encalhado. Operações para tirar combustível</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/buscas-para-encontrar-corpo-do-pescador-desaparecido-em-cascais-retomadas/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07093209/21883957_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/buscas-para-encontrar-corpo-do-pescador-desaparecido-em-cascais-retomadas/">Buscas para encontrar pescador desaparecido</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061051/colunista_ahcristo_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/as-escolas-vao-continuar-sem-aquecimento/">As escolas vão continuar sem aquecimento</a></h5><a href="http://observador.pt/perfil/ahcristo/" class="author">Alexandre Homem Cristo</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2015/10/foto_luisteixeira-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/papas-e-bolos/">Papas e&nbsp;bolos</a></h5><a href="http://observador.pt/perfil/luisteixeira/" class="author">Luis Carvalho Rodrigues</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><div class="fbg-row row news-item-list mega-menu-mundo hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/08/hungria-consulta-publica-sobre-plano-soros-acabou-mas-a-luta-de-orban-contra-o-milionario-nao/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07235135/22498135_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/08/hungria-consulta-publica-sobre-plano-soros-acabou-mas-a-luta-de-orban-contra-o-milionario-nao/">Luta de Orbán contra Soros não&nbsp;acabou</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/ue-convida-ministro-dos-negocios-estrangeiros-iraniano-para-debater-manifestacoes-no-pais/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07214905/23483788_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/ue-convida-ministro-dos-negocios-estrangeiros-iraniano-para-debater-manifestacoes-no-pais/">UE convida MNE iraniano para debater manifestações</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/portugueses-sao-os-primeiros-a-sentir-os-efeitos-das-dificuldades-na-venezuela/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07214244/23440437_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/portugueses-sao-os-primeiros-a-sentir-os-efeitos-das-dificuldades-na-venezuela/">Venezuela. Portugueses em dificuldades</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/estradas-que-foram-afetadas-por-nevao-reabertas-em-espanha/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07213012/GettyImages-902173808_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/estradas-que-foram-afetadas-por-nevao-reabertas-em-espanha/">Estradas reabertas em&nbsp;Espanha</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061557/colunista_jcespada_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/dois-livros-dois-destinos/">Dois livros, dois&nbsp;destinos</a></h5><a href="http://observador.pt/perfil/joaocarlosespada/" class="author">João Carlos Espada</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/10/20121022/colunista_dsoller_4673-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/as-teocracias-tambem-se-abatem/">As teocracias também se&nbsp;abatem?</a></h5><a href="http://observador.pt/perfil/dsolleripri/" class="author">Diana Soller</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_mundo',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_mundo',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_mundo',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_mundo',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_mundo',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_mundo',
});
</script><div class="fbg-row row news-item-list mega-menu-desporto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/sergio-conceicao-o-intervalo-mais-facil-e-a-comparacao-entre-rui-vitoria-e-um-boneco-do-filho/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07234712/GettyImages-883911520_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/sergio-conceicao-o-intervalo-mais-facil-e-a-comparacao-entre-rui-vitoria-e-um-boneco-do-filho/">Sérgio Conceição compara Rui Vitória a um&nbsp;boneco</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/real-madrid-empata-2-2-em-vigo-e-fica-16-pontos-do-barcelona/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07225740/23493903_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/real-madrid-empata-2-2-em-vigo-e-fica-16-pontos-do-barcelona/">Real Madrid empata 2-2 em&nbsp;Vigo</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/barreda-e-despres-sao-os-novos-lideres-do-dakar-2018/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07214620/23493700_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/barreda-e-despres-sao-os-novos-lideres-do-dakar-2018/">Barreda e Despres líderes no Dakar&nbsp;2018</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/o-senhor-eficacia-voltou-a-fazer-das-suas/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07210917/GettyImages-902289554_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/o-senhor-eficacia-voltou-a-fazer-das-suas/">O senhor eficácia voltou a fazer das&nbsp;suas</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061627/colunista_jmalmeida_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/parabens-pinto-da-costa/">Parabéns Pinto da&nbsp;Costa</a></h5><a href="http://observador.pt/perfil/joaomarquesalmeida/" class="author">João Marques de Almeida</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061627/colunista_jmalmeida_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/o-surf-em-portugal-da-lipsticks-ao-kikas/">O surf em Portugal: da Lipsticks ao&nbsp;Kikas</a></h5><a href="http://observador.pt/perfil/joaomarquesalmeida/" class="author">João Marques de Almeida</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_desporto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_desporto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_desporto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_desporto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_desporto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_desporto',
});
</script><div class="fbg-row row news-item-list mega-menu-fact-check hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/05/fact-check-o-certo-as-mentiras-e-as-meias-verdades-de-rio-e-santana/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/05014355/img_4520_770x433_acf_cropped-1.jpg"></a></div><h5><a href="http://observador.pt/2018/01/05/fact-check-o-certo-as-mentiras-e-as-meias-verdades-de-rio-e-santana/">Fact Check. Verdades e mentiras de Rio e&nbsp;Santana</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/especiais/fact-check-as-mistificacoes-do-pcp-e-de-antonio-filipe-sobre-o-financiamento-partidario/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/04200626/23212381_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/especiais/fact-check-as-mistificacoes-do-pcp-e-de-antonio-filipe-sobre-o-financiamento-partidario/">Fact Check. "Mistificações" segundo o&nbsp;PCP</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/factchecks/fim-do-limite-para-as-angariacoes-foi-recomendado-pelo-constitucional/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/02/14101615/errado.png"></a></div><h5><a href="http://observador.pt/factchecks/fim-do-limite-para-as-angariacoes-foi-recomendado-pelo-constitucional/"><span class="live">Fact Check/ </span>Fim do limite para angariações foi pedido pelo&nbsp;TC?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/factchecks/a-lei-agora-aprovada-nao-representa-mais-dinheiro-publico-para-os-partidos/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/02/14101615/errado.png"></a></div><h5><a href="http://observador.pt/factchecks/a-lei-agora-aprovada-nao-representa-mais-dinheiro-publico-para-os-partidos/"><span class="live">Fact Check/ </span>Lei não representa mais dinheiro para&nbsp;partidos?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/factchecks/as-alteracoes-as-regras-do-iva-nao-vao-interferir-em-processos-em-curso/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/02/14101655/esticado.png"></a></div><h5><a href="http://observador.pt/factchecks/as-alteracoes-as-regras-do-iva-nao-vao-interferir-em-processos-em-curso/"><span class="live">Fact Check/ </span>As alterações à lei não terão efeitos retroativos?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/factchecks/nao-ha-alteracoes-a-isencao-do-iva-para-os-partidos/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/02/14101615/errado.png"></a></div><h5><a href="http://observador.pt/factchecks/nao-ha-alteracoes-a-isencao-do-iva-para-os-partidos/"><span class="live">Fact Check/ </span>Não há alterações à isenção do IVA para&nbsp;partidos?</a></h5></header></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_fact-check',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_fact-check',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_fact-check',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_fact-check',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_fact-check',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_fact-check',
});
</script><div class="fbg-row row news-item-list mega-menu-cultura hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/08/estrelas-e-ativistas-quem-se-vestiu-negro-na-passadeira-vermelha-dos-globos-de-ouro/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07235512/GettyImages-902337266_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/08/estrelas-e-ativistas-quem-se-vestiu-negro-na-passadeira-vermelha-dos-globos-de-ouro/">Um cortejo fúnebre na passadeira vermelha</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/dupla-portuguesa-expoe-peca-insuflavel-em-londres-que-forca-publico-a-sair-da-galeria/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07123359/15568612_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/dupla-portuguesa-expoe-peca-insuflavel-em-londres-que-forca-publico-a-sair-da-galeria/">Peça insufável que leva público a sair da galeria&nbsp;</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/morreu-france-gall-icone-da-musica-ye-ye/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07112956/screen-shot-2018-01-07-at-11-29-25_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/morreu-france-gall-icone-da-musica-ye-ye/">Morreu France Gall, ícone da música yé-yé</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/filmes-sobre-macau-exibidos-no-museu-do-oriente/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07103905/22824445_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/filmes-sobre-macau-exibidos-no-museu-do-oriente/">Filmes sobre Macau exibidos no Museu do&nbsp;Oriente</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17062539/colunista_ptunhas_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/o-acto-de-matar/">O acto de&nbsp;matar</a></h5><a href="http://observador.pt/perfil/paulotunhas/" class="author">Paulo Tunhas</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061557/colunista_jcespada_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/livros-para-o-natal-ii/">Livros para o Natal&nbsp;(II)</a></h5><a href="http://observador.pt/perfil/joaocarlosespada/" class="author">João Carlos Espada</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><div class="fbg-row row news-item-list mega-menu-lifestyle hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/depois-de-7-anos-a-viver-na-rua-o-irmao-de-madonna-volta-a-casa/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/10/15125429/madonna_1_1280x640_acf_cropped_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/depois-de-7-anos-a-viver-na-rua-o-irmao-de-madonna-volta-a-casa/">O irmão sem-abrigo de Madonna volta a&nbsp;casa</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/06/carla-bruni-e-sarkozy-10-anos-de-sexo-fantastico-num-casamento-que-e-um-milagre/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/06180657/GettyImages-102194348_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/06/carla-bruni-e-sarkozy-10-anos-de-sexo-fantastico-num-casamento-que-e-um-milagre/">Bruni e Sarkozy. 10 anos de "sexo fantástico"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/especiais/aulas-em-direto-yoga-com-gatos-e-testes-de-adn-8-tendencias-de-exercicio-para-2018/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/05201402/istock-639191782_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/especiais/aulas-em-direto-yoga-com-gatos-e-testes-de-adn-8-tendencias-de-exercicio-para-2018/">Exercício físico: 8 tendências para&nbsp;2018</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/especiais/kanazawa-ha-mais-portugal-no-templo-da-comida-japonesa/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07050022/kanazawa_dl003_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/especiais/kanazawa-ha-mais-portugal-no-templo-da-comida-japonesa/">Há mais Portugal no templo da comida japonesa</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/10/25101907/colunista_rfontoura_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/nao-parece-mas-ainda-somos-livres/">Não parece mas ainda somos&nbsp;livres</a></h5><a href="http://observador.pt/perfil/rnglfontoura/" class="author">Rita Fontoura</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/04191952/foto-rosto-2017_467x467_acf_cropped-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/ha-natais-e-natais/">Há Natais e&nbsp;Natais...</a></h5><a href="http://observador.pt/perfil/ruteagulhas/" class="author">Rute Agulhas</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><div class="fbg-row row news-item-list mega-menu-auto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/o-rapido-esta-na-moda-mclaren-bate-recorde/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07174541/mclaren-senna-2019-1280-07_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/o-rapido-esta-na-moda-mclaren-bate-recorde/">O rápido está na moda. McLaren bate&nbsp;recorde</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/ja-circulam-mais-de-3-milhoes-de-veiculos-alimentados-a-electricidade/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07133549/charging-infrastructure-header-jpg-ximg_-l_full_m-smart__770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/ja-circulam-mais-de-3-milhoes-de-veiculos-alimentados-a-electricidade/">Circulam mais de 3 milhões de veículos eléctricos</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/o-roadster-ja-esta-na-vertical-e-pronto-para-marte/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07115619/falcon-heavy-and-roadster_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/o-roadster-ja-esta-na-vertical-e-pronto-para-marte/">O Roadster já está na vertical e pronto para&nbsp;Marte</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="http://observador.pt/2018/01/07/franca-decide-dia-9-se-reduz-limite-para-80-km-h/"><img class="photo" data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2018/01/07110517/xvm135143c0-d8bc-11e7-9638-ce79d0d9543a_770x433_acf_cropped.jpg"></a></div><h5><a href="http://observador.pt/2018/01/07/franca-decide-dia-9-se-reduz-limite-para-80-km-h/">França decide dia 9 se reduz limite para 80&nbsp;km/h</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/03/09092956/fr_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/opel-o-regresso-ao-futuro/">Opel: o Regresso ao&nbsp;futuro</a></h5><a href="http://observador.pt/perfil/filipesampaio-rodrigues/" class="author">Filipe Sampaio Rodrigues</a></div><div class="opinion-list"><img data-image-src="http://s3cdn.observador.pt/wp-content/uploads/2017/09/17061848/colunista_lalves_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="http://observador.pt/opiniao/insultos-palavroes-e-obscenidades/">Insultos, palavrões e&nbsp;obscenidades</a></h5><a href="http://observador.pt/perfil/laurindaalves/" class="author">Laurinda Alves</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script></div></nav><script class="ad">
obs_ads.create_slot({
	unit: 'web_overlay',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'initial',
});
</script>
	<div id="piano_offer"></div>
	<script>

				obs_ads.trigger( 'initial' );
		
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create','UA-49680806-3','observador.pt');
		ga('require','displayfeatures');
		ga('set','dimension2', 'sociedade');ga('set','dimension3', 'turismo');		if(obs.nabcd_group){
			ga('set','dimension7',obs.nabcd_group);
		}

		ga('send','pageview');

				var _sf_async_config={};
		_sf_async_config.uid=55094;
		_sf_async_config.domain='observador.pt';
		_sf_async_config.useCanonical=true;
		_sf_async_config.sections='sociedade';_sf_async_config.zone='sociedade';
ga('send', 'event', 'Author stat', 'Open article', 'Luís Vilhena', {'nonInteraction': 1});_sf_async_config.authors = 'Luís Vilhena';
ga('send', 'event', 'Topic stat', 'Open article', 'Alojamento Local', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Turismo', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Sociedade', {'nonInteraction': 1}); 
		(function(){function loadChartbeat(){
			window._sf_endpt=(new Date()).getTime();
			var e=document.createElement('script');
			e.setAttribute('language','javascript');
			e.setAttribute('type','text/javascript');
			e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		};loadChartbeat();})();

	
	document.cookie='__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';var setNptTechAdblockerCookie=function(ab){var d=new Date();d.setTime(d.getTime()+60*60*24*2*1000);document.cookie='__adblocker='+(ab?'true':'false')+'; expires='+d.toUTCString()+'; path=/';};var s=document.createElement('script');s.setAttribute('async',true);s.setAttribute('src','//www.npttech.com/advertising.js');s.setAttribute('onerror','setNptTechAdblockerCookie(true);');document.getElementsByTagName('head')[0].appendChild(s);

	
	tp=window['tp']||[];
	tp.push(['setAid','zK27EIf8Uk']);
			tp.push(['setContentSection','sociedade']);
				tp.push(['setTags',['obs_opinion','Alojamento Local','Turismo','Sociedade']]);
		tp.push(['setContentCreated','2018-01-08T00:00:12+00:00']);
		tp.push(['setContentAuthor','Luís Vilhena']);
				
	tp.push(['init',function(){
		tp.experience.init()
	}]);

	(function(src){var a=document.createElement('script');a.type='text/javascript';a.async=true;a.src=src;var b=document.getElementsByTagName('script')[0];b.parentNode.insertBefore(a,b)})('//cdn.tinypass.com/api/tinypass.min.js');

	
	</script>

</body>
</html>