<!DOCTYPE html>
<html lang="pt-PT"  >
<head>

    <!-- 
    ### ESTAMOS A CONTRATAR WEB DESIGNER ###
    https://www.itjobs.pt/oferta/249494/web-designer
    -->

            <meta name="theme-color" content="#57A0D7">
    
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link rel="dns-prefetch" href="https://fonts.googleapis.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://img.obsnocookie.com">
    <link rel="dns-prefetch" href="http://ads.obsnocookie.com">
    <link rel="dns-prefetch" href="https://ardina.observador.pt">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="https://imageproxy-observadorontime.netdna-ssl.com">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/observador.pt\/2018\/05\/21\/secretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china\/"},"headline":"Secret\u00e1rio do Tesouro dos EUA satisfeito com acordo comercial com a China","image":["https:\/\/imageproxy.observador.pt\/q80\/https:\/\/s3cdn-observadorontime.netdna-ssl.com\/wp-content\/uploads\/2018\/05\/21171432\/23917394_770x433_acf_cropped.jpg","https:\/\/imageproxy.observador.pt\/q80\/https:\/\/s3cdn-observadorontime.netdna-ssl.com\/wp-content\/uploads\/2018\/05\/21171439\/23917394_1200x300_acf_cropped.jpg","https:\/\/imageproxy.observador.pt\/q80\/https:\/\/s3cdn-observadorontime.netdna-ssl.com\/wp-content\/uploads\/2018\/05\/21171445\/23917394_433x433_acf_cropped.jpg"],"datePublished":"2018-05-21T17:23:28+01:00","dateModified":"2018-05-21T17:23:28+01:00","author":[{"@type":"Person","name":"Ag\u00eancia Lusa"}],"publisher":{"@type":"Organization","name":"Observador","logo":{"@type":"ImageObject","url":"https:\/\/observador-observadorontime.netdna-ssl.com\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png"}},"description":""}</script><script data-schema="Organization" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"Observador","url":"https:\/\/observador.pt\/","logo":"https:\/\/observador-observadorontime.netdna-ssl.com\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png","sameAs":["https:\/\/www.facebook.com\/ObservadorOnTime\/","https:\/\/twitter.com\/observadorpt","https:\/\/plus.google.com\/+ObservadorPt","https:\/\/www.youtube.com\/user\/observadorontime","https:\/\/www.instagram.com\/observadorontime\/"]}</script><script data-schema="WebPage" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Observador","url":"https:\/\/observador.pt\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/observador.pt\/pesquisa\/?q={search_term}","query-input":"required name=search_term"}}</script>
    <title>Secretário do Tesouro dos EUA satisfeito com acordo comercial com a China &ndash; Observador</title>
    <link href="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/global/favicon.ico" rel="shortcut icon">
    <link href="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/global/apple-touch-icon.png" rel="apple-touch-icon">
    <link href="https://feeds.feedburner.com/obs-ultimas" type="application/rss+xml" title="Observador - Feed Últimas" rel="alternate">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <link rel='dns-prefetch' href='//observador-observadorontime.netdna-ssl.com' />
<link rel='stylesheet' id='observador-style-css'  href='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/css/observador.min.css?ver=c3d95c0814c3ddc1b9546f5c1e2f010dccae8d32' type='text/css' media='all' />
<link rel="canonical" href="https://observador.pt/2018/05/21/secretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china/" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
				<meta name="apple-itunes-app" content="app-id=859222702, app-argument=/2018/05/21/secretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china/">

		<meta name="description" content="O secretário do Tesouro dos EUA mostrou-se satisfeito sobre os progressos nas negociações comerciais com a China, mas não afastou o recurso a nova..."><meta name="thumbnail" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F05%2F21171432%2F23917394_770x433_acf_cropped.jpg"><meta name="author" content="Agência Lusa"><meta property="description" content="O secretário do Tesouro dos EUA mostrou-se satisfeito sobre os progressos nas negociações comerciais com a China, mas não afastou o recurso a nova..."><meta property="thumbnail" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F05%2F21171432%2F23917394_770x433_acf_cropped.jpg"><meta property="author" content="Agência Lusa"><meta property="og:site_name" content="Observador"><meta property="og:image" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F05%2F21171432%2F23917394_770x433_acf_cropped.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="770"><meta property="og:image:height" content="403"><meta property="fb:pages" content="111978555633494"><meta property="og:title" content="Secretário do Tesouro dos EUA satisfeito com acordo comercial com a China"><meta name="twitter:title" content="Secretário do Tesouro dos EUA satisfeito com acordo comercial com a China"><meta property="og:url" content="https://observador.pt/2018/05/21/secretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@observadorpt"><meta name="twitter:image" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F05%2F21171432%2F23917394_770x433_acf_cropped.jpg"><meta name="twitter:creator" content=""><meta name="twitter:description" content="O secretário do Tesouro dos EUA mostrou-se satisfeito sobre os progressos nas negociações comerciais com a China, mas não afastou o recurso a nova..."><link rel="alternate" type="application/json+oembed" href="https://observador.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observador.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F&#038;format=xml" />
<link rel="amphtml" href="https://observador.pt/2018/05/21/secretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china/amp/">	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>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</script>
	</head>
<body class="post-template-default single single-post postid-2639441 single-format-standard tall-main-header economia comercio antialiased ">

<!--[if (lte IE 9) & (!IEMobile)]>
		<div class="message-lt-ie">
			O Observador já não suporta o Internet Explorer 9 ou versões inferiores. Por favor atualize o seu browser: <a href="https://observador.pt/wp-content/themes/observador/unsupported-browser.html">Saiba mais</a>.
		</div>
	<![endif]-->

<svg xmlns="http://www.w3.org/2000/svg" id="obs-base-svg-global" style="display:none"><symbol id="obs-icon-arrow" viewBox="0 0 24 24"><path d="M14.6 20.6l7.5-7.5c.6-.6.6-1.5 0-2.1l-7.5-7.5c-.6-.6-1.5-.6-2.1 0s-.6 1.5 0 2.1l4.9 4.9H3c-.8 0-1.5.7-1.5 1.5s.7 1.5 1.5 1.5h14.4l-4.9 4.9c-.3.3-.4.7-.4 1.1s.1.8.4 1.1c.5.5 1.5.5 2.1 0z"/></symbol><symbol id="obs-icon-camera" viewBox="0 0 72 44"><title>Combined Shape</title><path d="M50 27.246c.863 1.35 2.078 2.616 3.642 3.726L72 44V0L53.642 13.028c-1.564 1.11-2.778 2.375-3.642 3.726v10.492zM48 1v42H5.001A5 5 0 0 1 0 37.996V6.004A5.004 5.004 0 0 1 5.001 1H48z"/></symbol><symbol id="obs-icon-chat" viewBox="0 0 58 58"><title>chat</title><path d="M28.999 0C12.984 0 0 12.983 0 28.999s12.984 29 28.999 29c16.016 0 29-12.984 29-29S45.014 0 28.998 0zm-11.7 40.836l-7.187 1.925 1.968-7.341a15.714 15.714 0 0 1-2.137-7.926c0-8.715 7.065-15.78 15.78-15.78 8.714 0 15.78 7.065 15.78 15.78 0 8.714-7.066 15.78-15.78 15.78a15.69 15.69 0 0 1-8.423-2.438zm30.601 4.98l-6.538-1.752a14.287 14.287 0 0 1-7.662 2.218c-2.008 0-3.919-.414-5.654-1.16 8.712-1.14 15.463-8.608 15.463-17.627 0-2.614-.572-5.095-1.589-7.332 3.709 2.595 6.135 6.896 6.135 11.764 0 2.629-.71 5.09-1.943 7.21l1.788 6.678z"/></symbol><symbol id="obs-icon-chevron" viewBox="0 0 24 24"><path d="M10.3 5.4c.5.5 5.4 5.6 5.4 5.6.3.3.4.6.4.9s-.1.7-.4.9c0 0-4.9 5.1-5.4 5.6s-1.4.5-1.9 0-.6-1.2 0-1.9l4.5-4.7-4.6-4.5c-.6-.6-.5-1.4 0-1.9s1.5-.5 2 0z"/></symbol><symbol id="obs-icon-close" viewBox="0 0 24 24"><path d="M12 22C6.5 22 2 17.5 2 12S6.5 2 12 2s10 4.5 10 10-4.5 10-10 10zm0-18c-4.4 0-8 3.6-8 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zm3.5 10.7l-.8.8c-.1.1-.4.1-.5 0L12 13.3l-2.2 2.2c-.1.1-.4.1-.5 0l-.8-.8c-.1-.1-.1-.4 0-.5l2.2-2.2-2.2-2.2c-.1-.1-.1-.4 0-.5l.8-.8c.1-.1.4-.1.5 0l2.2 2.2 2.2-2.2c.1-.1.4-.1.5 0l.8.8c.1.1.1.4 0 .5L13.3 12l2.2 2.2c.1.1.1.4 0 .5z"/></symbol><symbol id="obs-icon-closex" viewBox="0 0 24 24"><path d="M.5 2.409L2 .909l21.5 21.5-1.5 1.5L.5 2.409zM22 .909l1.5 1.5L2 23.909l-1.5-1.5L22 .909z"/></symbol><symbol id="obs-icon-comments" viewBox="0 0 96 96"><title>comments</title><path d="M44.565 66.708L76.117 90l-.177-23.292h20.644V8H0v58.708h44.565z"/></symbol><symbol id="obs-icon-envelope" viewBox="0 0 58 39"><title>envelope</title><path d="M29.073 23.296h.012c.438 0 .87-.127 1.22-.358l.094-.06c.021-.014.043-.026.064-.041l1.105-.914L57.94.161a.31.31 0 0 0-.246-.127H.306a.298.298 0 0 0-.19.07l27.59 22.74c.349.288.845.452 1.367.452zM0 3.118v32.257L19.765 19.41 0 3.118zm38.256 16.4L58 35.382V3.225L38.256 19.517zm-6.277 5.178c-.787.646-1.817 1.002-2.898 1.002-1.085 0-2.114-.354-2.899-.997l-4.526-3.733L0 38.458v.056c0 .167.142.308.31.308h57.384a.312.312 0 0 0 .306-.309v-.051L36.363 21.077l-4.384 3.619z"/></symbol><symbol id="obs-icon-facebook" viewBox="0 0 24 24"><path d="M13 10h3v3h-3v7h-3v-7H7v-3h3V8.7c0-1.2.4-2.7 1.1-3.5.8-.8 1.7-1.2 2.8-1.2H16v3h-2.1c-.5 0-.9.4-.9.9V10z"/></symbol><symbol id="obs-icon-follow" viewBox="0 0 24 24"><path d="M3 11h8V3h2v8h8v2h-8v8h-2v-8H3v-2z"/></symbol><symbol id="obs-icon-following" viewBox="0 0 24 24"><path d="M9.1 19l-6.6-6.6L3.9 11l5.2 5.2L20.1 5l1.4 1.4"/></symbol><symbol id="obs-icon-google-plus" viewBox="0 0 24 24"><title>google-plus</title><path d="M8.4 11.1v2.2H12c-.1.9-1.1 2.7-3.6 2.7-2.2 0-3.9-1.8-3.9-4s1.8-4 3.9-4c1.2 0 2.1.5 2.5 1l1.7-1.7c-1.1-1-2.5-1.7-4.3-1.7C4.8 5.6 2 8.5 2 12s2.8 6.4 6.4 6.4c3.7 0 6.1-2.6 6.1-6.2 0-.4 0-.7-.1-1.1h-6zM22 10.9h-1.9V9h-1.9v1.9h-1.9v1.9h1.9v1.9h1.9v-1.9H22v-1.9z"/></symbol><symbol id="obs-icon-google" viewBox="0 0 24 24"><title>google</title><path d="M12.2 10.7v3.1h5.2c-.2 1.4-1.6 4-5.2 4-3.1 0-5.7-2.6-5.7-5.8S9 6.2 12.2 6.2c1.8 0 3 .8 3.7 1.4l2.5-2.4c-1.6-1.5-3.7-2.4-6.2-2.4C7.1 2.8 3 6.9 3 12s4.1 9.2 9.2 9.2c5.3 0 8.8-3.7 8.8-9 0-.6-.1-1.1-.1-1.5h-8.7z"/></symbol><symbol id="obs-icon-guy" viewBox="0 0 10 11"><path d="M8 2.908c0 1.607-1.343 2.909-3 2.909S2 4.515 2 2.908C2 1.302 3.343 0 5 0s3 1.302 3 2.908zM3.015 6.061c1 0 1.17.487 1.99.487.821 0 1.015-.487 2.03-.487S10 6.797 10 10.19c0 .113 0 .474-.49.474 0 0-8.863.006-9.003 0-.49.006-.507-.33-.507-.474C0 6.786 2.014 6.06 3.015 6.06z"/></symbol><symbol id="obs-icon-headphones" viewBox="0 0 24 24"><path d="M18 21.409v-1.5h-.019c.007-.125.019-.248.019-.375v-8.25a6.375 6.375 0 0 0-12.75 0v8.25c0 .127.012.25.019.375H5.25v1.5s-3.75-.063-3.75-4.125c0-2.304 1.205-3.32 2.25-3.769v-2.231a7.875 7.875 0 0 1 15.75 0v2.231c1.045.449 2.25 1.465 2.25 3.769 0 4.062-3.75 4.125-3.75 4.125zm-11.25 0H6v-8.25h.75v8.25zm10.5 0h-.75v-8.25h.75v8.25z"/></symbol><symbol id="obs-icon-magg_logo_2" viewBox="0 0 852 202"><title>In&#xED;cio</title><g fill-rule="evenodd"><path d="M794.054 103.63v5.579h17.688v38.458l-.002-.001c-9.79 7.341-21.636 11.314-34.093 11.314-15.218 0-29.525-5.928-40.287-16.691-10.76-10.76-16.687-25.066-16.687-40.284 0-15.219 5.926-29.527 16.686-40.287 10.762-10.761 25.07-16.688 40.288-16.688 15.22 0 29.526 5.927 40.286 16.688l29.904-29.904c-18.748-18.748-43.676-29.072-70.19-29.072-26.513 0-51.44 10.324-70.19 29.072-18.749 18.748-29.074 43.676-29.074 70.191 0 26.514 10.325 51.44 29.073 70.189 18.748 18.747 43.676 29.073 70.191 29.073 11.817 0 23.316-2.055 34.095-5.989a98.014 98.014 0 0 0 5.58-2.239v-83.83h5.79v81.075a98.113 98.113 0 0 0 5.578-3.105v-77.97h5.791v74.195a99.533 99.533 0 0 0 5.58-4.207v-69.988h5.79v64.915c.67-.634 1.332-1.278 1.987-1.933l3.592-3.592V103.63h-57.376zM591.123 103.63v5.579h17.688v38.458l-.002-.001c-9.79 7.341-21.636 11.314-34.093 11.314-15.218 0-29.525-5.928-40.287-16.691-10.76-10.76-16.687-25.066-16.687-40.284 0-15.219 5.926-29.527 16.686-40.287 10.762-10.761 25.07-16.688 40.288-16.688 15.22 0 29.526 5.927 40.286 16.688l29.904-29.904c-18.748-18.748-43.676-29.072-70.19-29.072-26.513 0-51.44 10.324-70.19 29.072-18.749 18.748-29.074 43.676-29.074 70.191 0 26.514 10.325 51.44 29.073 70.189 18.748 18.747 43.676 29.073 70.191 29.073 11.817 0 23.316-2.055 34.095-5.989a98.014 98.014 0 0 0 5.58-2.239v-83.83h5.79v81.075a98.113 98.113 0 0 0 5.578-3.105v-77.97h5.791v74.195a99.533 99.533 0 0 0 5.58-4.207v-69.988h5.79v64.915c.67-.634 1.332-1.278 1.987-1.933l3.592-3.592V103.63h-57.376zM186.922.733l-.098.213v.037l-47.007 102.35L92.652.733.57 201.267h44.105L92.652 96.785l28.183 61.376 65.99-143.677V28.5l-62.772 136.672 3.1 6.75 59.671-129.92V56.02L130.372 178.93l3.1 6.751L186.824 69.52v14.016l-50.133 109.156 3.1 6.751 47.14-102.638 47.967 104.463h44.106zM383.542 96.79l18.405 40.195h-36.914l18.51-40.195zm78.24 74.633h-.026l-44.08-.047.027.059H349.17l2.694-5.85H459.11l-2.576-5.633H354.458l2.693-5.85h96.708l-2.576-5.634h-91.538l2.693-5.848h86.17L383.645.737l-92.34 200.53h44.128l11.142-24.198h73.711l11.096 24.198h44.084l-13.684-29.844z"/></g></symbol><symbol id="obs-icon-menu" viewBox="0 0 24 24"><path d="M2 5h20v2H2zM2 11h20v2H2zM2 17h20v2H2z"/></symbol><symbol id="obs-icon-o" viewBox="0 0 115 115"><path class="st0" d="M57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observador" viewBox="0 0 897 115"><path class="st0" d="M130.7 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39c17.8 0 28.8 8.6 28.8 22.5v.3c0 8.3-3.7 14.4-11.4 18.7l-1 .6 1.1.4c11.4 4.4 16.3 10.8 16.3 21.4v.3c0 15.2-11.9 23.9-32.8 23.9h-40zm40-16.1c9.3 0 14.4-3.6 14.4-10.2v-.3c0-6.7-5.2-10.2-15-10.2h-21.9v20.6h22.5zm-5.2-35.8c9.6 0 14.6-3.4 14.6-9.9v-.3c0-6.1-4.9-9.7-13.4-9.7h-18.6v19.9h17.4zM249.9 102.7c-13.5 0-26.5-4.8-36.6-13.4-.2-.2-.2-.5-.1-.7l10.2-12.3c.1-.1.3-.2.4-.2.1 0 .2 0 .3.1 8.7 7 17 10.3 26.1 10.3 8.2 0 13.4-3.4 13.4-8.9v-.3c0-5.6-3.9-8.1-18.3-11.8-19.7-5-29.1-10.3-29.1-26.7v-.3c0-15.7 12.3-26.3 30.6-26.3 12.1 0 22.8 3.6 31.9 10.6.2.2.3.5.1.7l-9 13.1c-.1.1-.3.2-.4.2-.1 0-.2 0-.3-.1-8.3-5.6-15.6-8.3-22.6-8.3-7.3 0-12 3.2-12 8.3v.3c0 6.6 5.1 8.5 19.6 12.2 17.2 4.5 27.8 10.4 27.8 26.2v.3c.1 16.6-12.2 27-32 27zM297.2 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h62.6c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5H315V49h39c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-39V85h45.4c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-63.2zM429.9 101.4c-.2 0-.3-.1-.4-.2L410.6 73h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5H416c20.7 0 33 10.8 33 28.8v.3c0 16.6-10.2 23.9-18.7 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3h-20.3zm-15.2-44.7c9.4 0 15.5-5.1 15.5-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.4zM489.8 101.4c-.2 0-.4-.1-.5-.3l-35.1-86.8c-.1-.2 0-.3.1-.5.1-.1.3-.2.4-.2H474c.2 0 .4.1.5.3L498 76.2l23.5-62.3c.1-.2.3-.3.5-.3h18.8c.2 0 .3.1.4.2.1.1.1.3.1.5l-35.1 86.8c-.1.2-.3.3-.5.3h-15.9zM601 101.4c-.2 0-.4-.1-.5-.3l-8-19.6h-38.4l-8 19.6c-.1.2-.3.3-.5.3h-17.7c-.2 0-.3-.1-.4-.2-.1-.1-.1-.3 0-.5l37.4-86.8c.1-.2.3-.3.5-.3h16.7c.2 0 .4.1.5.3l37.3 86.8c.1.2.1.3 0 .5-.1.1-.3.2-.4.2H601zm-15.1-36.2l-12.6-30.8-12.6 30.8h25.2zM630 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h33.7c27.2 0 46.9 18.4 46.9 43.7v.3c0 25.5-19.7 43.9-46.9 43.9H630zm33.7-16.6c16.4 0 27.4-10.9 27.4-27.1v-.3c0-16.1-11.3-27.3-27.4-27.3H648v54.7h15.7zM876 101.4c-.2 0-.3-.1-.4-.2l-19-28.2h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39.7c20.7 0 33.1 10.8 33.1 28.8v.3c0 16.6-10.2 23.9-18.8 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3H876zm-15.2-44.7c9.5 0 15.6-5.1 15.6-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.3zM766.2 102.9c-25.1 0-45.6-20.4-45.6-45.5S741.1 12 766.2 12s45.6 20.4 45.6 45.5-20.4 45.4-45.6 45.4zm0-72.8c-15 0-27.1 12.3-27.1 27.3s12.2 27.3 27.1 27.3c15 0 27.1-12.3 27.1-27.3s-12.1-27.3-27.1-27.3zM57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observadorlab" viewBox="0 0 878 89"><title>obslab</title><path d="M126.638 38.297c7.28 0 11.13-2.611 11.13-7.552v-.193c0-4.677-3.705-7.36-10.164-7.36h-14.13v15.105h13.164zm3.963 27.25c7.052 0 10.936-2.75 10.936-7.745v-.193c0-5.067-3.95-7.745-11.42-7.745h-16.643v15.684H130.6zM100.18 77.792a.401.401 0 0 1-.401-.401V11.35a.4.4 0 0 1 .4-.4h29.648c13.524 0 21.926 6.548 21.926 17.089v.194c0 6.31-2.841 10.968-8.687 14.24l-.748.42.8.306c8.695 3.327 12.405 8.186 12.405 16.246v.194c0 11.536-9.084 18.152-24.922 18.152H100.18zm90.63.937c-10.3 0-20.19-3.624-27.848-10.205a.4.4 0 0 1-.046-.56l7.785-9.324a.4.4 0 0 1 .558-.056c6.645 5.325 12.95 7.805 19.842 7.805 6.269 0 10.163-2.597 10.163-6.779v-.193c0-4.253-2.994-6.186-13.93-8.989-14.987-3.826-22.121-7.838-22.121-20.29v-.194c0-11.956 9.355-19.989 23.279-19.989 9.203 0 17.375 2.707 24.286 8.046.168.131.206.37.084.546l-6.85 9.931a.4.4 0 0 1-.555.105c-6.275-4.23-11.887-6.288-17.16-6.288-5.527 0-9.1 2.471-9.1 6.296v.193c0 5.016 3.862 6.453 14.897 9.28 13.062 3.402 21.156 7.918 21.156 19.904v.193c0 12.687-9.365 20.568-24.44 20.568zm35.985-.966a.401.401 0 0 1-.4-.4v-66.04a.4.4 0 0 1 .4-.4h47.607c.222 0 .402.178.402.4v11.634c0 .222-.18.401-.402.401H240.38v14.525h29.674a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-29.675v15.008h34.506a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-48.09zm100.937 0a.402.402 0 0 1-.333-.178L313.02 56.116h-12.312v21.245a.401.401 0 0 1-.401.401h-13.28a.402.402 0 0 1-.4-.4v-66.04c0-.222.18-.4.4-.4h30.127c15.726 0 25.115 8.194 25.115 21.92v.193c0 12.66-7.742 18.186-14.236 20.593l-.482.18 15.959 23.326a.403.403 0 0 1-.331.628h-15.448zm-11.543-33.986c7.172 0 11.806-3.913 11.806-9.968v-.193c0-6.396-4.41-10.065-12.096-10.065h-15.19v20.226h15.48zm57.09 33.986a.4.4 0 0 1-.372-.252l-26.709-66.039a.402.402 0 0 1 .372-.55h14.687a.4.4 0 0 1 .376.261l17.87 47.361 17.868-47.36a.402.402 0 0 1 .377-.262h14.3a.402.402 0 0 1 .372.55l-26.709 66.04a.4.4 0 0 1-.372.251h-12.06zm84.61 0a.4.4 0 0 1-.372-.25l-6.1-14.921H422.19l-6.102 14.92a.4.4 0 0 1-.371.25h-13.459a.403.403 0 0 1-.37-.557l28.416-66.04a.402.402 0 0 1 .37-.243h12.697c.161 0 .308.096.37.244l28.365 66.039a.4.4 0 0 1-.37.558H457.89zM446.416 50.25l-9.612-23.395-9.613 23.395h19.226zm33.547 27.511a.402.402 0 0 1-.403-.4v-66.04c0-.222.18-.402.403-.402h25.653c20.658 0 35.652 13.974 35.652 33.228v.193c0 19.365-14.994 33.421-35.652 33.421h-25.653zm25.653-12.63c12.473 0 20.853-8.278 20.853-20.597v-.194c0-12.24-8.575-20.79-20.853-20.79H493.68v41.581h11.935zm161.471 12.63a.403.403 0 0 1-.334-.178l-14.418-21.468H639.99v21.245c0 .221-.18.401-.403.401h-13.316a.402.402 0 0 1-.402-.4v-66.04c0-.222.18-.4.402-.4h30.21c15.77 0 25.183 8.194 25.183 21.92v.193c0 12.66-7.763 18.186-14.275 20.593l-.484.18 16.003 23.326a.4.4 0 0 1-.332.628h-15.49zm-11.575-33.986c7.192 0 11.838-3.913 11.838-9.968v-.193c0-6.396-4.42-10.065-12.129-10.065h-15.23v20.226h15.521zm-71.943 35.146c-19.124 0-34.683-15.513-34.683-34.581 0-19.067 15.56-34.58 34.683-34.58 19.124 0 34.681 15.513 34.681 34.58 0 19.068-15.557 34.581-34.68 34.581zm0-55.375c-11.375 0-20.63 9.328-20.63 20.794 0 11.467 9.255 20.795 20.63 20.795 11.375 0 20.63-9.328 20.63-20.795 0-11.466-9.255-20.794-20.63-20.794zM44.497.635c24.154 0 43.735 19.58 43.735 43.735S68.65 88.106 44.497 88.106.762 68.525.762 44.37C.762 20.216 20.342.635 44.497.635zm0 72.008c15.615 0 28.273-12.658 28.273-28.273 0-15.614-12.658-28.272-28.273-28.272S16.224 28.756 16.224 44.37c0 15.615 12.658 28.273 28.273 28.273zm699.036-3.166c.162 0 .293.13.293.293v7.784a.293.293 0 0 1-.293.293H698.45a.293.293 0 0 1-.293-.293V11.302c0-.162.131-.293.293-.293h8.343c.162 0 .293.13.293.293v58.175h36.448zm44.758-58.762l30.188 66.718a.294.294 0 0 1-.266.414h-9.001a.294.294 0 0 1-.268-.174l-7.57-17.078H766.86l-7.662 17.079a.293.293 0 0 1-.267.173h-8.627a.292.292 0 0 1-.266-.414l30.189-66.718a.29.29 0 0 1 .266-.172h7.53c.116 0 .22.067.268.172zm9.498 41.697l-13.626-30.594-13.712 30.594h27.338zm66.933-9.243c8.428 3.046 12.7 8.423 12.7 15.992 0 11.526-9.375 18.686-24.467 18.686h-28.66a.293.293 0 0 1-.292-.293V11.302c0-.162.13-.293.293-.293h27.447c13.39 0 22.042 6.712 22.042 17.1 0 8.302-4.791 12.748-9.063 15.06zm-31.883-3.066h17.69c8.913 0 14.233-4.1 14.233-10.968 0-6.226-5.111-9.943-13.672-9.943h-18.251v20.91zm35.56 18.592c0-6.772-5.882-10.502-16.563-10.502h-18.997v21.47h20.302c9.555 0 15.259-4.1 15.259-10.968z"/></symbol><symbol id="obs-icon-old-phone" viewBox="0 0 57 46"><title>old-phone</title><path d="M28.805 8.703C38.426 8.8 44.454 8.193 45.268 19H57C57 2.257 42.592 0 28.5 0 14.407 0 0 2.257 0 19h11.641c.9-11.014 7.623-10.391 17.164-10.297zM6 23.998c2.918 0 5.346.173 5.885-2.668.073-.386.115-.824.115-1.33H0c0 4.226 2.686 3.998 6 3.998zM45.112 20H45c0 .538.044 1.001.126 1.404.567 2.766 2.98 2.594 5.874 2.594 3.314 0 6 .229 6-3.998H45.112z"/><path d="M39.722 16.435v-1.65c0-.739-.86-.785-1.923-.785h-1.736c-1.061 0-1.922.046-1.922.785v2.525H21.863v-2.525c0-.739-.86-.785-1.922-.785h-1.737c-1.061 0-1.922.046-1.922.785V17.877C13.485 20.75 4.332 32.982 4 34.463l.004 9.882c0 .912.752 1.655 1.675 1.655h44.647c.923 0 1.674-.743 1.674-1.655v-9.932c-.33-1.437-9.48-13.664-12.278-16.538v-1.44zM21.258 35.793c-.898 0-1.627-.72-1.627-1.61 0-.889.729-1.608 1.627-1.608.899 0 1.628.72 1.628 1.609 0 .89-.73 1.609-1.628 1.609zm0-5.518c-.898 0-1.627-.72-1.627-1.609s.729-1.608 1.627-1.608c.899 0 1.628.719 1.628 1.608 0 .89-.73 1.61-1.628 1.61zm0-5.516c-.898 0-1.627-.72-1.627-1.609 0-.888.729-1.609 1.627-1.609.899 0 1.628.72 1.628 1.61 0 .889-.73 1.608-1.628 1.608zm6.697 11.034c-.898 0-1.627-.72-1.627-1.61 0-.889.729-1.608 1.627-1.608.9 0 1.628.72 1.628 1.609 0 .89-.728 1.609-1.628 1.609zm0-5.518c-.898 0-1.627-.72-1.627-1.609s.729-1.608 1.627-1.608c.9 0 1.628.719 1.628 1.608 0 .89-.728 1.61-1.628 1.61zm0-5.516c-.898 0-1.627-.72-1.627-1.609 0-.888.729-1.609 1.627-1.609.9 0 1.628.72 1.628 1.61 0 .889-.728 1.608-1.628 1.608zm6.697 11.034c-.9 0-1.627-.72-1.627-1.61 0-.889.728-1.608 1.627-1.608.9 0 1.628.72 1.628 1.609 0 .89-.728 1.609-1.628 1.609zm0-5.518c-.9 0-1.627-.72-1.627-1.609s.728-1.608 1.627-1.608c.9 0 1.628.719 1.628 1.608 0 .89-.728 1.61-1.628 1.61zm0-5.516c-.9 0-1.627-.72-1.627-1.609 0-.888.728-1.609 1.627-1.609.9 0 1.628.72 1.628 1.61 0 .889-.728 1.608-1.628 1.608z"/></symbol><symbol id="obs-icon-photogallery" viewBox="0 0 56 42"><title>photogallery</title><path d="M0 7h56v35H0V7zm38.5 28C44.299 35 49 30.299 49 24.5S44.299 14 38.5 14 28 18.701 28 24.5 32.701 35 38.5 35zM7 14v6h14v-6H7zM7 0h14v7H7V0z"/></symbol><symbol id="obs-icon-quotes" viewBox="0 0 64 51"><title>&#x201C;</title><path d="M17.622 0L30.79 7.649c-5.552 8.779-8.424 17.686-8.618 26.723v16.17H0V36.018c0-6.067 1.694-12.538 5.083-19.413C8.472 9.731 12.652 4.195 17.622 0zm33.21 0L64 7.649c-5.551 8.779-8.424 17.686-8.617 26.723v16.17H33.21V36.018c0-6.067 1.695-12.538 5.083-19.413C41.683 9.731 45.862 4.195 50.833 0z"/></symbol><symbol id="obs-icon-search" viewBox="0 0 24 24"><path d="M1.9 20.1l1.3 1.3 3.9-3.9-1.2-1.3c0-.1-4 3.9-4 3.9zM14 1.9c-4.4 0-8 3.6-8 8 0 1.7.6 3.3 1.5 4.6L9 16.1c1.4 1.1 3.1 1.8 5 1.8 4.4 0 8-3.6 8-8s-3.6-8-8-8zm0 14.2c-3.4 0-6.2-2.8-6.2-6.2s2.7-6.2 6.2-6.2 6.2 2.8 6.2 6.2-2.8 6.2-6.2 6.2z"/></symbol><symbol id="obs-icon-share" viewBox="0 0 24 24"><path d="M1.521 16.61c.204-2.139 1.167-4.1 2.691-5.647 2.64-2.678 7.067-2.814 7.234-2.814h8.293l-5.114-5.145c-.42-.422-.42-1.107 0-1.529s1.1-.422 1.52 0l6.949 6.99a1.084 1.084 0 0 1 0 1.53l-6.949 6.99a1.07 1.07 0 0 1-1.52 0 1.085 1.085 0 0 1 0-1.529l5.114-5.145h-7.833c-.171.086-3.846-.058-6.173 2.18a6.797 6.797 0 0 0-2.051 4.269l-.006.058v5.9a.936.936 0 0 1-.935.939h-.305a.938.938 0 0 1-.935-.939v-5.91c0-.069.007-.136.021-.2z"/></symbol><symbol id="obs-icon-sininho-2" viewBox="0 0 96 96"><title>Alertas</title><path d="M38.529 77.075c0 1.246.244 2.942 1.006 4.707 1.464 3.391 4.379 5.495 8.618 5.257 3.999.234 6.968-1.849 8.47-5.231.787-1.773 1.04-3.479 1.04-4.733h-5.486c0 .555-.149 1.564-.568 2.506-.628 1.414-1.582 2.083-3.461 1.981-2.072.099-2.971-.549-3.578-1.954-.41-.95-.557-1.968-.557-2.532h-5.486zM24 46.208c2.832-4.248 3.429-10.286 3.429-17.103S33.912 11.923 48 11.923c14.124 0 20.571 10.365 20.571 17.182S69.178 41.976 72 46.208c6.702 10.054 13.714 30.857 3.624 30.857H20.572c-10.286 0-3.429-20.571 3.429-30.857z"/></symbol><symbol id="obs-icon-sininho" viewBox="0 0 24 24"><path d="M7.212 12.36c-.798 1.196-1.55 2.952-1.819 4.299-.124.621-.131 1.089-.06 1.303a.594.594 0 0 0-.19-.153h13.763c-.05 0-.22.132-.233.172.07-.223.057-.703-.073-1.335-.28-1.358-1.034-3.117-1.813-4.285-.833-1.25-1.102-2.791-1.102-5.084 0-1.38-1.431-2.838-3.686-2.838-2.249 0-3.686 1.462-3.686 2.838 0 2.298-.267 3.831-1.102 5.084zM6 11.552c.708-1.062.857-2.571.857-4.276S8.478 2.98 12 2.98c3.531 0 5.143 2.591 5.143 4.296s.152 3.218.857 4.276c1.676 2.513 3.429 7.714.906 7.714H5.143c-2.571 0-.857-5.143.857-7.714zm3.632 7.717c0 .311.061.736.252 1.177.366.848 1.095 1.374 2.155 1.314 1 .059 1.742-.462 2.118-1.308.197-.443.26-.87.26-1.183h-1.371c0 .139-.037.391-.142.627-.157.353-.395.521-.865.495-.518.025-.743-.137-.894-.489a1.734 1.734 0 0 1-.139-.633H9.635z"/></symbol><symbol id="obs-icon-twitter" viewBox="0 0 24 24"><path d="M18.9 7c.8-.5 1.3-1.2 1.6-2-.8.4-1.6.7-2.4.9-.7-.8-1.6-1.1-2.7-1.1-1 0-1.9.4-2.6 1.1-.7.7-1.1 1.6-1.1 2.6 0 .3 0 .6.1.8-3-.2-5.5-1.5-7.5-3.9-.4.6-.6 1.2-.6 1.8 0 1.3.5 2.3 1.6 3.1-.6-.1-1.2-.2-1.6-.5 0 .9.3 1.7.8 2.4s1.3 1.1 2.1 1.3c-.3.1-.6.1-1 .1-.3 0-.5 0-.7-.1.2.8.7 1.4 1.3 1.8.6.5 1.3.7 2.2.7-1.3 1-2.9 1.6-4.6 1.6h-.9c1.7 1.1 3.6 1.6 5.7 1.6s4-.5 5.7-1.6c1.6-1.1 2.9-2.4 3.6-4 .8-1.6 1.2-3.2 1.2-4.9v-.4c.8-.6 1.4-1.2 1.8-1.9-.6.3-1.3.5-2 .6z"/></symbol><symbol id="obs-icon-user-2" viewBox="0 0 96 96"><title>Fa&#xE7;a login</title><path d="M68.571 32.494c0 11.361-9.21 20.571-20.571 20.571s-20.571-9.21-20.571-20.571S36.639 11.923 48 11.923s20.571 9.21 20.571 20.571zM34.386 54.793c6.865 0 8.026 3.444 13.653 3.444s6.953-3.444 13.915-3.444c6.962 0 20.332 5.202 20.332 29.202 0 .801 0 3.355-3.365 3.355 0 0-60.768.04-61.732 0-3.361.04-3.474-2.337-3.474-3.355 0-24.073 13.807-29.202 20.672-29.202z"/></symbol><symbol id="obs-icon-user" viewBox="0 0 24 24"><path d="M12 12c2 0 3.7-1.6 3.7-3.7S14 4.6 12 4.6 8.3 6.2 8.3 8.3 10 12 12 12zm0 1.4c-2.8 0-5.1-2.3-5.1-5.1S9.2 3.1 12 3.1s5.1 2.3 5.1 5.1-2.3 5.2-5.1 5.2zm-3.4 1.9c-2 0-3.7 1.7-3.7 5.8 0-.2-.3-.6-.5-.6h15.4c-.2 0-.5.2-.6.5v.1c0-4.1-1.7-5.8-3.6-5.8-.5 0-.8.1-1.3.3-.1 0-.1 0-.2.1-.7.3-1.3.5-2 .5-.8 0-1.3-.2-2-.5-.1 0-.1 0-.2-.1-.6-.2-.8-.3-1.3-.3zm0-1.4c1.7 0 2 .9 3.4.9s1.7-.9 3.5-.9c1.7 0 5.1 1.3 5.1 7.3 0 .2 0 .8-.8.8H4.4c-.8 0-.9-.6-.9-.8-.1-6.1 3.4-7.3 5.1-7.3z"/></symbol></svg>
<header id="main-header">
    <div class="row fbg-container">
        <div class="columns small-12">
            <nav class="meta_nav meta_nav_left">
                <ul>
                    <li>
                        <a class="vc sidenav-toggle" href="#" title="Navegação">
                            <svg class="obs-icon-menu">
                                <use xlink:href="#obs-icon-menu"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="search obs_drop_group obs_drop_left">
                        <a href="#" class="vc obs_drop_trigger" title="Pesquisa">
                            <svg>
                                <use xlink:href="#obs-icon-search"></use>
                            </svg>
                        </a>
                        <div class="obs_drop_content obs_drop_form">
                            <form method="get" action="/pesquisa/">
                                <div class="label">Pesquisar artigos, autores...</div>
                                <input type="search" name="q" placeholder="Pesquisa livre">
                            </form>

                        </div>
                    </li>
                    <li class="callout vc show-for-xlarge-up">
                        <!--<a class="newsletters" href="/newsletters/" title="Explore as nossas Newsletters">Newsletters</a>-->
                        <a class="newsletters" href="/premium" title="Seja um Observador /premium">Premium</a>
                    </li>
                </ul>
            </nav>

            <a href="/" class="logo" title="Início">
                <svg>
                    <use xlink:href="#obs-icon-observador"></use>
                </svg>
            </a>

            <nav class="meta_nav meta_nav_right">
                <ul>
                    <!--
                    <li class="callout vc facebook show-for-xlarge-up">
                        <a href="https://www.facebook.com/ObservadorOnTime" rel="noopener" target="_blank" title="Visite-nos no Facebook">
                            <svg><use xlink:href="#obs-icon-facebook"></use></svg>
                        </a>
                    </li>
                    <li class="callout vc twitter show-for-xlarge-up">
                        <a href="https://twitter.com/observadorpt" rel="noopener" target="_blank" title="Visite-nos no Twitter">
                            <svg><use xlink:href="#obs-icon-twitter"></use></svg>
                        </a>
                    </li>
                    -->
                    
                    <li class="callout vc show-for-xlarge-up">
                        <!--<a class="newsletters" href="/newsletters/" title="Explore as nossas Newsletters">Newsletters</a>-->
                        <a class="newsletters" href="https://magg.pt/" target="_blank" title="MAGG">
                            <svg>
                                <use xlink:href="#obs-icon-magg_logo_2"></use>
                            </svg>
                        </a>
                    </li>
                    <li id="tinkerbell" class="notifications">
                        <a href="#login-popup" class="icon vc open-popup-link" title="Alertas">
                            <svg>
                                <use xlink:href="#obs-icon-sininho-2"></use>
                            </svg>
                        </a>
                    </li>

                    <li id="header-login" class="login">
                        <a href="#login-popup" class="icon vc open-popup-link" title="Faça login">
                            <svg>
                                <use xlink:href="#obs-icon-user-2"></use>
                            </svg>
                        </a>
                    </li>
                </ul>
            </nav>

        </div>
    </div>

</header>

<nav class="show-for-xlarge-up" id="main-nav">
    <ul><li id="menu-item-1447476"><a href="/">Início</a><ul class="sub-menu"><li id="menu-item-2599468"><a href="https://observador.pt/seccao/empresas/edp/">EDP</a></li><li id="menu-item-2559129"><a href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/presidente-trump/">Presidente Trump</a></li><li id="menu-item-2559130"><a href="https://observador.pt/seccao/tecnologia/internet/redes-sociais/facebook/">Facebook</a></li><li id="menu-item-2559134"><a href="https://observador.pt/seccao/desporto/futebol/mundial-2018/">Mundial 2018</a></li></ul></li><li id="menu-item-1368225"><a href="https://observador.pt/seccao/politica/">Política</a></li><li id="menu-item-10798" class="current original-current"><a href="https://observador.pt/seccao/economia/">Economia</a></li><li id="menu-item-10800"><a href="https://observador.pt/seccao/pais/">País</a></li><li id="menu-item-10799"><a href="https://observador.pt/seccao/mundo/">Mundo</a></li><li id="menu-item-10804"><a href="https://observador.pt/seccao/desporto/">Desporto</a></li><li id="menu-item-1930991"><a href="https://observador.pt/seccao/observador/fact-check/">Fact Check</a></li><li id="menu-item-1361967"><a href="https://observador.pt/seccao/cultura/">Cultura</a><ul class="sub-menu"><li id="menu-item-1361969"><a href="https://observador.pt/seccao/cultura/cinema-cultura/">Cinema</a></li><li id="menu-item-1361987"><a href="https://observador.pt/seccao/cultura/musica/">Música</a></li><li id="menu-item-1361968"><a href="https://observador.pt/seccao/cultura/literatura/livros/">Livros</a></li></ul></li><li id="menu-item-298285"><a href="https://observador.pt/seccao/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-298286"><a href="https://observador.pt/seccao/lifestyle/amor-e-sexo/">Amor e Sexo</a></li><li id="menu-item-298287"><a href="https://observador.pt/seccao/lifestyle/beleza-e-bem-estar-lifestyle/">Beleza e Bem Estar</a></li><li id="menu-item-298288"><a href="https://observador.pt/seccao/lifestyle/comida-alimentacao/">Comida</a></li><li id="menu-item-298289"><a href="https://observador.pt/seccao/lifestyle/escapadinhas/">Escapadinhas</a></li><li id="menu-item-298290"><a href="https://observador.pt/seccao/lifestyle/exercicio-lifestyle/">Exercício</a></li><li id="menu-item-298291"><a href="https://observador.pt/seccao/lifestyle/familia/">Família</a></li><li id="menu-item-298292"><a href="https://observador.pt/seccao/lifestyle/moda/">Moda</a></li><li id="menu-item-298293"><a href="https://observador.pt/seccao/lifestyle/nostalgia/">Nostalgia</a></li><li id="menu-item-298294"><a href="https://observador.pt/seccao/lifestyle/vaidades/">Vaidades</a></li><li id="menu-item-298295"><a href="https://observador.pt/seccao/lifestyle/viral/">Viral</a></li></ul></li><li id="menu-item-1524194"><a href="https://observador.pt/seccao/auto/">Auto</a><ul class="sub-menu"><li id="menu-item-1524396"><a href="https://observador.pt/seccao/auto/atualidade/">Atualidade</a></li><li id="menu-item-1524397"><a href="https://observador.pt/seccao/auto/ensaios/">Ensaios</a></li><li id="menu-item-1524398"><a href="https://observador.pt/seccao/auto/mercado/">Mercado</a></li><li id="menu-item-1524202"><a href="https://observador.pt/seccao/auto/eletricos/">Elétricos</a></li><li id="menu-item-1524200"><a href="https://observador.pt/seccao/auto/tech-auto/">Tech Auto</a></li><li id="menu-item-1524195"><a href="https://observador.pt/seccao/auto/roteiros/">Roteiros</a></li><li id="menu-item-1544657"><a href="/auto/pesquisa">Pesquisa</a></li><li id="menu-item-1871356"><a href="/auto/recomendador/">Recomendador</a></li><li id="menu-item-1544660"><a href="/auto/diretorio">Diretório</a></li><li id="menu-item-1546844"><a href="/auto/comparador/">Comparador</a></li><li id="menu-item-2451047"><a target="_blank" href="https://premiosauto.observador.pt/">Prémios Auto 2017</a></li></ul></li><li id="menu-item-10805"><a href="/opiniao">Opinião</a></li><li id="menu-item-10807"><a href="/videos">Vídeos</a></li><li id="menu-item-31122"><a href="/explicadores">Explicadores</a></li><li id="menu-item-74840"><a href="/especiais">Especiais</a></li></ul></nav>

<script class="ad">
obs_ads.create_slot({
	unit: 'web_intro',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'initial',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_manchete',
	mq_hide: 'small medium',
	sizes: [
		[ 1200, 220 ],
		[ 990, 50 ],
	],
	trigger: 'initial',
});
</script>

	
	<div id="main" class="row">

		
					<div class="columns medium-6 large-7 xlarge-8">
				
<div class="news-item  ">

	<a href="https://observador.pt/seccao/economia/comercio/" class="topic obs-accent-color">Comércio</a>
	<h1>Secretário do Tesouro dos EUA satisfeito com acordo comercial com a&nbsp;China</h1>

	<div class="meta"><time class="timeago" datetime="2018-05-21T17:23:28+01:00" title="2018/05/21 17:23:28, Europe/Lisbon">21/5/2018, 17:23</time><span data-authorid="5367a758-26f2-11e8-b506-0a580a000058" data-link="https://observador.pt/2018/05/21/secretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china/" data-title="Secretário do Tesouro dos EUA satisfeito com acordo comercial com a China" data-id="2639441" class="comments commentSmallIcon"></span><span class="save_article obs_drop_group" data-id="2639441"><span class="icon-guardar"></span><div class="obs_drop_content"></div></span></div>    
	<div class="lead">
		<p>O secretário do Tesouro dos EUA mostrou-se satisfeito sobre os progressos nas negociações comerciais com a China, mas não afastou o recurso a novas tarifas se não for cumprido o acordado.</p>
	</div>

	<div class="share-this "><span class="label">Partilhe</span><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Secret%C3%A1rio%20do%20Tesouro%20dos%20EUA%20satisfeito%20com%20acordo%20comercial%20com%20a%C2%A0China&u=https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F&text=Secret%C3%A1rio%20do%20Tesouro%20dos%20EUA%20satisfeito%20com%20acordo%20comercial%20com%20a%C2%A0China: https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="google" title="Partilhar no Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F" class="link-share-gplus"><span class="icon-googleplus"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F&title=Secret%C3%A1rio%20do%20Tesouro%20dos%20EUA%20satisfeito%20com%20acordo%20comercial%20com%20a%C2%A0China" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Secret%C3%A1rio%20do%20Tesouro%20dos%20EUA%20satisfeito%20com%20acordo%20comercial%20com%20a%C2%A0China&body=Acabei de ler este artigo no Observador: https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Secret%C3%A1rio%20do%20Tesouro%20dos%20EUA%20satisfeito%20com%20acordo%20comercial%20com%20a%C2%A0China: https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>
	<div class="image">
		<img class="resrc" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21171432/23917394_770x433_acf_cropped.jpg"><div class="caption"><p class="creditos">Thais Llorca/EPA</p></div>
	</div>

	<div class="row">

		<div class="xlarge-3 columns assets">

			<div class="authors">
				<h6>Autor</h6><ul class="author clearfix"><li class="name"><span class="author_label"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2014/05/lusa-200x200.jpg" width="200" height="200" class="author-photo resrc"></span><span class="author_value">Agência Lusa</span></li></ul>			</div>

							<div class="tags">
					<h6>Mais sobre</h6>
					<ul class="clearfix">
					<li><a href="https://observador.pt/seccao/mundo/china/">China</a></li><li><a href="https://observador.pt/seccao/economia/comercio/">Comércio</a></li><li><a href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/">Estados Unidos da América</a></li><li><a href="https://observador.pt/seccao/mundo/">Mundo</a></li><li><a href="https://observador.pt/seccao/economia/">Economia</a></li><li><a href="https://observador.pt/seccao/mundo/america/">América</a></li>					</ul>
				</div>
				
		</div>

		<div class="xlarge-9 columns">

			<div class="content">
				<p>O secretário do Tesouro norte-americano, Steven Mnuchin, mostrou-se esta segunda-feira satisfeito sobre os progressos nas negociações comerciais com a China, mas não afastou o recurso a novas tarifas se não for cumprido o acordado. &#8220;Creio que fizemos progressos muito significativos&#8221;, afirmou Mnuchin em declarações ao canal televisivo de informação financeira CNBC, dois dias após representantes de Washington e de Pequim terem anunciado o final das conversações.</p><p>De acordo com o comunicado oficial, os dois países chegaram a um consenso para reduzir o défice comercial norte-americano com a China e as autoridades de Pequim comprometeram-se a aumentar &#8220;significativamente&#8221; a compra de bens e serviços aos Estados Unidos. Não foram avançados números concretos, apesar de os Estados Unidos terem solicitado que a China reduza em 200 mil milhões de dólares o excedente comercial que tem com os Estados Unidos.</p><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_middle',
	sizes: [
		[ 1, 1 ],
		[ 300, 100 ],
		[ 300, 250 ],
	],
	trigger: 'scroll',
});
</script>
<p>Depois do acordo, os Estados Unidos anunciaram que suspendem provisoriamente a imposição de novas taxas à importação de produtos chineses. &#8220;Agora depende de nós assegurarmos que o podemos implementar&#8221;, afirmou Mnuchin ao resumir o que foi negociado com a China.</p><p>O secretário do Tesouro não afastou, no entanto, que se recorra a novas taxas aduaneiras se as autoridades chinesas não cumprirem &#8220;o acordo com um quadro muito completo&#8221; que foi definido nas negociações que decorreram em Washington na semana passada. &#8220;Se as coisas não resultarem e não conseguirmos o que queremos, o Presidente pode sempre voltar a impor tarifas&#8221;, adiantou.</p><p>A administração de Donald Trump tinha ameaçado impor tarifas no valor de 150 mil milhões de dólares a centenas de produtos chineses para equilibrar a balança comercial entre os dois países. O acordo alcançado, acrescentou Mnuchin, abre caminho às empresas dos dois países para desenvolverem os seus próprios negócios.</p><p>Nesse sentido, o responsável dos Estados Unidos disse que as empresas de energia norte-americanas podem chegar a acordo com as chinesas para vender produtos num valor entre 40 mil e 50 mil milhões de dólares.</p>
<script class="ad">
obs_ads.create_slot({
	unit: 'web_article_end',
	sizes: [
		[ 1, 1 ],
		[ 468, 60 ],
		[ 300, 600 ],
		[ 300, 250 ],
	],
	trigger: 'scroll',
});
</script>

				
				<div class="ficha-tecnica">
									</div>

								
				<button class="read-more-modal button">Continuar a ler <span class="icon-liveblog-arrow-down"></span></button>
			</div>

					</div>
	</div>
    <div id="paywall-block"></div>
	<div class="bottomMeta row">
		<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
			<h6>Partilhe</h6>
			<div class="share-this "><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Secret%C3%A1rio%20do%20Tesouro%20dos%20EUA%20satisfeito%20com%20acordo%20comercial%20com%20a%20China&u=https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F&text=Secret%C3%A1rio%20do%20Tesouro%20dos%20EUA%20satisfeito%20com%20acordo%20comercial%20com%20a%20China: https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="google" title="Partilhar no Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F" class="link-share-gplus"><span class="icon-googleplus"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F&title=Secret%C3%A1rio%20do%20Tesouro%20dos%20EUA%20satisfeito%20com%20acordo%20comercial%20com%20a%20China" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Secret%C3%A1rio%20do%20Tesouro%20dos%20EUA%20satisfeito%20com%20acordo%20comercial%20com%20a%20China&body=Acabei de ler este artigo no Observador: https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Secret%C3%A1rio%20do%20Tesouro%20dos%20EUA%20satisfeito%20com%20acordo%20comercial%20com%20a%20China: https%3A%2F%2Fobservador.pt%2F2018%2F05%2F21%2Fsecretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>		</div>
					<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
				<h6>Comente</h6>
								<div id='viewComentsButtonContainer'></div>
			</div>
				<div class="columns xlarge-4 about-this">
			<h6>Sugira</h6>
			
					<div class="contribute">
						Proponha uma correção, sugira uma pista: 
						<a href="mailto:observador@observador.pt?subject=EUA satisfeitos com acordo comercial com a China">observador@observador.pt</a>
					</div>		</div>
	</div>
</div>

<div class="recirculation"><div class="row news-list" data-identifier="recommended"><div class="columns more-articles"><h6>Recomendamos</h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/21/governo-lanca-linha-de-incentivos-financeiros-a-internacionalizacao-via-comercio-digital/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21153853/19346951_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/economia/comercio/" class="topic obs-accent-color">Comércio</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/21/governo-lanca-linha-de-incentivos-financeiros-a-internacionalizacao-via-comercio-digital/">Governo incentiva o comércio digital</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-21T16:27:59+01:00" title="2018/05/21 16:27:59, Europe/Lisbon">21/5/2018, 16:27</time><span data-authorid="5367a758-26f2-11e8-b506-0a580a000058" data-link="https://observador.pt/2018/05/21/governo-lanca-linha-de-incentivos-financeiros-a-internacionalizacao-via-comercio-digital/" data-title="Governo lança linha de incentivos financeiros à internacionalização via comércio digital" data-id="2639191" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/20/china-e-eua-renunciam-a-guerra-comercial-entre-os-dois-paises/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/20095724/10160841_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/economia/comercio/" class="topic obs-accent-color">Comércio</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/20/china-e-eua-renunciam-a-guerra-comercial-entre-os-dois-paises/">China e EUA renunciam a guerra comercial</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-20T09:59:28+01:00" title="2018/05/20 09:59:28, Europe/Lisbon">20/5/2018, 9:59</time><span data-authorid="8586fcfb-18bb-11e6-960e-0a2b6345c531" data-link="https://observador.pt/2018/05/20/china-e-eua-renunciam-a-guerra-comercial-entre-os-dois-paises/" data-title="China e EUA renunciam a guerra comercial entre os dois países" data-id="2637505" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/19/washington-e-pequim-acordam-reduzir-significativamente-defice-comercial-dos-eua/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/19231353/24195284_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/presidente-trump/" class="topic obs-accent-color icon bg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABACAYAAACqaXHeAAAABGdBTUEAALGPC/xhBQAAAmVJREFUeAHtWTtOw0AQdRCiQRyACoEShTICARUVB6CCngNwAARFKjoqeg4AJwEECCoKBKKjSkOozRuUlcbjeB1ba6Fk30qjzOyb3z7vbkxIEg4yQAbIABkgA2SADJABMkAGyAAZiI+B1n8sOU3TddQ9HIm0cC3SarVexZjJgUV3IWeQF0jREEx8ujNBAhbSgZxCniFVh8RIbGeqyEDDbcgJ5AkSakguydkOTUaQOwCNraGxA4ic643QTZp8j7DlzrjBnfFusMpmbQKw6FVUc4verFw5TMAD0jgyPuqkrEQAFr2CIm7RW3UKNhhzj9yOjM9J61QlYBGJi2K+Jy0ayG+pIE+Ko/FTgOWmixaTcyybwO5Iy3xC4lhkkN7nQjY1jbnmbdN4kMd2roZ9h5hbFadzWky5JTswttXEpdIzWN0+sXF0TpV+pMpWDjD6OrPJl8GMX1/7+jDtV0XXOUWP/giQALsljH0Be1mJhn2Y9mtK131JL3r4MO2X5C7BDJokQ1waX24OZ82p8unDtF8juulrqIv4MO0nevRHoGwH9PDUjyxrI9uHFYSEmzZ99XRmH6b9RC8jYB8+IuOGDxvnH3ruypPQh2XCoj8CJCCzH/KGvDbKT1JOtIcP035N6a4n+bSvtz4s00/ZHTDAV8qbizBfgz7MhTT2afoa6EI+TPuJziNgGYnN5g6I7Ynb9XIHWEZis7kDYnvidr3cAZaR2OyyV+E9vP4uFJDSBLara6H2ubKDYCrfn5r77wqKZn73sgHTbuPvhMyaeQdM+xNl/2SADJABMkAGyAAZIANkgAyQATJQg4Ff3NAIR60o4O8AAAAASUVORK5CYII=);background-color:#3C3B6E;color:#FFFFFF;">Presidente Trump</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/19/washington-e-pequim-acordam-reduzir-significativamente-defice-comercial-dos-eua/">EUA e China com acordo comercial</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-19T23:14:46+01:00" title="2018/05/19 23:14:46, Europe/Lisbon">19/5/2018, 23:14</time><span data-authorid="3ce72549-18bb-11e6-960e-0a2b6345c531" data-link="https://observador.pt/2018/05/19/washington-e-pequim-acordam-reduzir-significativamente-defice-comercial-dos-eua/" data-title="Washington e Pequim acordam reduzir &#8220;significativamente&#8221; défice comercial dos EUA" data-id="2637308" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/08/volume-de-vendas-do-retalho-sobe-38-em-2017-e-supera-patamar-de-20-mil-milhoes-de-euros/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/08114940/13615138_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/economia/consumo/" class="topic obs-accent-color">Consumo</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/08/volume-de-vendas-do-retalho-sobe-38-em-2017-e-supera-patamar-de-20-mil-milhoes-de-euros/">Volume de vendas do retalho sobe 3,8% em&nbsp;2017</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-08T13:19:51+01:00" title="2018/05/08 13:19:51, Europe/Lisbon">8/5/2018, 13:19</time><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="https://observador.pt/2018/05/08/volume-de-vendas-do-retalho-sobe-38-em-2017-e-supera-patamar-de-20-mil-milhoes-de-euros/" data-title="Volume de vendas do retalho sobe 3,8% em 2017 e supera patamar de 20 mil milhões de euros" data-id="2619075" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/04/portugal-com-segunda-maior-subida-mensal-das-vendas-a-retalho-em-marco/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/04114724/13334075_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/europa/uniao-europeia/" class="topic obs-accent-color">União Europeia</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/04/portugal-com-segunda-maior-subida-mensal-das-vendas-a-retalho-em-marco/">Vendas a retalho subiram no mês de&nbsp;março</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-04T11:59:40+01:00" title="2018/05/04 11:59:40, Europe/Lisbon">4/5/2018, 11:59</time><span data-authorid="5367a758-26f2-11e8-b506-0a580a000058" data-link="https://observador.pt/2018/05/04/portugal-com-segunda-maior-subida-mensal-das-vendas-a-retalho-em-marco/" data-title="Portugal com segunda maior subida mensal das vendas a retalho em março" data-id="2613276" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/02/marcelo-rebelo-de-sousa-inaugura-esta-quarta-feira-no-porto-o-mercado-temporario-do-bolhao/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/02070316/24059503_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/pais/porto/" class="topic obs-accent-color">Porto</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/02/marcelo-rebelo-de-sousa-inaugura-esta-quarta-feira-no-porto-o-mercado-temporario-do-bolhao/">Marcelo inaugura Mercado Temporário do&nbsp;Bolhão</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-02T07:43:02+01:00" title="2018/05/02 07:43:02, Europe/Lisbon">2/5/2018, 7:43</time><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="https://observador.pt/2018/05/02/marcelo-rebelo-de-sousa-inaugura-esta-quarta-feira-no-porto-o-mercado-temporario-do-bolhao/" data-title="Marcelo Rebelo de Sousa inaugura esta quarta-feira no Porto o Mercado Temporário do Bolhão" data-id="2609897" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="popular"><div class="columns more-articles"><h6><a href="/mais-populares">Populares</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/21/trabalhadores-da-carnes-nobre-em-rio-maior-iniciaram-semana-de-greves/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21161228/22471222_770x433_acf_cropped-1.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/politica/greve/" class="topic obs-accent-color">Greve</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/21/trabalhadores-da-carnes-nobre-em-rio-maior-iniciaram-semana-de-greves/">Trabalhadores da Nobre iniciaram semana de&nbsp;greves</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-21T16:46:44+01:00" title="2018/05/21 16:46:44, Europe/Lisbon">21/5/2018, 16:46</time><span data-authorid="5367a758-26f2-11e8-b506-0a580a000058" data-link="https://observador.pt/2018/05/21/trabalhadores-da-carnes-nobre-em-rio-maior-iniciaram-semana-de-greves/" data-title="Trabalhadores da Carnes Nobre, em Rio Maior, iniciaram semana de greves" data-id="2639268" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/especiais/desenvolver-o-futuro-hoje/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21154839/capa_bestof-of_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/observador/conversas/" class="topic obs-accent-color bg" style="background-color:#262626;color:#F8E71C;">Conversas</a>

	        <h1 class="title">
				<a href="https://observador.pt/especiais/desenvolver-o-futuro-hoje/">Desenvolver o futuro,&nbsp;hoje!</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-21T15:49:39+01:00" title="2018/05/21 15:49:39, Europe/Lisbon">21/5/2018, 15:49</time></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/21/uma-plataforma-online-de-investimentos-financeiros/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/16142645/big-trader_branded_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/economia/" class="topic obs-accent-color">Economia</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/21/uma-plataforma-online-de-investimentos-financeiros/">Uma plataforma online de investimentos financeiros</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-21T15:42:26+01:00" title="2018/05/21 15:42:26, Europe/Lisbon">21/5/2018, 15:42</time></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/21/angola-vai-crescer-apenas-2-este-ano-devido-a-dependencia-do-petroleo/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21144542/22818614_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/africa/angola/" class="topic obs-accent-color">Angola</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/21/angola-vai-crescer-apenas-2-este-ano-devido-a-dependencia-do-petroleo/">Angola vai crescer apenas 2% este&nbsp;ano</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-21T15:07:27+01:00" title="2018/05/21 15:07:27, Europe/Lisbon">21/5/2018, 15:07</time><span data-authorid="a6223d27-5755-11e8-bd4e-0a580a000f0c" data-link="https://observador.pt/2018/05/21/angola-vai-crescer-apenas-2-este-ano-devido-a-dependencia-do-petroleo/" data-title="Angola vai crescer apenas 2% este ano devido à dependência do petróleo" data-id="2639110" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/21/previsao-de-crescimento-de-mocambique-revista-em-baixa-para-34-este-ano/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21143721/19443100_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/africa/mocambique-africa/" class="topic obs-accent-color">Moçambique</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/21/previsao-de-crescimento-de-mocambique-revista-em-baixa-para-34-este-ano/">Menos perspetivas de crescimento para Moçambique&nbsp;</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-21T15:07:18+01:00" title="2018/05/21 15:07:18, Europe/Lisbon">21/5/2018, 15:07</time><span data-authorid="a6223d27-5755-11e8-bd4e-0a580a000f0c" data-link="https://observador.pt/2018/05/21/previsao-de-crescimento-de-mocambique-revista-em-baixa-para-34-este-ano/" data-title="Previsão de crescimento de Moçambique revista em baixa para 3,4% este ano" data-id="2639103" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/especiais/a-seguranca-nunca-e-demais/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/11151232/logo_-artigo-especial_branded_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/sociedade/seguradoras/seguros/" class="topic obs-accent-color">Seguros</a>

	        <h1 class="title">
				<a href="https://observador.pt/especiais/a-seguranca-nunca-e-demais/">A segurança nunca é&nbsp;demais</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-21T09:57:26+01:00" title="2018/05/21 09:57:26, Europe/Lisbon">21/5/2018, 9:57</time></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="latest"><div class="columns more-articles"><h6><a href="/ultimas">Últimas</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/21/camionistas-bloqueiam-estradas-no-brasil-em-protesto-contra-preco-de-combustiveis/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21181358/18897791_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/economia/energia/combustivel/" class="topic obs-accent-color">Combustível</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/21/camionistas-bloqueiam-estradas-no-brasil-em-protesto-contra-preco-de-combustiveis/">Brasil. Camionistas bloqueiam estrada em&nbsp;protesto</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-21T18:22:56+01:00" title="2018/05/21 18:22:56, Europe/Lisbon">21/5/2018, 18:22</time><span data-authorid="5367a758-26f2-11e8-b506-0a580a000058" data-link="https://observador.pt/2018/05/21/camionistas-bloqueiam-estradas-no-brasil-em-protesto-contra-preco-de-combustiveis/" data-title="Camionistas bloqueiam estradas no Brasil em protesto contra preço de combustíveis" data-id="2639588" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/21/ex-procurador-geral-da-republica-angolano-reafirma-em-tribunal-acusacoes-contra-jornalista-rafael-marques/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21180451/19275363_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/africa/angola/" class="topic obs-accent-color">Angola</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/21/ex-procurador-geral-da-republica-angolano-reafirma-em-tribunal-acusacoes-contra-jornalista-rafael-marques/">Angola. Ex-PGR reafirma acusação contra jornalista</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-21T18:25:10+01:00" title="2018/05/21 18:25:10, Europe/Lisbon">21/5/2018, 18:25</time><span data-authorid="5367a758-26f2-11e8-b506-0a580a000058" data-link="https://observador.pt/2018/05/21/ex-procurador-geral-da-republica-angolano-reafirma-em-tribunal-acusacoes-contra-jornalista-rafael-marques/" data-title="Ex-Procurador-Geral da República angolano reafirma em tribunal acusações contra jornalista Rafael Marques" data-id="2639587" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/21/eduardo-cabrita-destaca-celeridade-de-resposta-notavel-ao-ataque-de-alcochete/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21180354/24099013_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/sociedade/seguranca/policia/gnr/" class="topic obs-accent-color">GNR</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/21/eduardo-cabrita-destaca-celeridade-de-resposta-notavel-ao-ataque-de-alcochete/">Sporting. Cabrita destaca "celeridade" da&nbsp;GNR</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-21T18:22:12+01:00" title="2018/05/21 18:22:12, Europe/Lisbon">21/5/2018, 18:22</time><span data-authorid="3cd1ffb7-18bb-11e6-960e-0a2b6345c531" data-link="https://observador.pt/2018/05/21/eduardo-cabrita-destaca-celeridade-de-resposta-notavel-ao-ataque-de-alcochete/" data-title="Eduardo Cabrita destaca &#8220;celeridade de resposta notável&#8221; ao ataque de Alcochete" data-id="2639568" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/21/trabalhadores-da-identificacao-civil-em-luta-pela-integracao-na-carreira-dos-registos-e-notariado/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21173337/24220733_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/economia/salarios/" class="topic obs-accent-color">Salários</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/21/trabalhadores-da-identificacao-civil-em-luta-pela-integracao-na-carreira-dos-registos-e-notariado/">Trabalhadores da Identificação Civil em&nbsp;luta</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-21T17:58:46+01:00" title="2018/05/21 17:58:46, Europe/Lisbon">21/5/2018, 17:58</time><span data-authorid="5367a758-26f2-11e8-b506-0a580a000058" data-link="https://observador.pt/2018/05/21/trabalhadores-da-identificacao-civil-em-luta-pela-integracao-na-carreira-dos-registos-e-notariado/" data-title="Trabalhadores da Identificação Civil em luta pela integração na carreira dos Registos e Notariado" data-id="2639536" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/21/a-resistencia-do-ps-a-maconaria-e-o-despacho-secreto-o-dia-em-que-arnaut-criou-o-sns/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21172117/20642828_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/politica/ps/" class="topic obs-accent-color">PS</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/21/a-resistencia-do-ps-a-maconaria-e-o-despacho-secreto-o-dia-em-que-arnaut-criou-o-sns/">Arnaut, pai do SNS. Maçonaria e o despacho secreto</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-21T18:20:38+01:00" title="2018/05/21 18:20:38, Europe/Lisbon">21/5/2018, 18:20</time><span data-authorid="c8e551d3-18ba-11e6-960e-0a2b6345c531" data-link="https://observador.pt/2018/05/21/a-resistencia-do-ps-a-maconaria-e-o-despacho-secreto-o-dia-em-que-arnaut-criou-o-sns/" data-title="A resistência do PS, a maçonaria e o despacho secreto: o dia em que Arnaut criou o SNS" data-id="2639455" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/05/21/lembra-se-dos-gift-bags-do-casamento-real-ja-estao-a-venda-na-internet/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21173717/GettyImages-960025054_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/lifestyle/vaidades/celebridades/casa-real/familia-real-britanica/casamento-real/" class="topic obs-accent-color icon bg" style="background-image:url(data:image/png;base64,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);background-color:#25377C;color:#FFFFFF;">Casamento Real</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/05/21/lembra-se-dos-gift-bags-do-casamento-real-ja-estao-a-venda-na-internet/">Os "gift bags" reais já estão à venda na&nbsp;Internet</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-05-21T18:19:15+01:00" title="2018/05/21 18:19:15, Europe/Lisbon">21/5/2018, 18:19</time><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="https://observador.pt/2018/05/21/lembra-se-dos-gift-bags-do-casamento-real-ja-estao-a-venda-na-internet/" data-title="Lembra-se dos &#8220;gift bags&#8221; do casamento real? Já estão à venda na Internet" data-id="2639433" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div></div>			</div>
			<div class="columns medium-6 large-5 xlarge-4 hide_within_app_webview">
				<div id="main_sidebar"><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="https://observador.pt/seccao/economia/">Últimas / Economia</a></h3></header><ul class="small-news-list recent-posts">
					<li>
						<a href="https://observador.pt/2018/05/21/camionistas-bloqueiam-estradas-no-brasil-em-protesto-contra-preco-de-combustiveis/">
							<h4>Brasil. Camionistas bloqueiam estrada em&nbsp;protesto</h4>
							<span class="date">18:22</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/2018/05/21/trabalhadores-da-identificacao-civil-em-luta-pela-integracao-na-carreira-dos-registos-e-notariado/">
							<h4>Trabalhadores da Identificação Civil em&nbsp;luta</h4>
							<span class="date">17:58</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/2018/05/21/secretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china/">
							<h4>EUA satisfeitos com acordo comercial com a&nbsp;China</h4>
							<span class="date">17:23</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/2018/05/21/trabalhadores-da-carnes-nobre-em-rio-maior-iniciaram-semana-de-greves/">
							<h4>Trabalhadores da Nobre iniciaram semana de&nbsp;greves</h4>
							<span class="date">16:46</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/2018/05/21/governo-lanca-linha-de-incentivos-financeiros-a-internacionalizacao-via-comercio-digital/">
							<h4>Governo incentiva o comércio digital</h4>
							<span class="date">16:27</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/especiais/desenvolver-o-futuro-hoje/">
							<h4>Desenvolver o futuro,&nbsp;hoje!</h4>
							<span class="date">15:49</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/2018/05/21/uma-plataforma-online-de-investimentos-financeiros/">
							<h4>Uma plataforma online de investimentos financeiros</h4>
							<span class="date">15:42</span>
						</a>
					</li></ul></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside>
			<a href="https://www.contasconnosco.pt/artigo/reencher-garrafas-de-agua-no-supermercado" id="contas-connosco-widget" target="_blank" data-ga-event="true" data-ga-category="obs_pub" data-ga-action="click" data-ga-label="contas_connosco">
				<div class="sidebarnews-ad clearfix">
					<div class="image">
						<img width="770" height="433" src="https://imageproxy-observadorontime.netdna-ssl.com/400x,q80/https://www.contasconnosco.pt/img/md/assets/images/articles/reenchimento-de-garrafas-de-agua-no-supermercado-5b0298d6714e6.png" class="news-photo">
						<div class="red-overlay">
							<img src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/img/pub/contas-connosco.png" width="160">
						</div>
					</div>
					<h1 class="title">Reencher garrafas de água no supermercado</h1>
				</div>
			</a></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="https://observador.pt/opiniao/">Opinião</a></h3></header><ul class="small-news-list opinion-sidebar"><li class="clearfix"><a href="https://observador.pt/opiniao/a-politica-e-os-advogados-de-negocios/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/02/26121641/autor_lrosa_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/a-politica-e-os-advogados-de-negocios/">A política e os advogados de negócios <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/lrosa">Luís Rosa</a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/bruno-foi-um-bom-presidente-mas-isso-nao-importa/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061051/colunista_ahcristo_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/bruno-foi-um-bom-presidente-mas-isso-nao-importa/">Bruno foi um bom presidente, mas isso não importa <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/ahcristo">Alexandre Homem Cristo</a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/o-sucesso-popular-de-um-casamento-real/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061557/colunista_jcespada_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/o-sucesso-popular-de-um-casamento-real/">O sucesso popular de um casamento real <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/joaocarlosespada">João Carlos Espada</a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/apologia-da-barata/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061528/colunista_hmatos_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/apologia-da-barata/">Apologia da barata <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/helenafmatos">Helena Matos</a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/conheci-socrates-no-camarote-do-bes-no-estadio-da-luz/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061627/colunista_jmalmeida_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/conheci-socrates-no-camarote-do-bes-no-estadio-da-luz/">“Conheci Sócrates no camarote do BES da Luz" <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/joaomarquesalmeida">João Marques de Almeida</a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/congresso-do-ps-a-esquerda-moderada-na-quarta-via/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062510/colunista_ptpereira_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/congresso-do-ps-a-esquerda-moderada-na-quarta-via/">Congresso do PS: esquerda moderada na "quarta via" <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/ptrigopereira00">Paulo Trigo Pereira</a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/portugal-terra-de-fe/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17060954/colunista_agoncalves_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/portugal-terra-de-fe/">Portugal, terra de fé <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/albertoagoncalves">Alberto Gonçalves</a><span class="date">19 Maio</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/angola-e-nossa/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062428/colunista_pgpalmada_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/angola-e-nossa/">Angola é nossa! <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/pgnapa">P. Gonçalo Portocarrero de Almada</a><span class="date">19 Maio</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/o-futebol-ja-nao-e-deste-mundo/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062628/colunista_rramos_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/o-futebol-ja-nao-e-deste-mundo/">O futebol já não é deste mundo <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/rlramos">Rui Ramos</a><span class="date">18 Maio</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/o-mito-fundador-que-e-a-desgraca-dos-palestinianos/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061659/colunista_jmfernandes-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/o-mito-fundador-que-e-a-desgraca-dos-palestinianos/">O mito fundador que é a desgraça dos palestinianos <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/jmf1957">José Manuel Fernandes</a><span class="date">16 Maio</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/dez-mandamentos-contra-a-moda-anti-vacinas/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/18124520/photo-17-05-2018-14-08-14_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/dez-mandamentos-contra-a-moda-anti-vacinas/">Dez mandamentos contra a moda anti-vacinas</a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/vascombarreto">Vasco M. Barreto<span> - Convidado</span></a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/habitos-alimentares-entre-o-mito-e-a-realidade/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/20221125/collage_fotor3_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/habitos-alimentares-entre-o-mito-e-a-realidade/">Hábitos alimentares: entre o mito e a&nbsp;realidade</a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/colaboracaoipam">Rui Rosa Dias e José Luís Reis</a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/ensino-superior-ii-e-depois-do-sistema-binario/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/17190429/colunista_jfgomes_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/ensino-superior-ii-e-depois-do-sistema-binario/">Ensino Superior: (II) E depois do sistema binário</a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/joseferreiragomes">José Ferreira Gomes<span> - Convidado</span></a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/rabulas-no-sns/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/20120439/colunista_flcosta_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/rabulas-no-sns/">Rábulas no&nbsp;SNS</a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/fernandolealdacosta">Fernando Leal da Costa<span> - Convidado</span></a><span class="date">19 Maio</span></li></ul></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3>Guarde e leia mais tarde</h3></header><div id="santander_save_article_widget"><p>Adicione artigos à sua lista de artigos guardados, clicando no ícone <span class="icon-guardar"></span> por baixo do título. Para aceder à lista, clique em “Artigos guardados”, a partir da sua foto de utilizador colocada no canto superior direito do ecrã.</p><p class="santander_save_article_logo">Trazido por <img src="https://observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/src/img/pub/santander_totta.png" alt="Santander Totta"></p><p>O Santander Totta valoriza o seu tempo.</p></div></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="https://observador.pt/videos/conversas-2/" class="conversas-2">Conversas à quinta</a></h3></header><div class="video-day"><iframe width="560" height="315" src="https://www.youtube.com/embed/0K7ATDKTihQ?autoplay=0&loop=0&showinfo=0&rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
					<div class="episode_sidecard">
						<h1 class="title">
							<a href="https://observador.pt/videos/conversas-2/centenario-sidonio-pais-o-presidente-rei-que-fascinou-pessoa/">Sidónio Pais, o presidente-rei que fascinou Pessoa</a>
						</h1>
					</div>
				</div></aside><aside><header><h3><a href="https://observador.pt/2017/10/03/os-20-objetos-que-mudaram-o-mundo-moderno/">Fotogaleria em destaque</a></h3></header><div class="widget-fotogaleria"><a href="https://observador.pt/2017/10/03/os-20-objetos-que-mudaram-o-mundo-moderno/"><div class="wrapper"><ul><li class="active"><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201101/1-bra_770x433_acf_cropped.jpg"></div></li><li><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201159/3-leica_770x433_acf_cropped.jpg"></div></li><li><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201336/10-sputnik-satellite_770x433_acf_cropped.jpg"></div></li><li><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201435/16-sony-walkman_770x433_acf_cropped.jpg"></div></li></ul></div><h1 class="title">Os 20 objetos que mudaram o mundo&nbsp;moderno</h1></a></div></aside><aside><div class="tutor_sidebar_wrapper">
					<a href="https://observador.pt/explicadores/as-21-coisas-que-tem-de-saber-sobre-a-web-summit-2017/" class="header">
						<span class="tutor_capsule">Explicador</span>
						<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/11/03204141/14-web_summit_2015_770x433_acf_cropped.jpg" class="news-photo resrc">
						<div class="title with_sponsored_content">
							21 coisas que tem de saber sobre a Web Summit&nbsp;2017
						</div>
						
					</a></div></aside><aside><header><h3><a href="https://observador.pt/videos/">Videos mais vistos</a></h3></header><ul class="most-viewed"></ul></aside><aside><header><h3><a href="https://observador.pt/mais-populares">Mais Populares</a></h3></header><ol class="small-news-list popular">
						<li>
							<h4>
								<a href="https://observador.pt/especiais/antonio-costa-comprou-casa-no-rato-e-vendeu-a-pelo-dobro-10-meses-depois/">Costa vende casa pelo dobro dez meses depois <span class="premium-suffix">/premium</span></a>
							</h4>
							<span class="date">20 de Maio</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/2018/05/21/governo-lanca-linha-de-incentivos-financeiros-a-internacionalizacao-via-comercio-digital/">Governo incentiva o comércio digital</a>
							</h4>
							<span class="date">21 de Maio</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/2018/05/21/trabalhadores-da-carnes-nobre-em-rio-maior-iniciaram-semana-de-greves/">Trabalhadores da Nobre iniciaram semana de&nbsp;greves</a>
							</h4>
							<span class="date">21 de Maio</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/especiais/desenvolver-o-futuro-hoje/">Desenvolver o futuro,&nbsp;hoje!</a>
							</h4>
							<span class="date">21 de Maio</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/2018/05/21/uma-plataforma-online-de-investimentos-financeiros/">Uma plataforma online de investimentos financeiros</a>
							</h4>
							<span class="date">21 de Maio</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/2018/05/21/angola-vai-crescer-apenas-2-este-ano-devido-a-dependencia-do-petroleo/">Angola vai crescer apenas 2% este&nbsp;ano</a>
							</h4>
							<span class="date">21 de Maio</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/2018/05/21/previsao-de-crescimento-de-mocambique-revista-em-baixa-para-34-este-ano/">Menos perspetivas de crescimento para Moçambique&nbsp;</a>
							</h4>
							<span class="date">21 de Maio</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/especiais/a-seguranca-nunca-e-demais/">A segurança nunca é&nbsp;demais</a>
							</h4>
							<span class="date">21 de Maio</span>
						</li></ol></aside><aside><div class="tutor_sidebar_wrapper">
					<a href="https://observador.pt/explicadores/novas-regras-para-a-banca-o-que-significam-para-si-resolucao-bail-in-bailin-depositos-brrd/" class="header">
						<span class="tutor_capsule">Explicador</span>
						<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2015/12/125949555_770x433_acf_cropped.jpg" class="news-photo resrc">
						<div class="title with_sponsored_content">
							Novas regras na banca. O que significam para&nbsp;si?
						</div>
						
					</a></div></aside></div>			</div>
			</div>




    <div id="piano-container">
        <div class=" inline-piano-container">
            <div id="piano-meter"></div>
        </div>
    </div>

    <div id="cookie_warning">
        <a href="#" class="close" title="Fechar">
            <svg>
                <use xlink:href="#obs-icon-close"></use>
            </svg>
        </a>
        <p class="obs-note">
            Os Cookies ajudam-nos a melhorar a sua experiência como utilizador. Ao utilizar os nossos serviços, está a aceitar o uso de cookies e a concordar com a nossa <a href="https://observador.pt/politica-de-privacidade">política de utilização</a>.
        </p>
    </div>

    <footer>
        <div class="row fbg-container">
            <div class="fbg-row">
                <div class="small-12 xlarge-3 columns fbg-col-4">
                    <a href="/" title="Início" class="logo">
                        <svg>
                            <use xlink:href="#obs-icon-observador"></use>
                        </svg>
                    </a>
                    <p class="copy">Rua Luz Soriano 67, 2ºE<br>
                        1200-246 Lisboa<br>
                        &copy;2018                    </p>
                </div>

                <div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
                    <div class="title">Seguir</div>
                    <ul>
                        <li><a href="https://www.facebook.com/ObservadorOnTime" rel="noopener">Facebook</a></li>
                        <li><a href="https://twitter.com/observadorpt" rel="noopener">Twitter</a></li>
                        <li><a href="https://www.linkedin.com/company/observador" rel="noopener">LinkedIn</a></li>
                        <li><a href="https://instagram.com/observadorontime" rel="noopener">Instagram</a></li>
                        <li><a href="https://www.youtube.com/user/observadorontime/" rel="noopener">Youtube</a></li>
                        <li><a href="https://plus.google.com/+ObservadorPt" rel="noopener">Google+</a></li>
                        <li><a href="https://feeds.feedburner.com/obs-ultimas" rel="noopener">RSS</a></li>
                    </ul>
                </div>

                <div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
                    <div class="title">Sobre</div>
                    <ul>
                        <li><a href="/politica-de-privacidade">Política de Privacidade</a></li>
                        <li><a href="/termos-e-condicoes">Termos e Condições</a></li>
                        <li><a href="/anunciar">Como anunciar</a></li>
                        <li><a href="/ficha-tecnica">Ficha Técnica</a></li>
                        <li><a href="/estatuto-editorial">Estatuto Editorial</a></li>
                        <li><a href="/regras-da-comunidade">Regras da Comunidade</a></li>
                        <li><a href="/contactos">Contactos</a></li>
                        <li><a href="/ajuda">Ajuda</a></li>
                    </ul>
                </div>

                <div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
                    <div class="title">Descobrir</div>
                    <ul>
                        <li><a href="/autores">Autores</a></li>
                        <li><a href="/topicos">Tópicos</a></li>
                        <li><a href="/newsletters">Newsletters</a></li>
                        <li><a href="/eventos">Eventos</a></li>
                        <li><a href="/seccao/conversas">Conversas</a></li>
                        <li><a href="/podcasts">Podcasts</a></li>
                        <li><a href="https://magg.pt" target="_blank" title="MAGG">MAGG</a></li>
                    </ul>
                </div>

                <div class="small-6 large-3 xlarge-3 columns fbg-col-2 fbg-col-md-1">
                    <div class="title">Instale a nossa App</div>

                    <p>Disponível gratuitamente para iPhone, iPad, Apple Watch e Android</p>


                    <a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" class="watch" data-event="watch">
                        <img src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/apple-watch-mockup-observador.png" alt="Apple Watch mockup">
                    </a>

                    <ul class="app">
                        <li>
                            <a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" data-event="ios">
                                <img width="120" height="36" src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/apple-store-pt.png" alt="Descarregar na App Store">
                            </a>
                        </li>
                        <li>
                            <a target="_blank" href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" rel="noopener" data-event="android">
                                <img width="120" height="42" src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/google-play.png" alt="Disponível no Google Play">
                            </a>
                        </li>
                    </ul>

                </div>
            </div>
        </div>
    </footer>

    <script>var articleIsPremium = false;</script><script type="text/javascript">var obs_ips = {"ardinaUrl":"https:\/\/ardina.observador.pt\/","apiV3Url":"https:\/\/observador.pt\/observador_api\/req\/3_0\/","workerRestUrl":"https:\/\/sininho.observador.pt\/rest","workerSockUrl":"wss:\/\/sininho.observador.pt\/ws","adamastorUrl":"https:\/\/adamastor.observador.pt\/","peopleUrl":"https:\/\/people.observador.pt","barbeiroUrl":"https:\/\/barbeiro.observador.pt","barbeiroWsUrl":"wss:\/\/barbeiro.observador.pt\/ws","rameiraURL":"https:\/\/events.observador.pt\/","saveArticlesURL":"https:\/\/save.observador.pt\/","chimpProxy":"https:\/\/chimp.observador.pt"};var adamastor_conf = {"session_name":"OBS-ADAMASTOR","client_id":"3d0abce8-481e-11e5-be5d-2cf0ee2d8267","redirect_uri":"https:\/\/observador.pt\/login-handler\/"};var auto_elastic = {"hosts":["https:\/\/eproxy.observador.pt"],"index":"cars"};window.addEventListener("load",function(event) {window.jadamastor = window.adamastorPlugin();jadamastor.notifyLoaded();},false);var myAjax = {"ajaxurl":"https:\/\/observador.pt\/wp-admin\/admin-ajax.php","nonce":"3aa445b65c"};</script><link rel='stylesheet' id='barbeiro-style-css'  href='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.css?ver=c3d95c0814c3ddc1b9546f5c1e2f010dccae8d32' type='text/css' media='all' />
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/jquery/jquery-2.1.1.min.js?ver=c3d95c0814c3ddc1b9546f5c1e2f010dccae8d32'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/templates.js?ver=c3d95c0814c3ddc1b9546f5c1e2f010dccae8d32'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/observador.min.js?ver=c3d95c0814c3ddc1b9546f5c1e2f010dccae8d32'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/observador.adamastor.min.js?ver=c3d95c0814c3ddc1b9546f5c1e2f010dccae8d32'></script>
<script type='text/javascript' async src='//observador-observadorontime.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=c3d95c0814c3ddc1b9546f5c1e2f010dccae8d32'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/config.js?ver=c3d95c0814c3ddc1b9546f5c1e2f010dccae8d32'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/library.js?ver=c3d95c0814c3ddc1b9546f5c1e2f010dccae8d32'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.js?ver=c3d95c0814c3ddc1b9546f5c1e2f010dccae8d32'></script>
<script>
    var adamastor = AdamastorProxy.getInstance();
    if (adamastor.isLoggedIn()) {
        var initProps = {
            userId: adamastor.getSessionProfile().sub,
            userName: adamastor.getSessionProfile().name,
            authorId: '5367a758-26f2-11e8-b506-0a580a000058',
            isCommenter: adamastor.getSessionProfile().tags.indexOf('commenter') >= 0 ? true : false, 
            title: "Secret\u00e1rio do Tesouro dos EUA satisfeito com acordo comercial com a China"
        };
    }
    else {
        var initProps = {
            authorId: '5367a758-26f2-11e8-b506-0a580a000058',
            title: "Secret\u00e1rio do Tesouro dos EUA satisfeito com acordo comercial com a China"
        };
    }
    
    var cg = AddUp.getCommentGroup('post', '2639441', initProps);
    var viewComentsButtonContainer = document.getElementById('viewComentsButtonContainer');
    if (viewComentsButtonContainer) {
        viewComentsButtonContainer = cg.createCommentInfoSlider(viewComentsButtonContainer, true);
    }
    
    $('.commentSmallIcon').each(function (i, el) {
        var hasParent = $(el).closest('.news-item').length > 0;
        var hasParentRec = $(el).closest($(el).closest(".recirculation"));
         
        if (hasParent && hasParentRec.length == 0 ) {
            var nChilds = $(el).children().length;
            if(nChilds == 0) {
                var commentSmallIcon1 = cg.createCommentSmallIcon(el, true);    
            } 
        }
    });
    cg.registerShareCommentRequestListener(shareCommentsPopUp.bind());
    document.addEventListener("obsLogin", function(e) {
        cg.userLoggedIn(e.sessionProfile.sub, e.sessionProfile.name, e.sessionProfile.tags.indexOf('commenter') >= 0 ? true : false);
    }, false);
    document.addEventListener("obsLogout", function() {
        cg.userLoggedOut();
    }, false);
    
    document.addEventListener("adamastorLoaded", function() {
        cg.registerLogInRequestListener(jadamastor.showLogin);
    }, false);
</script><div id="sidenav_overlay"></div>
<nav id="sidenav">

	<a href="/premium" class="obs-button">Assine já</a>

	<h3>Secções</h3>

	<ul class="seccoes"></ul>

	<h3>Descobrir</h3>

	<ul class="descobrir">
		<li><a href="/autores" title="Conheça os nossos autores">Autores</a></li>
		<li><a href="/topicos" title="Explore os nossos tópicos">Tópicos</a></li>
		<li><a href="/newsletters" title="Explore as nossas newsletters">Newsletters</a></li>
		<li><a href="/eventos" title="Eventos Observador">Eventos</a></li>
		<li><a href="/podcasts" title="Descubra os nossos Podcasts">Podcasts</a></li>
		<li><a href="https://magg.pt" target="_blank" title="MAGG">MAGG</a></li>
	</ul>

	<h3>Seguir</h3>

	<ul class="seguir">
		<li><a href="https://twitter.com/observadorpt" target="_blank" title="Visite-nos no Twitter">Twitter</a></li>
		<li><a href="https://www.facebook.com/ObservadorOnTime" target="_blank" title="Siga-nos no Facebook">Facebook</a></li>
		<li><a href="https://itunes.apple.com/pt/app/observador/id859222702" target="_blank" title="Faça download da nossa App">App iOS + Watch</a></li>
		<li><a href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" target="_blank" title="Faça download da nossa App">App Android</a></li>
		<li><a href="https://feeds.feedburner.com/obs-ultimas" target="_blank" title="Últimas Feed">Feed RSS</a></li>
	</ul>

	<h3>Sobre</h3>

	<ul class="sobre">
		<li><a href="/politica-de-privacidade" title="Política de Privacidade">Política de Privacidade</a></li>
		<li><a href="/termos-e-condicoes" title="Termos e Condições">Termos e Condições</a></li>
		<li><a href="/anunciar" title="Como anunciar">Como anunciar</a></li>
		<li><a href="/ficha-tecnica" title="Ficha Técnica">Ficha Técnica</a></li>
		<li><a href="/estatuto-editorial" title="Estatuto Editorial">Estatuto Editorial</a></li>
		<li><a href="/regras-da-comunidade" title="Regras da Comunidad">Regras da Comunidade</a></li>
		<li><a href="/contactos" title="Contactos">Contactos</a></li>
		<li><a href="/ajuda" title="Ajuda">Ajuda</a></li>
	</ul>

	<div class="obs-note">
		&copy;2018 Observador
	</div>
</nav><div id="login-popup" class="mfp-hide">
    <a href="#" class="mfp-close">
        <svg><use xlink:href="#obs-icon-closex"></use></svg>
    </a>
    <div class="header-normal">
        <h1 class="obs-heading-main">Só mais um passo</h1>
    </div>
    <div class="header-subscribe">
        <div class="ball-wrap"><div class="ball">1</div>Registo</div>
        <div class="ball-wrap"><div class="ball">2</div>Pagamento</div>
        <div class="ball-wrap"><div class="ball"><svg><use xlink:href="#obs-icon-following"></use></div>Sucesso</div>
        <hr>
    </div>

    <div class="row">

        <div class="fbg-row row">

            <div class="fbg-col-4 fbg-col-md-2 columns medium-6">
                <h3>Ligue-se agora via</h3>

                <a href="#login-local-popup" class="obs-button popup-email-login" id="provider-email">
                    <svg class="large"><use xlink:href="#obs-icon-o"></use></svg>
                    Email
                </a>

                <a href="#" class="obs-button" id="provider-facebook">
                    <svg class="large"><use xlink:href="#obs-icon-facebook"></use></svg>
                    Facebook
                </a>

                <a href="#" class="obs-button" id="provider-gplus">
                    <svg class="large"><use xlink:href="#obs-icon-google"></use></svg>
                    Google
                </a>

                <p class="obs-note">
                    Não publicamos nada no seu perfil sem a sua autorização. Ao registar-se está a aceitar os <a href="/termos-e-condicoes/" target="_blank">Termos e Condições</a> e a <a href="/politica-de-privacidade/" target="_blank">Política de Privacidade</a>.
                </p>

            </div>

            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 right-col subscription-details">
                <h3>Detalhes da assinatura</h3>
                <div class="details-wrapper">
                    <p class="name"></p>
                    <p class="duration"></p>
                    <p class="price"></p>
                </div>
                <p class="obs-note">Acesso ilimitado a todos os artigos do Observador, na Web e nas Apps, até três dispositivos.</p>
                <p class="help-links"><a target="_blank" href="/premium">Ver mais planos</a><a target="_blank" href="/apoio-a-cliente">Ajuda</a></p>
            </div>

            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 right-col advantages">
                <h3>E tenha acesso a</h3>
                <ul class="features">
                    <li>
                        <strong>Assinatura</strong> - Aceda aos dados da sua assinatura
                    </li>
                    <li>
                        <strong>Comentários</strong> - Dê a sua opinião e participe nos debates
                    </li>
                    <li>
                        <strong>Alertas</strong> - Siga os tópicos, autores e programas que quer acompanhar
                    </li>
                    <li>
                        <strong>Guardados</strong> - Guarde os artigos para ler mais tarde, sincronizado com a app
                    </li>
                    <li>
                        <strong>Histórico</strong> - Lista cronológica dos artigos que leu unificada entre app e site
                    </li>
                </ul>
            </div>

        </div>

    </div>

</div>
<div id="login-local-popup" class="mfp-hide">
    <a href="#" class="mfp-close">
        <svg><use xlink:href="#obs-icon-closex"></use></svg>
    </a>
    <div class="header-normal">
        <h1 class="obs-heading-main">Só mais um passo</h1>
    </div>
    <div class="header-subscribe">
        <div class="ball-wrap"><div class="ball">1</div>Registo</div>
        <div class="ball-wrap"><div class="ball">2</div>Pagamento</div>
        <div class="ball-wrap"><div class="ball"><svg><use xlink:href="#obs-icon-following"></use></div>Sucesso</div>
        <hr>
    </div>
    <div class="row">
        <div class="fbg-row row">
            <div class="fbg-col-4 fbg-col-md-2 columns medium-6">
                <h3>Inicie a sessão</h3>
                <form id="local-login-form" action="" method="POST">
                    <fieldset>
                        <div>
                            <label for="login-local-email">Email</label>
                            <input id="login-local-email" type="email" name="email" data-validate='["recover","login","resend"]'>
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <label for="login-local-password">Password</label>
                            <input id="login-local-password" type="password" name="password" data-validate='["login"]'>
                            <p class="error-text"></p>
                        </div>
                        <div class="captcha-field"></div>
                    </fieldset>
                    <p class="error-text general-error"></p>
                    <p class="error-text message"></p>
                    <div class="buttons-wrapper">
                        <button class="obs-button" type="submit" value="default action" onclick="this.form.action='login'">Iniciar sessão</button>
                        <button class="obs-note" type="submit" onclick="this.form.action='recover'">Esqueceu-se da sua password?</button>
                        <button class="obs-note hide-note resend" type="submit" onclick="this.form.action='resend'">Reenviar email de ativação de conta?</button>
                    </div>
                </form>
            </div>
            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 right-col">
                <h3>Ou registe-se</h3>
                <form id="local-registration-form" action="" method="">
                    <fieldset>
                        <div>
                            <label for="register-local-first-name">Primeiro nome</label>
                            <input id="register-local-first-name" type="text" name="first_name" data-validate='["register"]'>
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <label for="register-local-last-name">Último nome</label>
                            <input id="register-local-last-name" type="text" name="last_name" data-validate='["register"]'>
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <label for="register-local-email">Email</label>
                            <input id="register-local-email" type="email" name="email" data-validate='["register"]'>
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <label for="register-local-password">Password</label>
                            <input id="register-local-password" type="password" name="password" data-validate='["register"]'>
                            <p class="error-text"></p>
                        </div>
                        <div class="captcha-field"></div>
                    </fieldset>
                    <p class="error-text general-error"></p>
                    <button href="#" class="obs-button" type="submit" onclick="this.form.action='register'">Registar</button>
                </form>
            </div>
        </div>
        <div class="fbg-row row sidebottom">
            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 footnote">
                <p class="obs-note">
                    Ao registar-se está a aceitar os <a href="/termos-e-condicoes/">Termos e Condições</a> e a <a href="/politica-de-privacidade/">Política de Privacidade</a>.
                </p>
            </div>
        </div>
    </div>
</div>
<div id="login-local-verify-email" class="mfp-hide">
    <a href="#" class="mfp-close">
        <svg><use xlink:href="#obs-icon-closex"></use></svg>
    </a>
    <h1 class="obs-heading-main">Só mais um passo</h1>
    <div class="row">
        <div class="fbg-row row">
            <div class="fbg-col-4 columns medium-12">
                <h3>Confirme a sua conta</h3>
                <p>Para completar o seu registo, confirme a sua conta clicando no link do email que acabámos de lhe enviar. (Pode fechar esta janela.)</p>
                <button class="obs-button mfp-close" type="button">Fechar</button>
            </div>
        </div>
    </div>
</div>
<script>
    function renderCaptcha() {
                [
            document.getElementById('local-login-form'),
            document.getElementById('local-registration-form'),
            document.getElementById('local-reset-form'),
            document.getElementById('local-reset-form-apps')
        ].forEach(function (form) {
            if (form === null) return;
            var div = form.querySelector('.captcha-field');
            if (div === null) return;

            var holderId = grecaptcha.render(div,{
                'sitekey': '6LcGdUwUAAAAAEdlBPCpW7tsy8WC9fM4U-y9Kudl',
                'size': 'invisible',
                'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
                    window.jadamastor.doAction(form, recaptchaToken);
                }
            });

            form.onsubmit = function (e){
                e.preventDefault();
                if (window.jadamastor.validateInputs(form)) {
                    grecaptcha.execute(holderId);
                }
            };
        });
    }
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=renderCaptcha&render=explicit" async defer></script>
<script id="content-header-loggedin" type="text/template">
    <a href="#" class="vc obs_drop_trigger">
        <div class="author-photo" style='background-image: url("<%-picture%>");'></div>
    </a>
    <div class="obs_drop_content obs_drop_option_list">
        <ul>
            <li>
                <a href="/edit-profile">
                    <span class="label">Editar perfil</span>
                </a>
            </li>
            <li>
                <a href="/assinatura">
                    <span class="label">Assinatura</span>
                </a>
            </li>
            <li>
                <a href="/alertas/">
                    <span class="label">Gerir alertas</span>
                </a>
            </li>
            <li>
                <a href="/artigos-guardados/">
                    <span class="label">Artigos guardados</span>
                </a>
            </li>
            <li>
                <a href="/historico">
                    <span class="label">Histórico</span>
                </a>
            </li>
            <li>
                <a href="/comentarios/">
                    <span class="label">Comentários</span>
                </a>
            </li>
            <li>
                <a id='logout-button'>
                    <span class="label">Logout</span>
                </a>
            </li>
        </ul>
    </div>
</script><script id="content-header-loggedout" type="text/template">
    <a href="#login-popup" class="icon vc open-popup-link" title="Faça login">
        <svg>
            <use xlink:href="#obs-icon-user-2"></use>
        </svg>
    </a>
</script><nav id="mega-menu" class="hide"><div class="fbg-container"><div class="fbg-row row news-item-list mega-menu-inicio hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/camionistas-bloqueiam-estradas-no-brasil-em-protesto-contra-preco-de-combustiveis/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21181358/18897791_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/camionistas-bloqueiam-estradas-no-brasil-em-protesto-contra-preco-de-combustiveis/">Brasil. Camionistas bloqueiam estrada em&nbsp;protesto</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/ex-procurador-geral-da-republica-angolano-reafirma-em-tribunal-acusacoes-contra-jornalista-rafael-marques/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21180451/19275363_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/ex-procurador-geral-da-republica-angolano-reafirma-em-tribunal-acusacoes-contra-jornalista-rafael-marques/">Angola. Ex-PGR reafirma acusação contra jornalista</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/eduardo-cabrita-destaca-celeridade-de-resposta-notavel-ao-ataque-de-alcochete/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21180354/24099013_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/eduardo-cabrita-destaca-celeridade-de-resposta-notavel-ao-ataque-de-alcochete/">Sporting. Cabrita destaca "celeridade" da&nbsp;GNR</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/trabalhadores-da-identificacao-civil-em-luta-pela-integracao-na-carreira-dos-registos-e-notariado/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21173337/24220733_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/trabalhadores-da-identificacao-civil-em-luta-pela-integracao-na-carreira-dos-registos-e-notariado/">Trabalhadores da Identificação Civil em&nbsp;luta</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061051/colunista_ahcristo_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/bruno-foi-um-bom-presidente-mas-isso-nao-importa/">Bruno foi um bom presidente, mas isso não importa <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/ahcristo/" class="author">Alexandre Homem Cristo</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/02/26121641/autor_lrosa_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-politica-e-os-advogados-de-negocios/">A política e os advogados de negócios <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/lrosa/" class="author">Luís Rosa</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><div class="fbg-row row news-item-list mega-menu-politica hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/a-resistencia-do-ps-a-maconaria-e-o-despacho-secreto-o-dia-em-que-arnaut-criou-o-sns/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21172117/20642828_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/a-resistencia-do-ps-a-maconaria-e-o-despacho-secreto-o-dia-em-que-arnaut-criou-o-sns/">Arnaut, pai do SNS. Maçonaria e o despacho secreto</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/trabalhadores-da-carnes-nobre-em-rio-maior-iniciaram-semana-de-greves/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21161228/22471222_770x433_acf_cropped-1.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/trabalhadores-da-carnes-nobre-em-rio-maior-iniciaram-semana-de-greves/">Trabalhadores da Nobre iniciaram semana de&nbsp;greves</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/cds-lanca-campanha-para-europeias-com-ataque-ao-governo-e-ao-psd/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21155735/24169818_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/cds-lanca-campanha-para-europeias-com-ataque-ao-governo-e-ao-psd/">Europeias. PSD, "amigo", o CDS não está&nbsp;contigo</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/antonio-arnaut-marcelo-recorda-grande-lutador-pela-liberdade-e-agradece-tudo-o-que-fez-por-portugal/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21154130/24059503_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/antonio-arnaut-marcelo-recorda-grande-lutador-pela-liberdade-e-agradece-tudo-o-que-fez-por-portugal/">PR agradece a Arnaut tudo o que fez por&nbsp;Portugal</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/02/26121641/autor_lrosa_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-politica-e-os-advogados-de-negocios/">A política e os advogados de negócios <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/lrosa/" class="author">Luís Rosa</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061627/colunista_jmalmeida_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/conheci-socrates-no-camarote-do-bes-no-estadio-da-luz/">“Conheci Sócrates no camarote do BES da Luz" <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/joaomarquesalmeida/" class="author">João Marques de Almeida</a></div></article></div><div class="fbg-row row news-item-list mega-menu-economia hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/camionistas-bloqueiam-estradas-no-brasil-em-protesto-contra-preco-de-combustiveis/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21181358/18897791_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/camionistas-bloqueiam-estradas-no-brasil-em-protesto-contra-preco-de-combustiveis/">Brasil. Camionistas bloqueiam estrada em&nbsp;protesto</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/trabalhadores-da-identificacao-civil-em-luta-pela-integracao-na-carreira-dos-registos-e-notariado/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21173337/24220733_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/trabalhadores-da-identificacao-civil-em-luta-pela-integracao-na-carreira-dos-registos-e-notariado/">Trabalhadores da Identificação Civil em&nbsp;luta</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/secretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21171432/23917394_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/secretario-do-tesouro-dos-eua-satisfeito-com-acordo-comercial-com-a-china/">EUA satisfeitos com acordo comercial com a&nbsp;China</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/governo-lanca-linha-de-incentivos-financeiros-a-internacionalizacao-via-comercio-digital/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21153853/19346951_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/governo-lanca-linha-de-incentivos-financeiros-a-internacionalizacao-via-comercio-digital/">Governo incentiva o comércio digital</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/11103607/colunista_jccarvalho_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/desenvolvimento-de-talento-noticias-do-linkedin/">Desenvolvimento de talento: notícias do&nbsp;Linkedin</a></h5><a href="https://observador.pt/perfil/crespocarvalhonovasbe/" class="author">José Crespo de Carvalho</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061406/colunista_hgarrido_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/uma-sorte-na-economia-que-nao-dura-sempre/">Uma sorte (na economia) que não dura sempre <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/helenagarrido/" class="author">Helena Garrido</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><div class="fbg-row row news-item-list mega-menu-pais hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/cabo-verde-quer-candidatura-conjunta-do-tarrafal-a-patrimonio-da-humanidade/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21160003/15420902_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/cabo-verde-quer-candidatura-conjunta-do-tarrafal-a-patrimonio-da-humanidade/">Cabo Verde quer Tarrafal como um "campo pela&nbsp;paz"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/santos-silva-considera-situacao-lamentavel-e-promete-apoio-a-portugueses-na-venezuela/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21123304/24219476_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/santos-silva-considera-situacao-lamentavel-e-promete-apoio-a-portugueses-na-venezuela/">Santos Silva. Situação na Venezuela é "lamentável"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/autarca-de-castelo-branco-adjudica-empresa-de-familiares-e-arrisca-mandato/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/16163447/19401794_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/autarca-de-castelo-branco-adjudica-empresa-de-familiares-e-arrisca-mandato/">Autarca socialista contrata empresa de&nbsp;familiares</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/20/d-antonio-marto-agora-nao-sei-o-que-me-reserva-nao-faco-ideia/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/20155315/15746303_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/20/d-antonio-marto-agora-nao-sei-o-que-me-reserva-nao-faco-ideia/">D. António Marto: "Não sei o que me&nbsp;reserva"</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/23103842/colunista_lreis_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-nova-esquerda-e-fofinha/">A nova esquerda é fofinha! <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/observadorluisreis/" class="author">Luís Reis</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/01/23154651/joao_paulo_carvalho_01_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/eu-dou-a-cara-os-enfermeiros-dao-a-cara-2/">Eu dou a cara, os enfermeiros dão a cara&nbsp;</a></h5><a href="https://observador.pt/perfil/joaopaulocarvalho/" class="author">João Paulo Carvalho</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><div class="fbg-row row news-item-list mega-menu-mundo hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/ex-procurador-geral-da-republica-angolano-reafirma-em-tribunal-acusacoes-contra-jornalista-rafael-marques/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21180451/19275363_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/ex-procurador-geral-da-republica-angolano-reafirma-em-tribunal-acusacoes-contra-jornalista-rafael-marques/">Angola. Ex-PGR reafirma acusação contra jornalista</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/bernie-sanders-tenta-reeleicao-no-vermont-com-um-olho-nas-presidenciais-de-2020/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21173454/580963704_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/bernie-sanders-tenta-reeleicao-no-vermont-com-um-olho-nas-presidenciais-de-2020/">Bernie Sanders tenta reeleição no&nbsp;Vermont</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/o-chale-de-600-mil-euros-que-pode-custar-a-pablo-iglesias-a-lideranca-do-podemos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21170024/captura-de-ecra-2018-05-21-as-16-00-25_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/o-chale-de-600-mil-euros-que-pode-custar-a-pablo-iglesias-a-lideranca-do-podemos/">O chalé que pode tirar Iglesias do&nbsp;Podemos</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/o-fim-das-teorias-da-conspiracao-hitler-suicidou-se-mesmo-em-berlim-em-1945-com-um-tiro-e-uma-ampola-de-cianeto/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21165723/hitler_goebbels_770x433_acf_cropped_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/o-fim-das-teorias-da-conspiracao-hitler-suicidou-se-mesmo-em-berlim-em-1945-com-um-tiro-e-uma-ampola-de-cianeto/">Um tiro e cianeto. Hitler matou-se mesmo em&nbsp;1945</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/20121022/colunista_dsoller_4673-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/eleicoes-e-democracia/">Eleições e Democracia <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/dsolleripri/" class="author">Diana Soller</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061659/colunista_jmfernandes-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/o-mito-fundador-que-e-a-desgraca-dos-palestinianos/">O mito fundador que é a desgraça dos palestinianos <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/jmf1957/" class="author">José Manuel Fernandes</a></div></article></div><div class="fbg-row row news-item-list mega-menu-desporto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/pacos-de-ferreira-rescinde-com-treinador-joao-henriques/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21143327/24024849_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/pacos-de-ferreira-rescinde-com-treinador-joao-henriques/">Paços de Ferreira rescinde com João Henriques</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/mundial-morata-e-sergi-roberto-de-fora-dos-23-convocados-da-espanha/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21140410/24068050_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/mundial-morata-e-sergi-roberto-de-fora-dos-23-convocados-da-espanha/">Espanha. Morata e Sergi Roberto não vão ao&nbsp;Mundial</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/pedro-sousa-apurado-para-a-segunda-ronda-da-qualificacao-de-roland-garros/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21132304/24107658_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/pedro-sousa-apurado-para-a-segunda-ronda-da-qualificacao-de-roland-garros/">Pedro Sousa na próxima ronda de Roland&nbsp;Garros</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/luis-castro-ruma-ao-vitoria-de-guimaraes-com-contrato-de-dois-anos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21123015/23733470_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/luis-castro-ruma-ao-vitoria-de-guimaraes-com-contrato-de-dois-anos/">Luís Castro ruma ao Vitória de&nbsp;Guimarães</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061051/colunista_ahcristo_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/bruno-foi-um-bom-presidente-mas-isso-nao-importa/">Bruno foi um bom presidente, mas isso não importa <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/ahcristo/" class="author">Alexandre Homem Cristo</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17060954/colunista_agoncalves_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/portugal-terra-de-fe/">Portugal, terra de fé <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/albertoagoncalves/" class="author">Alberto Gonçalves</a></div></article></div><div class="fbg-row row news-item-list mega-menu-fact-check hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/especiais/fact-check-o-que-o-governo-ja-garantiu-e-o-que-ainda-falta-para-a-epoca-de-incendios/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/11001308/GettyImages-698253042_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/especiais/fact-check-o-que-o-governo-ja-garantiu-e-o-que-ainda-falta-para-a-epoca-de-incendios/">Fact check. País está preparado para os incêndios? <span class="premium-suffix">/premium</span></a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/factchecks/centeno-conseguiu-a-maior-reducao-da-divida-publica-dos-ultimos-20-anos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/02/14102040/praticamente-certo.png"></a></div><h5><a href="https://observador.pt/factchecks/centeno-conseguiu-a-maior-reducao-da-divida-publica-dos-ultimos-20-anos/">PS conseguiu maior redução da dívida em 20&nbsp;anos?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/factchecks/impostos-indiretos-aumentaram-tres-mil-milhoes-de-euros-desde-2015/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/02/14102439/certo.png"></a></div><h5><a href="https://observador.pt/factchecks/impostos-indiretos-aumentaram-tres-mil-milhoes-de-euros-desde-2015/">Impostos indiretos aumentaram 3 mil&nbsp;milhões?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/factchecks/governo-cumpriu-todos-os-compromissos-com-o-bloco/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/02/14101615/errado.png"></a></div><h5><a href="https://observador.pt/factchecks/governo-cumpriu-todos-os-compromissos-com-o-bloco/">Governo cumpriu todos os compromissos com o&nbsp;Bloco?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/factchecks/governo-aumentou-em-41-o-apoio-a-criacao-artistica/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/02/14101456/enganador.png"></a></div><h5><a href="https://observador.pt/factchecks/governo-aumentou-em-41-o-apoio-a-criacao-artistica/">Governo aumentou em 41% apoio à criação artística?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/factchecks/a-carga-fiscal-diminui-continuadamente-desde-2015/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/02/14101615/errado.png"></a></div><h5><a href="https://observador.pt/factchecks/a-carga-fiscal-diminui-continuadamente-desde-2015/">A carga fiscal diminui continuadamente desde&nbsp;2015?</a></h5></header></article></div><div class="fbg-row row news-item-list mega-menu-cultura hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/casa-fernando-pessoa-programa-dias-da-poesia-para-celebrar-130-anos-do-poeta/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21161837/10127082_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/casa-fernando-pessoa-programa-dias-da-poesia-para-celebrar-130-anos-do-poeta/">Casa Fernando Pessoa prepara 130 anos do&nbsp;poeta</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/antonio-lobo-antunes-vence-premio-bottari-lattes-grinzane-2018/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21135841/23657342_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/antonio-lobo-antunes-vence-premio-bottari-lattes-grinzane-2018/">Lobo Antunes vence Prémio Bottari Lattes Grinzane</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/realizador-asghar-farhadi-viaja-ate-espinho-em-junho-para-o-fest/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21104906/24152178_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/realizador-asghar-farhadi-viaja-ate-espinho-em-junho-para-o-fest/">Realizador Asghar Farhadi no FEST, em&nbsp;Espinho</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/ministro-da-cultura-felicita-representantes-do-cinema-portugues-no-festival-de-cannes/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21100620/24180367_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/ministro-da-cultura-felicita-representantes-do-cinema-portugues-no-festival-de-cannes/">Cannes. Ministro da Cultura felicita portugueses</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062428/colunista_pgpalmada_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/angola-e-nossa/">Angola é nossa! <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/pgnapa/" class="author">P. Gonçalo Portocarrero de Almada</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/17101933/paulo-farinha-alves_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/esports-milhoes-e-milhoes-a-espera-de-regulacao/">eSports: milhões e milhões à espera de&nbsp;regulação</a></h5><a href="https://observador.pt/perfil/paulofarinhalves/" class="author">Paulo Farinha Alves</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><div class="fbg-row row news-item-list mega-menu-lifestyle hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/lembra-se-dos-gift-bags-do-casamento-real-ja-estao-a-venda-na-internet/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21173717/GettyImages-960025054_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/lembra-se-dos-gift-bags-do-casamento-real-ja-estao-a-venda-na-internet/">Os "gift bags" reais já estão à venda na&nbsp;Internet</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/as-primeiras-fotos-oficiais-do-casamento-de-meghan-e-harry/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21153111/hm1_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/as-primeiras-fotos-oficiais-do-casamento-de-meghan-e-harry/">As primeiras fotos oficiais do casamento&nbsp;real</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/ja-fez-like-os-10-momentos-mais-populares-do-casamento-real-no-twitter/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21165118/GettyImages-960173740_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/ja-fez-like-os-10-momentos-mais-populares-do-casamento-real-no-twitter/">Os 10 momentos mais populares no&nbsp;Twitter</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/a-boa-forma-de-meghan-markle-ioga-e-veganismo-q-b/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21134426/GettyImages-929177390_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/a-boa-forma-de-meghan-markle-ioga-e-veganismo-q-b/">A boa forma de Meghan Markle: ioga e veganismo&nbsp;q.b</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061557/colunista_jcespada_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/o-sucesso-popular-de-um-casamento-real/">O sucesso popular de um casamento real <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/joaocarlosespada/" class="author">João Carlos Espada</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061848/colunista_lalves_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/por-mim-ninguem-envelhecia-fora-de-casa/">Por mim, ninguém envelhecia fora de casa <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/laurindaalves/" class="author">Laurinda Alves</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><div class="fbg-row row news-item-list mega-menu-auto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/meghan-vai-ter-de-aprender-a-guiar-para-escapar/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21113621/meghan-markle_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/meghan-vai-ter-de-aprender-a-guiar-para-escapar/">Meghan vai ter de aprender a guiar… para&nbsp;escapar</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/wltp-mata-o-peugeot-308-gti-pelo-menos-atordoa/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21093920/peugeot-308-gti-06_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/wltp-mata-o-peugeot-308-gti-pelo-menos-atordoa/">WLTP mata o Peugeot 308 GTi? Pelo menos,&nbsp;atordoa</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/21/nao-ha-mais-carros-baratos-feitos-em-italia-so-luxo/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/21091738/4untitled-1_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/21/nao-ha-mais-carros-baratos-feitos-em-italia-so-luxo/">Não há mais carros baratos feitos em&nbsp;Itália</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/05/20/porsche-apanhada-com-mais-60-000-veiculos-ilegais/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/20202726/exhaust-scandal-porsche-manager-due-to-flight-danger-in-u-custody_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/05/20/porsche-apanhada-com-mais-60-000-veiculos-ilegais/">Porsche apanhada com mais 60.000 veículos ilegais</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/03/09092956/fr_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/opel-o-regresso-ao-futuro/">Opel: o Regresso ao&nbsp;futuro</a></h5><a href="https://observador.pt/perfil/filipesampaio-rodrigues/" class="author">Filipe Sampaio Rodrigues</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061848/colunista_lalves_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/insultos-palavroes-e-obscenidades/">Insultos, palavrões e&nbsp;obscenidades</a></h5><a href="https://observador.pt/perfil/laurindaalves/" class="author">Laurinda Alves</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script></div></nav>
<div id="piano_offer"></div>
<script>

        obs_ads.trigger('initial');

        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-49680806-3', 'observador.pt');
    ga('require', 'displayfeatures');
    ga('set','dimension2', 'economia');ga('set','dimension3', 'comercio');    if (obs.nabcd_group) {
        ga('set', 'dimension7', obs.nabcd_group);
    }

    ga('send', 'pageview');

        var _sf_async_config = {};
    _sf_async_config.uid = 55094;
    _sf_async_config.domain = 'observador.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections='economia';_sf_async_config.zone='economia';    var obs_user_type = 'anon';
    if ( localStorage.getItem('PREMIUM_USER') == 'true' ) {
        obs_user_type = 'paid';
    } else if ( localStorage.getItem('obs_user_type') == 'lgdin' ) {
        obs_user_type = 'lgdin';
    }
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', obs_user_type]);
    
ga('send', 'event', 'Author stat', 'Open article', 'Agência Lusa', {'nonInteraction': 1});_sf_async_config.authors = 'Agência Lusa';
ga('send', 'event', 'Topic stat', 'Open article', 'China', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Comércio', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Estados Unidos da América', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Mundo', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Economia', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'América', {'nonInteraction': 1});    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        };loadChartbeat();
    })();

            tp.push(['setContentSection','economia']);
        
    tp.push(['setContentCreated','2018-05-21T17:23:28+00:00']);
    tp.push(['setContentAuthor','Agência Lusa']);
        


    document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
    var setNptTechAdblockerCookie = function (ab) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = '__adblocker=' + (ab ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
    };
    var s = document.createElement('script');
    s.setAttribute('async', true);
    s.setAttribute('src', '//www.npttech.com/advertising.js');
    s.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
    document.getElementsByTagName('head')[0].appendChild(s);

        (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://loader.frames.news/observador.pt.js";
        el.parentNode.insertBefore(s, el);
    })();
    
</script>

</body>
</html>