<!DOCTYPE html>
<html lang="pt-PT"  >
<head>

            <meta name="theme-color" content="#57A0D7">
    
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link rel="dns-prefetch" href="https://fonts.googleapis.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://img.obsnocookie.com">
    <link rel="dns-prefetch" href="http://ads.obsnocookie.com">
    <link rel="dns-prefetch" href="https://ardina.observador.pt">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="https://imageproxy-observadorontime.netdna-ssl.com">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/observador.pt\/2018\/07\/24\/estados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos\/"},"headline":"Estados Unidos deportaram mais de 460 imigrantes sem os seus filhos","image":["https:\/\/imageproxy.observador.pt\/q80\/https:\/\/s3cdn-observadorontime.netdna-ssl.com\/wp-content\/uploads\/2018\/07\/24210916\/GettyImages-977340980_770x433_acf_cropped.jpg","https:\/\/imageproxy.observador.pt\/q80\/https:\/\/s3cdn-observadorontime.netdna-ssl.com\/wp-content\/uploads\/2018\/07\/24210923\/GettyImages-977340980_1200x300_acf_cropped.jpg","https:\/\/imageproxy.observador.pt\/q80\/https:\/\/s3cdn-observadorontime.netdna-ssl.com\/wp-content\/uploads\/2018\/07\/24210949\/GettyImages-977340980_433x433_acf_cropped.jpg"],"datePublished":"2018-07-24T21:14:27+01:00","dateModified":"2018-07-24T21:14:27+01:00","author":[{"@type":"Person","name":"Nuno Andr\u00e9 Martins"}],"publisher":{"@type":"Organization","name":"Observador","logo":{"@type":"ImageObject","url":"https:\/\/observador-observadorontime.netdna-ssl.com\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png"}},"description":""}</script><script data-schema="Organization" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"Observador","url":"https:\/\/observador.pt\/","logo":"https:\/\/observador-observadorontime.netdna-ssl.com\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png","sameAs":["https:\/\/www.facebook.com\/ObservadorOnTime\/","https:\/\/twitter.com\/observadorpt","https:\/\/plus.google.com\/+ObservadorPt","https:\/\/www.youtube.com\/user\/observadorontime","https:\/\/www.instagram.com\/observadorontime\/"]}</script><script data-schema="WebPage" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Observador","url":"https:\/\/observador.pt\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/observador.pt\/pesquisa\/?q={search_term}","query-input":"required name=search_term"}}</script>
    <title>Estados Unidos deportaram mais de 460 imigrantes sem os seus filhos &ndash; Observador</title>
    <link href="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/global/favicon.ico" rel="shortcut icon">
    <link href="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/global/apple-touch-icon.png" rel="apple-touch-icon">
    <link href="https://feeds.feedburner.com/obs-ultimas" type="application/rss+xml" title="Observador - Feed Últimas" rel="alternate">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <link rel='dns-prefetch' href='//observador-observadorontime.netdna-ssl.com' />
<link rel='stylesheet' id='observador-style-css'  href='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/css/observador.min.css?ver=deef5214535111e54795aae45d544ad7b6c3a676' type='text/css' media='all' />
<link rel="canonical" href="https://observador.pt/2018/07/24/estados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos/" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
				<meta name="apple-itunes-app" content="app-id=859222702, app-argument=/2018/07/24/estados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos/">

		<meta name="description" content="Os números divulgados pelas autoridades norte-americanas são preliminares e podem ser mais altos, admitem. Administração Trump tem meta de reunir ..."><meta name="thumbnail" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F07%2F24210916%2FGettyImages-977340980_770x433_acf_cropped.jpg"><meta name="author" content="Nuno André Martins"><meta property="description" content="Os números divulgados pelas autoridades norte-americanas são preliminares e podem ser mais altos, admitem. Administração Trump tem meta de reunir ..."><meta property="thumbnail" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F07%2F24210916%2FGettyImages-977340980_770x433_acf_cropped.jpg"><meta property="author" content="Nuno André Martins"><meta property="og:site_name" content="Observador"><meta property="og:image" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F07%2F24210916%2FGettyImages-977340980_770x433_acf_cropped.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="770"><meta property="og:image:height" content="403"><meta property="fb:pages" content="111978555633494"><meta property="og:title" content="Estados Unidos deportaram mais de 460 imigrantes sem os seus filhos"><meta name="twitter:title" content="Estados Unidos deportaram mais de 460 imigrantes sem os seus filhos"><meta property="og:url" content="https://observador.pt/2018/07/24/estados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@observadorpt"><meta name="twitter:image" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F07%2F24210916%2FGettyImages-977340980_770x433_acf_cropped.jpg"><meta name="twitter:creator" content=""><meta name="twitter:description" content="Os números divulgados pelas autoridades norte-americanas são preliminares e podem ser mais altos, admitem. Administração Trump tem meta de reunir ..."><link rel="alternate" type="application/json+oembed" href="https://observador.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observador.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F&#038;format=xml" />
<link rel="amphtml" href="https://observador.pt/2018/07/24/estados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos/amp/">	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>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</script>
	</head>
<body class="post-template-default single single-post postid-2744317 single-format-standard tall-main-header mundo america estados-unidos-da-america antialiased ">

<!--[if (lte IE 9) & (!IEMobile)]>
		<div class="message-lt-ie">
			O Observador já não suporta o Internet Explorer 9 ou versões inferiores. Por favor atualize o seu browser: <a href="https://observador.pt/wp-content/themes/observador/unsupported-browser.html">Saiba mais</a>.
		</div>
	<![endif]-->

<svg xmlns="http://www.w3.org/2000/svg" id="obs-base-svg-global" style="display:none"><symbol id="obs-icon-arrow" viewBox="0 0 24 24"><path d="M14.6 20.6l7.5-7.5c.6-.6.6-1.5 0-2.1l-7.5-7.5c-.6-.6-1.5-.6-2.1 0s-.6 1.5 0 2.1l4.9 4.9H3c-.8 0-1.5.7-1.5 1.5s.7 1.5 1.5 1.5h14.4l-4.9 4.9c-.3.3-.4.7-.4 1.1s.1.8.4 1.1c.5.5 1.5.5 2.1 0z"/></symbol><symbol id="obs-icon-camera" viewBox="0 0 72 44"><title>Combined Shape</title><path d="M50 27.246c.863 1.35 2.078 2.616 3.642 3.726L72 44V0L53.642 13.028c-1.564 1.11-2.778 2.375-3.642 3.726v10.492zM48 1v42H5.001A5 5 0 0 1 0 37.996V6.004A5.004 5.004 0 0 1 5.001 1H48z"/></symbol><symbol id="obs-icon-chat" viewBox="0 0 58 58"><title>chat</title><path d="M28.999 0C12.984 0 0 12.983 0 28.999s12.984 29 28.999 29c16.016 0 29-12.984 29-29S45.014 0 28.998 0zm-11.7 40.836l-7.187 1.925 1.968-7.341a15.714 15.714 0 0 1-2.137-7.926c0-8.715 7.065-15.78 15.78-15.78 8.714 0 15.78 7.065 15.78 15.78 0 8.714-7.066 15.78-15.78 15.78a15.69 15.69 0 0 1-8.423-2.438zm30.601 4.98l-6.538-1.752a14.287 14.287 0 0 1-7.662 2.218c-2.008 0-3.919-.414-5.654-1.16 8.712-1.14 15.463-8.608 15.463-17.627 0-2.614-.572-5.095-1.589-7.332 3.709 2.595 6.135 6.896 6.135 11.764 0 2.629-.71 5.09-1.943 7.21l1.788 6.678z"/></symbol><symbol id="obs-icon-chevron" viewBox="0 0 24 24"><path d="M10.3 5.4c.5.5 5.4 5.6 5.4 5.6.3.3.4.6.4.9s-.1.7-.4.9c0 0-4.9 5.1-5.4 5.6s-1.4.5-1.9 0-.6-1.2 0-1.9l4.5-4.7-4.6-4.5c-.6-.6-.5-1.4 0-1.9s1.5-.5 2 0z"/></symbol><symbol id="obs-icon-close" viewBox="0 0 24 24"><path d="M12 22C6.5 22 2 17.5 2 12S6.5 2 12 2s10 4.5 10 10-4.5 10-10 10zm0-18c-4.4 0-8 3.6-8 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zm3.5 10.7l-.8.8c-.1.1-.4.1-.5 0L12 13.3l-2.2 2.2c-.1.1-.4.1-.5 0l-.8-.8c-.1-.1-.1-.4 0-.5l2.2-2.2-2.2-2.2c-.1-.1-.1-.4 0-.5l.8-.8c.1-.1.4-.1.5 0l2.2 2.2 2.2-2.2c.1-.1.4-.1.5 0l.8.8c.1.1.1.4 0 .5L13.3 12l2.2 2.2c.1.1.1.4 0 .5z"/></symbol><symbol id="obs-icon-closex" viewBox="0 0 24 24"><path d="M.5 2.409L2 .909l21.5 21.5-1.5 1.5L.5 2.409zM22 .909l1.5 1.5L2 23.909l-1.5-1.5L22 .909z"/></symbol><symbol id="obs-icon-comments" viewBox="0 0 96 96"><title>comments</title><path d="M44.565 66.708L76.117 90l-.177-23.292h20.644V8H0v58.708h44.565z"/></symbol><symbol id="obs-icon-envelope" viewBox="0 0 58 39"><title>envelope</title><path d="M29.073 23.296h.012c.438 0 .87-.127 1.22-.358l.094-.06c.021-.014.043-.026.064-.041l1.105-.914L57.94.161a.31.31 0 0 0-.246-.127H.306a.298.298 0 0 0-.19.07l27.59 22.74c.349.288.845.452 1.367.452zM0 3.118v32.257L19.765 19.41 0 3.118zm38.256 16.4L58 35.382V3.225L38.256 19.517zm-6.277 5.178c-.787.646-1.817 1.002-2.898 1.002-1.085 0-2.114-.354-2.899-.997l-4.526-3.733L0 38.458v.056c0 .167.142.308.31.308h57.384a.312.312 0 0 0 .306-.309v-.051L36.363 21.077l-4.384 3.619z"/></symbol><symbol id="obs-icon-facebook" viewBox="0 0 24 24"><path d="M13 10h3v3h-3v7h-3v-7H7v-3h3V8.7c0-1.2.4-2.7 1.1-3.5.8-.8 1.7-1.2 2.8-1.2H16v3h-2.1c-.5 0-.9.4-.9.9V10z"/></symbol><symbol id="obs-icon-follow" viewBox="0 0 24 24"><path d="M3 11h8V3h2v8h8v2h-8v8h-2v-8H3v-2z"/></symbol><symbol id="obs-icon-following" viewBox="0 0 24 24"><path d="M9.1 19l-6.6-6.6L3.9 11l5.2 5.2L20.1 5l1.4 1.4"/></symbol><symbol id="obs-icon-google-plus" viewBox="0 0 24 24"><title>google-plus</title><path d="M8.4 11.1v2.2H12c-.1.9-1.1 2.7-3.6 2.7-2.2 0-3.9-1.8-3.9-4s1.8-4 3.9-4c1.2 0 2.1.5 2.5 1l1.7-1.7c-1.1-1-2.5-1.7-4.3-1.7C4.8 5.6 2 8.5 2 12s2.8 6.4 6.4 6.4c3.7 0 6.1-2.6 6.1-6.2 0-.4 0-.7-.1-1.1h-6zM22 10.9h-1.9V9h-1.9v1.9h-1.9v1.9h1.9v1.9h1.9v-1.9H22v-1.9z"/></symbol><symbol id="obs-icon-google" viewBox="0 0 24 24"><title>google</title><path d="M12.2 10.7v3.1h5.2c-.2 1.4-1.6 4-5.2 4-3.1 0-5.7-2.6-5.7-5.8S9 6.2 12.2 6.2c1.8 0 3 .8 3.7 1.4l2.5-2.4c-1.6-1.5-3.7-2.4-6.2-2.4C7.1 2.8 3 6.9 3 12s4.1 9.2 9.2 9.2c5.3 0 8.8-3.7 8.8-9 0-.6-.1-1.1-.1-1.5h-8.7z"/></symbol><symbol id="obs-icon-guy" viewBox="0 0 10 11"><path d="M8 2.908c0 1.607-1.343 2.909-3 2.909S2 4.515 2 2.908C2 1.302 3.343 0 5 0s3 1.302 3 2.908zM3.015 6.061c1 0 1.17.487 1.99.487.821 0 1.015-.487 2.03-.487S10 6.797 10 10.19c0 .113 0 .474-.49.474 0 0-8.863.006-9.003 0-.49.006-.507-.33-.507-.474C0 6.786 2.014 6.06 3.015 6.06z"/></symbol><symbol id="obs-icon-headphones" viewBox="0 0 24 24"><path d="M18 21.409v-1.5h-.019c.007-.125.019-.248.019-.375v-8.25a6.375 6.375 0 0 0-12.75 0v8.25c0 .127.012.25.019.375H5.25v1.5s-3.75-.063-3.75-4.125c0-2.304 1.205-3.32 2.25-3.769v-2.231a7.875 7.875 0 0 1 15.75 0v2.231c1.045.449 2.25 1.465 2.25 3.769 0 4.062-3.75 4.125-3.75 4.125zm-11.25 0H6v-8.25h.75v8.25zm10.5 0h-.75v-8.25h.75v8.25z"/></symbol><symbol id="obs-icon-magg_logo_2" viewBox="0 0 852 202"><title>In&#xED;cio</title><g fill-rule="evenodd"><path d="M794.054 103.63v5.579h17.688v38.458l-.002-.001c-9.79 7.341-21.636 11.314-34.093 11.314-15.218 0-29.525-5.928-40.287-16.691-10.76-10.76-16.687-25.066-16.687-40.284 0-15.219 5.926-29.527 16.686-40.287 10.762-10.761 25.07-16.688 40.288-16.688 15.22 0 29.526 5.927 40.286 16.688l29.904-29.904c-18.748-18.748-43.676-29.072-70.19-29.072-26.513 0-51.44 10.324-70.19 29.072-18.749 18.748-29.074 43.676-29.074 70.191 0 26.514 10.325 51.44 29.073 70.189 18.748 18.747 43.676 29.073 70.191 29.073 11.817 0 23.316-2.055 34.095-5.989a98.014 98.014 0 0 0 5.58-2.239v-83.83h5.79v81.075a98.113 98.113 0 0 0 5.578-3.105v-77.97h5.791v74.195a99.533 99.533 0 0 0 5.58-4.207v-69.988h5.79v64.915c.67-.634 1.332-1.278 1.987-1.933l3.592-3.592V103.63h-57.376zM591.123 103.63v5.579h17.688v38.458l-.002-.001c-9.79 7.341-21.636 11.314-34.093 11.314-15.218 0-29.525-5.928-40.287-16.691-10.76-10.76-16.687-25.066-16.687-40.284 0-15.219 5.926-29.527 16.686-40.287 10.762-10.761 25.07-16.688 40.288-16.688 15.22 0 29.526 5.927 40.286 16.688l29.904-29.904c-18.748-18.748-43.676-29.072-70.19-29.072-26.513 0-51.44 10.324-70.19 29.072-18.749 18.748-29.074 43.676-29.074 70.191 0 26.514 10.325 51.44 29.073 70.189 18.748 18.747 43.676 29.073 70.191 29.073 11.817 0 23.316-2.055 34.095-5.989a98.014 98.014 0 0 0 5.58-2.239v-83.83h5.79v81.075a98.113 98.113 0 0 0 5.578-3.105v-77.97h5.791v74.195a99.533 99.533 0 0 0 5.58-4.207v-69.988h5.79v64.915c.67-.634 1.332-1.278 1.987-1.933l3.592-3.592V103.63h-57.376zM186.922.733l-.098.213v.037l-47.007 102.35L92.652.733.57 201.267h44.105L92.652 96.785l28.183 61.376 65.99-143.677V28.5l-62.772 136.672 3.1 6.75 59.671-129.92V56.02L130.372 178.93l3.1 6.751L186.824 69.52v14.016l-50.133 109.156 3.1 6.751 47.14-102.638 47.967 104.463h44.106zM383.542 96.79l18.405 40.195h-36.914l18.51-40.195zm78.24 74.633h-.026l-44.08-.047.027.059H349.17l2.694-5.85H459.11l-2.576-5.633H354.458l2.693-5.85h96.708l-2.576-5.634h-91.538l2.693-5.848h86.17L383.645.737l-92.34 200.53h44.128l11.142-24.198h73.711l11.096 24.198h44.084l-13.684-29.844z"/></g></symbol><symbol id="obs-icon-menu" viewBox="0 0 24 24"><path d="M2 5h20v2H2zM2 11h20v2H2zM2 17h20v2H2z"/></symbol><symbol id="obs-icon-o" viewBox="0 0 115 115"><path class="st0" d="M57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observador" viewBox="0 0 897 115"><path class="st0" d="M130.7 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39c17.8 0 28.8 8.6 28.8 22.5v.3c0 8.3-3.7 14.4-11.4 18.7l-1 .6 1.1.4c11.4 4.4 16.3 10.8 16.3 21.4v.3c0 15.2-11.9 23.9-32.8 23.9h-40zm40-16.1c9.3 0 14.4-3.6 14.4-10.2v-.3c0-6.7-5.2-10.2-15-10.2h-21.9v20.6h22.5zm-5.2-35.8c9.6 0 14.6-3.4 14.6-9.9v-.3c0-6.1-4.9-9.7-13.4-9.7h-18.6v19.9h17.4zM249.9 102.7c-13.5 0-26.5-4.8-36.6-13.4-.2-.2-.2-.5-.1-.7l10.2-12.3c.1-.1.3-.2.4-.2.1 0 .2 0 .3.1 8.7 7 17 10.3 26.1 10.3 8.2 0 13.4-3.4 13.4-8.9v-.3c0-5.6-3.9-8.1-18.3-11.8-19.7-5-29.1-10.3-29.1-26.7v-.3c0-15.7 12.3-26.3 30.6-26.3 12.1 0 22.8 3.6 31.9 10.6.2.2.3.5.1.7l-9 13.1c-.1.1-.3.2-.4.2-.1 0-.2 0-.3-.1-8.3-5.6-15.6-8.3-22.6-8.3-7.3 0-12 3.2-12 8.3v.3c0 6.6 5.1 8.5 19.6 12.2 17.2 4.5 27.8 10.4 27.8 26.2v.3c.1 16.6-12.2 27-32 27zM297.2 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h62.6c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5H315V49h39c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-39V85h45.4c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-63.2zM429.9 101.4c-.2 0-.3-.1-.4-.2L410.6 73h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5H416c20.7 0 33 10.8 33 28.8v.3c0 16.6-10.2 23.9-18.7 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3h-20.3zm-15.2-44.7c9.4 0 15.5-5.1 15.5-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.4zM489.8 101.4c-.2 0-.4-.1-.5-.3l-35.1-86.8c-.1-.2 0-.3.1-.5.1-.1.3-.2.4-.2H474c.2 0 .4.1.5.3L498 76.2l23.5-62.3c.1-.2.3-.3.5-.3h18.8c.2 0 .3.1.4.2.1.1.1.3.1.5l-35.1 86.8c-.1.2-.3.3-.5.3h-15.9zM601 101.4c-.2 0-.4-.1-.5-.3l-8-19.6h-38.4l-8 19.6c-.1.2-.3.3-.5.3h-17.7c-.2 0-.3-.1-.4-.2-.1-.1-.1-.3 0-.5l37.4-86.8c.1-.2.3-.3.5-.3h16.7c.2 0 .4.1.5.3l37.3 86.8c.1.2.1.3 0 .5-.1.1-.3.2-.4.2H601zm-15.1-36.2l-12.6-30.8-12.6 30.8h25.2zM630 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h33.7c27.2 0 46.9 18.4 46.9 43.7v.3c0 25.5-19.7 43.9-46.9 43.9H630zm33.7-16.6c16.4 0 27.4-10.9 27.4-27.1v-.3c0-16.1-11.3-27.3-27.4-27.3H648v54.7h15.7zM876 101.4c-.2 0-.3-.1-.4-.2l-19-28.2h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39.7c20.7 0 33.1 10.8 33.1 28.8v.3c0 16.6-10.2 23.9-18.8 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3H876zm-15.2-44.7c9.5 0 15.6-5.1 15.6-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.3zM766.2 102.9c-25.1 0-45.6-20.4-45.6-45.5S741.1 12 766.2 12s45.6 20.4 45.6 45.5-20.4 45.4-45.6 45.4zm0-72.8c-15 0-27.1 12.3-27.1 27.3s12.2 27.3 27.1 27.3c15 0 27.1-12.3 27.1-27.3s-12.1-27.3-27.1-27.3zM57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observadorlab" viewBox="0 0 878 89"><title>obslab</title><path d="M126.638 38.297c7.28 0 11.13-2.611 11.13-7.552v-.193c0-4.677-3.705-7.36-10.164-7.36h-14.13v15.105h13.164zm3.963 27.25c7.052 0 10.936-2.75 10.936-7.745v-.193c0-5.067-3.95-7.745-11.42-7.745h-16.643v15.684H130.6zM100.18 77.792a.401.401 0 0 1-.401-.401V11.35a.4.4 0 0 1 .4-.4h29.648c13.524 0 21.926 6.548 21.926 17.089v.194c0 6.31-2.841 10.968-8.687 14.24l-.748.42.8.306c8.695 3.327 12.405 8.186 12.405 16.246v.194c0 11.536-9.084 18.152-24.922 18.152H100.18zm90.63.937c-10.3 0-20.19-3.624-27.848-10.205a.4.4 0 0 1-.046-.56l7.785-9.324a.4.4 0 0 1 .558-.056c6.645 5.325 12.95 7.805 19.842 7.805 6.269 0 10.163-2.597 10.163-6.779v-.193c0-4.253-2.994-6.186-13.93-8.989-14.987-3.826-22.121-7.838-22.121-20.29v-.194c0-11.956 9.355-19.989 23.279-19.989 9.203 0 17.375 2.707 24.286 8.046.168.131.206.37.084.546l-6.85 9.931a.4.4 0 0 1-.555.105c-6.275-4.23-11.887-6.288-17.16-6.288-5.527 0-9.1 2.471-9.1 6.296v.193c0 5.016 3.862 6.453 14.897 9.28 13.062 3.402 21.156 7.918 21.156 19.904v.193c0 12.687-9.365 20.568-24.44 20.568zm35.985-.966a.401.401 0 0 1-.4-.4v-66.04a.4.4 0 0 1 .4-.4h47.607c.222 0 .402.178.402.4v11.634c0 .222-.18.401-.402.401H240.38v14.525h29.674a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-29.675v15.008h34.506a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-48.09zm100.937 0a.402.402 0 0 1-.333-.178L313.02 56.116h-12.312v21.245a.401.401 0 0 1-.401.401h-13.28a.402.402 0 0 1-.4-.4v-66.04c0-.222.18-.4.4-.4h30.127c15.726 0 25.115 8.194 25.115 21.92v.193c0 12.66-7.742 18.186-14.236 20.593l-.482.18 15.959 23.326a.403.403 0 0 1-.331.628h-15.448zm-11.543-33.986c7.172 0 11.806-3.913 11.806-9.968v-.193c0-6.396-4.41-10.065-12.096-10.065h-15.19v20.226h15.48zm57.09 33.986a.4.4 0 0 1-.372-.252l-26.709-66.039a.402.402 0 0 1 .372-.55h14.687a.4.4 0 0 1 .376.261l17.87 47.361 17.868-47.36a.402.402 0 0 1 .377-.262h14.3a.402.402 0 0 1 .372.55l-26.709 66.04a.4.4 0 0 1-.372.251h-12.06zm84.61 0a.4.4 0 0 1-.372-.25l-6.1-14.921H422.19l-6.102 14.92a.4.4 0 0 1-.371.25h-13.459a.403.403 0 0 1-.37-.557l28.416-66.04a.402.402 0 0 1 .37-.243h12.697c.161 0 .308.096.37.244l28.365 66.039a.4.4 0 0 1-.37.558H457.89zM446.416 50.25l-9.612-23.395-9.613 23.395h19.226zm33.547 27.511a.402.402 0 0 1-.403-.4v-66.04c0-.222.18-.402.403-.402h25.653c20.658 0 35.652 13.974 35.652 33.228v.193c0 19.365-14.994 33.421-35.652 33.421h-25.653zm25.653-12.63c12.473 0 20.853-8.278 20.853-20.597v-.194c0-12.24-8.575-20.79-20.853-20.79H493.68v41.581h11.935zm161.471 12.63a.403.403 0 0 1-.334-.178l-14.418-21.468H639.99v21.245c0 .221-.18.401-.403.401h-13.316a.402.402 0 0 1-.402-.4v-66.04c0-.222.18-.4.402-.4h30.21c15.77 0 25.183 8.194 25.183 21.92v.193c0 12.66-7.763 18.186-14.275 20.593l-.484.18 16.003 23.326a.4.4 0 0 1-.332.628h-15.49zm-11.575-33.986c7.192 0 11.838-3.913 11.838-9.968v-.193c0-6.396-4.42-10.065-12.129-10.065h-15.23v20.226h15.521zm-71.943 35.146c-19.124 0-34.683-15.513-34.683-34.581 0-19.067 15.56-34.58 34.683-34.58 19.124 0 34.681 15.513 34.681 34.58 0 19.068-15.557 34.581-34.68 34.581zm0-55.375c-11.375 0-20.63 9.328-20.63 20.794 0 11.467 9.255 20.795 20.63 20.795 11.375 0 20.63-9.328 20.63-20.795 0-11.466-9.255-20.794-20.63-20.794zM44.497.635c24.154 0 43.735 19.58 43.735 43.735S68.65 88.106 44.497 88.106.762 68.525.762 44.37C.762 20.216 20.342.635 44.497.635zm0 72.008c15.615 0 28.273-12.658 28.273-28.273 0-15.614-12.658-28.272-28.273-28.272S16.224 28.756 16.224 44.37c0 15.615 12.658 28.273 28.273 28.273zm699.036-3.166c.162 0 .293.13.293.293v7.784a.293.293 0 0 1-.293.293H698.45a.293.293 0 0 1-.293-.293V11.302c0-.162.131-.293.293-.293h8.343c.162 0 .293.13.293.293v58.175h36.448zm44.758-58.762l30.188 66.718a.294.294 0 0 1-.266.414h-9.001a.294.294 0 0 1-.268-.174l-7.57-17.078H766.86l-7.662 17.079a.293.293 0 0 1-.267.173h-8.627a.292.292 0 0 1-.266-.414l30.189-66.718a.29.29 0 0 1 .266-.172h7.53c.116 0 .22.067.268.172zm9.498 41.697l-13.626-30.594-13.712 30.594h27.338zm66.933-9.243c8.428 3.046 12.7 8.423 12.7 15.992 0 11.526-9.375 18.686-24.467 18.686h-28.66a.293.293 0 0 1-.292-.293V11.302c0-.162.13-.293.293-.293h27.447c13.39 0 22.042 6.712 22.042 17.1 0 8.302-4.791 12.748-9.063 15.06zm-31.883-3.066h17.69c8.913 0 14.233-4.1 14.233-10.968 0-6.226-5.111-9.943-13.672-9.943h-18.251v20.91zm35.56 18.592c0-6.772-5.882-10.502-16.563-10.502h-18.997v21.47h20.302c9.555 0 15.259-4.1 15.259-10.968z"/></symbol><symbol id="obs-icon-old-phone" viewBox="0 0 57 46"><title>old-phone</title><path d="M28.805 8.703C38.426 8.8 44.454 8.193 45.268 19H57C57 2.257 42.592 0 28.5 0 14.407 0 0 2.257 0 19h11.641c.9-11.014 7.623-10.391 17.164-10.297zM6 23.998c2.918 0 5.346.173 5.885-2.668.073-.386.115-.824.115-1.33H0c0 4.226 2.686 3.998 6 3.998zM45.112 20H45c0 .538.044 1.001.126 1.404.567 2.766 2.98 2.594 5.874 2.594 3.314 0 6 .229 6-3.998H45.112z"/><path d="M39.722 16.435v-1.65c0-.739-.86-.785-1.923-.785h-1.736c-1.061 0-1.922.046-1.922.785v2.525H21.863v-2.525c0-.739-.86-.785-1.922-.785h-1.737c-1.061 0-1.922.046-1.922.785V17.877C13.485 20.75 4.332 32.982 4 34.463l.004 9.882c0 .912.752 1.655 1.675 1.655h44.647c.923 0 1.674-.743 1.674-1.655v-9.932c-.33-1.437-9.48-13.664-12.278-16.538v-1.44zM21.258 35.793c-.898 0-1.627-.72-1.627-1.61 0-.889.729-1.608 1.627-1.608.899 0 1.628.72 1.628 1.609 0 .89-.73 1.609-1.628 1.609zm0-5.518c-.898 0-1.627-.72-1.627-1.609s.729-1.608 1.627-1.608c.899 0 1.628.719 1.628 1.608 0 .89-.73 1.61-1.628 1.61zm0-5.516c-.898 0-1.627-.72-1.627-1.609 0-.888.729-1.609 1.627-1.609.899 0 1.628.72 1.628 1.61 0 .889-.73 1.608-1.628 1.608zm6.697 11.034c-.898 0-1.627-.72-1.627-1.61 0-.889.729-1.608 1.627-1.608.9 0 1.628.72 1.628 1.609 0 .89-.728 1.609-1.628 1.609zm0-5.518c-.898 0-1.627-.72-1.627-1.609s.729-1.608 1.627-1.608c.9 0 1.628.719 1.628 1.608 0 .89-.728 1.61-1.628 1.61zm0-5.516c-.898 0-1.627-.72-1.627-1.609 0-.888.729-1.609 1.627-1.609.9 0 1.628.72 1.628 1.61 0 .889-.728 1.608-1.628 1.608zm6.697 11.034c-.9 0-1.627-.72-1.627-1.61 0-.889.728-1.608 1.627-1.608.9 0 1.628.72 1.628 1.609 0 .89-.728 1.609-1.628 1.609zm0-5.518c-.9 0-1.627-.72-1.627-1.609s.728-1.608 1.627-1.608c.9 0 1.628.719 1.628 1.608 0 .89-.728 1.61-1.628 1.61zm0-5.516c-.9 0-1.627-.72-1.627-1.609 0-.888.728-1.609 1.627-1.609.9 0 1.628.72 1.628 1.61 0 .889-.728 1.608-1.628 1.608z"/></symbol><symbol id="obs-icon-photogallery" viewBox="0 0 56 42"><title>photogallery</title><path d="M0 7h56v35H0V7zm38.5 28C44.299 35 49 30.299 49 24.5S44.299 14 38.5 14 28 18.701 28 24.5 32.701 35 38.5 35zM7 14v6h14v-6H7zM7 0h14v7H7V0z"/></symbol><symbol id="obs-icon-quotes" viewBox="0 0 64 51"><title>&#x201C;</title><path d="M17.622 0L30.79 7.649c-5.552 8.779-8.424 17.686-8.618 26.723v16.17H0V36.018c0-6.067 1.694-12.538 5.083-19.413C8.472 9.731 12.652 4.195 17.622 0zm33.21 0L64 7.649c-5.551 8.779-8.424 17.686-8.617 26.723v16.17H33.21V36.018c0-6.067 1.695-12.538 5.083-19.413C41.683 9.731 45.862 4.195 50.833 0z"/></symbol><symbol id="obs-icon-search" viewBox="0 0 24 24"><path d="M1.9 20.1l1.3 1.3 3.9-3.9-1.2-1.3c0-.1-4 3.9-4 3.9zM14 1.9c-4.4 0-8 3.6-8 8 0 1.7.6 3.3 1.5 4.6L9 16.1c1.4 1.1 3.1 1.8 5 1.8 4.4 0 8-3.6 8-8s-3.6-8-8-8zm0 14.2c-3.4 0-6.2-2.8-6.2-6.2s2.7-6.2 6.2-6.2 6.2 2.8 6.2 6.2-2.8 6.2-6.2 6.2z"/></symbol><symbol id="obs-icon-share" viewBox="0 0 24 24"><path d="M1.521 16.61c.204-2.139 1.167-4.1 2.691-5.647 2.64-2.678 7.067-2.814 7.234-2.814h8.293l-5.114-5.145c-.42-.422-.42-1.107 0-1.529s1.1-.422 1.52 0l6.949 6.99a1.084 1.084 0 0 1 0 1.53l-6.949 6.99a1.07 1.07 0 0 1-1.52 0 1.085 1.085 0 0 1 0-1.529l5.114-5.145h-7.833c-.171.086-3.846-.058-6.173 2.18a6.797 6.797 0 0 0-2.051 4.269l-.006.058v5.9a.936.936 0 0 1-.935.939h-.305a.938.938 0 0 1-.935-.939v-5.91c0-.069.007-.136.021-.2z"/></symbol><symbol id="obs-icon-sininho-2" viewBox="0 0 96 96"><title>Alertas</title><path d="M38.529 77.075c0 1.246.244 2.942 1.006 4.707 1.464 3.391 4.379 5.495 8.618 5.257 3.999.234 6.968-1.849 8.47-5.231.787-1.773 1.04-3.479 1.04-4.733h-5.486c0 .555-.149 1.564-.568 2.506-.628 1.414-1.582 2.083-3.461 1.981-2.072.099-2.971-.549-3.578-1.954-.41-.95-.557-1.968-.557-2.532h-5.486zM24 46.208c2.832-4.248 3.429-10.286 3.429-17.103S33.912 11.923 48 11.923c14.124 0 20.571 10.365 20.571 17.182S69.178 41.976 72 46.208c6.702 10.054 13.714 30.857 3.624 30.857H20.572c-10.286 0-3.429-20.571 3.429-30.857z"/></symbol><symbol id="obs-icon-sininho" viewBox="0 0 24 24"><path d="M7.212 12.36c-.798 1.196-1.55 2.952-1.819 4.299-.124.621-.131 1.089-.06 1.303a.594.594 0 0 0-.19-.153h13.763c-.05 0-.22.132-.233.172.07-.223.057-.703-.073-1.335-.28-1.358-1.034-3.117-1.813-4.285-.833-1.25-1.102-2.791-1.102-5.084 0-1.38-1.431-2.838-3.686-2.838-2.249 0-3.686 1.462-3.686 2.838 0 2.298-.267 3.831-1.102 5.084zM6 11.552c.708-1.062.857-2.571.857-4.276S8.478 2.98 12 2.98c3.531 0 5.143 2.591 5.143 4.296s.152 3.218.857 4.276c1.676 2.513 3.429 7.714.906 7.714H5.143c-2.571 0-.857-5.143.857-7.714zm3.632 7.717c0 .311.061.736.252 1.177.366.848 1.095 1.374 2.155 1.314 1 .059 1.742-.462 2.118-1.308.197-.443.26-.87.26-1.183h-1.371c0 .139-.037.391-.142.627-.157.353-.395.521-.865.495-.518.025-.743-.137-.894-.489a1.734 1.734 0 0 1-.139-.633H9.635z"/></symbol><symbol id="obs-icon-twitter" viewBox="0 0 24 24"><path d="M18.9 7c.8-.5 1.3-1.2 1.6-2-.8.4-1.6.7-2.4.9-.7-.8-1.6-1.1-2.7-1.1-1 0-1.9.4-2.6 1.1-.7.7-1.1 1.6-1.1 2.6 0 .3 0 .6.1.8-3-.2-5.5-1.5-7.5-3.9-.4.6-.6 1.2-.6 1.8 0 1.3.5 2.3 1.6 3.1-.6-.1-1.2-.2-1.6-.5 0 .9.3 1.7.8 2.4s1.3 1.1 2.1 1.3c-.3.1-.6.1-1 .1-.3 0-.5 0-.7-.1.2.8.7 1.4 1.3 1.8.6.5 1.3.7 2.2.7-1.3 1-2.9 1.6-4.6 1.6h-.9c1.7 1.1 3.6 1.6 5.7 1.6s4-.5 5.7-1.6c1.6-1.1 2.9-2.4 3.6-4 .8-1.6 1.2-3.2 1.2-4.9v-.4c.8-.6 1.4-1.2 1.8-1.9-.6.3-1.3.5-2 .6z"/></symbol><symbol id="obs-icon-user-2" viewBox="0 0 96 96"><title>Fa&#xE7;a login</title><path d="M68.571 32.494c0 11.361-9.21 20.571-20.571 20.571s-20.571-9.21-20.571-20.571S36.639 11.923 48 11.923s20.571 9.21 20.571 20.571zM34.386 54.793c6.865 0 8.026 3.444 13.653 3.444s6.953-3.444 13.915-3.444c6.962 0 20.332 5.202 20.332 29.202 0 .801 0 3.355-3.365 3.355 0 0-60.768.04-61.732 0-3.361.04-3.474-2.337-3.474-3.355 0-24.073 13.807-29.202 20.672-29.202z"/></symbol><symbol id="obs-icon-user" viewBox="0 0 24 24"><path d="M12 12c2 0 3.7-1.6 3.7-3.7S14 4.6 12 4.6 8.3 6.2 8.3 8.3 10 12 12 12zm0 1.4c-2.8 0-5.1-2.3-5.1-5.1S9.2 3.1 12 3.1s5.1 2.3 5.1 5.1-2.3 5.2-5.1 5.2zm-3.4 1.9c-2 0-3.7 1.7-3.7 5.8 0-.2-.3-.6-.5-.6h15.4c-.2 0-.5.2-.6.5v.1c0-4.1-1.7-5.8-3.6-5.8-.5 0-.8.1-1.3.3-.1 0-.1 0-.2.1-.7.3-1.3.5-2 .5-.8 0-1.3-.2-2-.5-.1 0-.1 0-.2-.1-.6-.2-.8-.3-1.3-.3zm0-1.4c1.7 0 2 .9 3.4.9s1.7-.9 3.5-.9c1.7 0 5.1 1.3 5.1 7.3 0 .2 0 .8-.8.8H4.4c-.8 0-.9-.6-.9-.8-.1-6.1 3.4-7.3 5.1-7.3z"/></symbol></svg>
<header id="main-header">
    <div class="row fbg-container">
        <div class="columns small-12">
            <nav class="meta_nav meta_nav_left">
                <ul>
                    <li>
                        <a class="vc sidenav-toggle" href="#" title="Navegação">
                            <svg class="obs-icon-menu">
                                <use xlink:href="#obs-icon-menu"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="search obs_drop_group obs_drop_left">
                        <a href="#" class="vc obs_drop_trigger" title="Pesquisa">
                            <svg>
                                <use xlink:href="#obs-icon-search"></use>
                            </svg>
                        </a>
                        <div class="obs_drop_content obs_drop_form">
                            <form method="get" action="/pesquisa/">
                                <div class="label">Pesquisar artigos, autores...</div>
                                <input type="search" name="q" placeholder="Pesquisa livre">
                            </form>

                        </div>
                    </li>
                    <li class="callout vc show-for-xlarge-up">
                        <!--<a class="newsletters" href="/newsletters/" title="Explore as nossas Newsletters">Newsletters</a>-->
                        <a style="display:none;" class="assinar show-if-premium" href="/premium" title="Seja um Observador /premium">Premium</a>
                        <a class="assinar hide-if-premium" href="/premium" title="Seja um Observador /premium">Assinar</a>
                    </li>
                </ul>
            </nav>

            <a href="/" class="logo" title="Início">
                <svg>
                    <use xlink:href="#obs-icon-observador"></use>
                </svg>
            </a>

            <nav class="meta_nav meta_nav_right">
                <ul>
                    <!--
                    <li class="callout vc facebook show-for-xlarge-up">
                        <a href="https://www.facebook.com/ObservadorOnTime" rel="noopener" target="_blank" title="Visite-nos no Facebook">
                            <svg><use xlink:href="#obs-icon-facebook"></use></svg>
                        </a>
                    </li>
                    <li class="callout vc twitter show-for-xlarge-up">
                        <a href="https://twitter.com/observadorpt" rel="noopener" target="_blank" title="Visite-nos no Twitter">
                            <svg><use xlink:href="#obs-icon-twitter"></use></svg>
                        </a>
                    </li>
                    -->
                    
                    <li class="callout vc show-for-xlarge-up">
                        <!--<a class="newsletters" href="/newsletters/" title="Explore as nossas Newsletters">Newsletters</a>-->
                        <a class="newsletters" href="https://magg.pt/" target="_blank" title="MAGG">
                            <svg>
                                <use xlink:href="#obs-icon-magg_logo_2"></use>
                            </svg>
                        </a>
                    </li>
                    <li id="tinkerbell" class="notifications">
                        <a href="#login-popup" class="icon vc open-popup-link" title="Alertas">
                            <svg>
                                <use xlink:href="#obs-icon-sininho-2"></use>
                            </svg>
                        </a>
                    </li>

                    <li id="header-login" class="login">
                        <a href="#login-popup" class="icon vc open-popup-link" title="Faça login">
                            <svg>
                                <use xlink:href="#obs-icon-user-2"></use>
                            </svg>
                        </a>
                    </li>
                </ul>
            </nav>

        </div>
    </div>

</header>

<nav class="show-for-xlarge-up" id="main-nav">
    <ul><li id="menu-item-1447476"><a href="/">Início</a><ul class="sub-menu"><li id="menu-item-2559134"><a href="https://observador.pt/seccao/desporto/futebol/mundial-2018/">Mundial 2018</a></li><li id="menu-item-2727969"><a href="https://observador.pt/seccao/cultura/musica/festivais-de-musica-musica/nos-alive/">NOS Alive</a></li><li id="menu-item-2599468"><a href="https://observador.pt/seccao/empresas/edp/">EDP</a></li><li id="menu-item-2727967"><a href="https://observador.pt/seccao/mundo/tailandia/">Tailândia</a></li><li id="menu-item-2727968"><a href="https://observador.pt/seccao/politica/estado-da-nacao/">Estado da Nação</a></li><li id="menu-item-2727965"><a href="https://observador.pt/seccao/desporto/sporting-desporto/">Sporting</a></li><li id="menu-item-2559129"><a href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/presidente-trump/">Presidente Trump</a></li><li id="menu-item-2727970"><a href="https://observador.pt/seccao/economia/banca/caso-bes/">Caso BES</a></li></ul></li><li id="menu-item-1368225"><a href="https://observador.pt/seccao/politica/">Política</a></li><li id="menu-item-10798"><a href="https://observador.pt/seccao/economia/">Economia</a></li><li id="menu-item-10800"><a href="https://observador.pt/seccao/pais/">País</a></li><li id="menu-item-10799"><a href="https://observador.pt/seccao/mundo/">Mundo</a></li><li id="menu-item-10804"><a href="https://observador.pt/seccao/desporto/">Desporto</a></li><li id="menu-item-1930991"><a href="https://observador.pt/seccao/observador/fact-check/">Fact Check</a></li><li id="menu-item-1361967"><a href="https://observador.pt/seccao/cultura/">Cultura</a><ul class="sub-menu"><li id="menu-item-1361969"><a href="https://observador.pt/seccao/cultura/cinema-cultura/">Cinema</a></li><li id="menu-item-1361987"><a href="https://observador.pt/seccao/cultura/musica/">Música</a></li><li id="menu-item-1361968"><a href="https://observador.pt/seccao/cultura/literatura/livros/">Livros</a></li></ul></li><li id="menu-item-298285"><a href="https://observador.pt/seccao/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-298286"><a href="https://observador.pt/seccao/lifestyle/amor-e-sexo/">Amor e Sexo</a></li><li id="menu-item-298287"><a href="https://observador.pt/seccao/lifestyle/beleza-e-bem-estar-lifestyle/">Beleza e Bem Estar</a></li><li id="menu-item-298288"><a href="https://observador.pt/seccao/lifestyle/comida-alimentacao/">Comida</a></li><li id="menu-item-298289"><a href="https://observador.pt/seccao/lifestyle/escapadinhas/">Escapadinhas</a></li><li id="menu-item-298290"><a href="https://observador.pt/seccao/lifestyle/exercicio-lifestyle/">Exercício</a></li><li id="menu-item-298291"><a href="https://observador.pt/seccao/lifestyle/familia/">Família</a></li><li id="menu-item-298292"><a href="https://observador.pt/seccao/lifestyle/moda/">Moda</a></li><li id="menu-item-298293"><a href="https://observador.pt/seccao/lifestyle/nostalgia/">Nostalgia</a></li><li id="menu-item-298294"><a href="https://observador.pt/seccao/lifestyle/vaidades/">Vaidades</a></li><li id="menu-item-298295"><a href="https://observador.pt/seccao/lifestyle/viral/">Viral</a></li></ul></li><li id="menu-item-1524194"><a href="https://observador.pt/seccao/auto/">Auto</a><ul class="sub-menu"><li id="menu-item-1524396"><a href="https://observador.pt/seccao/auto/atualidade/">Atualidade</a></li><li id="menu-item-1524397"><a href="https://observador.pt/seccao/auto/ensaios/">Ensaios</a></li><li id="menu-item-1524398"><a href="https://observador.pt/seccao/auto/mercado/">Mercado</a></li><li id="menu-item-1524202"><a href="https://observador.pt/seccao/auto/eletricos/">Elétricos</a></li><li id="menu-item-1524200"><a href="https://observador.pt/seccao/auto/tech-auto/">Tech Auto</a></li><li id="menu-item-1524195"><a href="https://observador.pt/seccao/auto/roteiros/">Roteiros</a></li><li id="menu-item-1544657"><a href="/auto/pesquisa">Pesquisa</a></li><li id="menu-item-1871356"><a href="/auto/recomendador/">Recomendador</a></li><li id="menu-item-1544660"><a href="/auto/diretorio">Diretório</a></li><li id="menu-item-1546844"><a href="/auto/comparador/">Comparador</a></li><li id="menu-item-2451047"><a target="_blank" href="https://premiosauto.observador.pt/">Prémios Auto 2017</a></li></ul></li><li id="menu-item-10805" class="current original-current"><a href="/opiniao">Opinião</a></li><li id="menu-item-10807"><a href="/videos">Vídeos</a></li><li id="menu-item-31122"><a href="/explicadores">Explicadores</a></li><li id="menu-item-74840"><a href="/especiais">Especiais</a></li></ul></nav>

<script class="ad">
obs_ads.create_slot({
	unit: 'web_intro',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'initial',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_manchete',
	sizes: [
		[ 1200, 220 ],
		[ 990, 50 ],
	],
	trigger: 'initial',
});
</script>

	
	<div id="main" class="row">

		
					<div class="columns medium-6 large-7 xlarge-8">
				
<div class="news-item  ">

	<a href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/" class="topic obs-accent-color">Estados Unidos da América</a>
	<h1>Estados Unidos deportaram mais de 460 imigrantes sem os seus&nbsp;filhos</h1>

	<div class="meta"><time class="timeago" datetime="2018-07-24T21:14:27+01:00" title="2018/07/24 21:14:27, Europe/Lisbon">24/7/2018, 21:14</time><span data-authorid="90aae1e2-18ba-11e6-960e-0a2b6345c531" data-link="https://observador.pt/2018/07/24/estados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos/" data-title="Estados Unidos deportaram mais de 460 imigrantes sem os seus filhos" data-id="2744317" class="comments commentSmallIcon"></span><span class="save_article obs_drop_group" data-id="2744317"><span class="icon-guardar"></span><div class="obs_drop_content"></div></span></div>    
	<div class="lead">
		<p>Os números divulgados pelas autoridades norte-americanas são preliminares e podem ser mais altos, admitem. Administração Trump tem meta de reunir pais detidos com os seus filhos até quinta-feira.</p>
	</div>

	<div class="share-this "><span class="label">Partilhe</span><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Estados%20Unidos%20deportaram%20mais%20de%20460%20imigrantes%20sem%20os%20seus%C2%A0filhos&u=https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F&text=Estados%20Unidos%20deportaram%20mais%20de%20460%20imigrantes%20sem%20os%20seus%C2%A0filhos: https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="google" title="Partilhar no Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F" class="link-share-gplus"><span class="icon-googleplus"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F&title=Estados%20Unidos%20deportaram%20mais%20de%20460%20imigrantes%20sem%20os%20seus%C2%A0filhos" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Estados%20Unidos%20deportaram%20mais%20de%20460%20imigrantes%20sem%20os%20seus%C2%A0filhos&body=Acabei de ler este artigo no Observador: https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Estados%20Unidos%20deportaram%20mais%20de%20460%20imigrantes%20sem%20os%20seus%C2%A0filhos: https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>
	<div class="image">
		<img class="resrc" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24210916/GettyImages-977340980_770x433_acf_cropped.jpg"><div class="caption"><p class="creditos">AFP/Getty Images</p></div>
	</div>

	<div class="row">

		<div class="xlarge-3 columns assets">

			<div class="authors">
				<h6>Autor</h6><ul class="author clearfix"><li class="name"><a href="https://observador.pt/perfil/nmartins/" rel="author"><span class="author_label"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2015/10/foto_nuno_martins-200x200.jpg" width="200" height="200" class="author-photo resrc"></span><span class="author_value">Nuno André Martins</span></a></li><li class="email"><a href="mailto:nmartins@observador.pt">
						<span class="icon-mail"></span>
						<span class="author_value">Email</span></a></li></ul>			</div>

							<div class="tags">
					<h6>Mais sobre</h6>
					<ul class="clearfix">
					<li><a href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/">Estados Unidos da América</a></li><li><a href="https://observador.pt/seccao/mundo/imigracao-mundo/">Imigração</a></li><li><a href="https://observador.pt/seccao/justica/">Justiça</a></li><li><a href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/presidente-trump/">Presidente Trump</a></li><li><a href="https://observador.pt/seccao/mundo/refugiados/">Refugiados</a></li><li><a href="https://observador.pt/seccao/mundo/america/">América</a></li><li><a href="https://observador.pt/seccao/mundo/">Mundo</a></li>					</ul>
				</div>
				
		</div>

		<div class="xlarge-9 columns">

			<div class="content">
				<p>Mais de 460 imigrantes considerados ilegais que haviam sido detidos pelas autoridades norte-americanas e separados dos filhos menores que os acompanhavam foram deportados entre os meses de maio e junho, sem os seus filhos, que continuaram retidos em território norte-americano.</p><p>Os dados, avançados pelas autoridades norte-americanas esta segunda-feira, são preliminares e podem ainda ser mais elevados, admitem as próprias autoridades.</p><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_middle',
	sizes: [
		[ 1, 1 ],
		[ 300, 100 ],
		[ 300, 250 ],
	],
	trigger: 'scroll',
});
</script>
<p>Os pais, na maior parte oriundos de países da América Central, foram deportados por ordem da justiça norte-americana. No entanto, os seus filhos, crianças entre os cinco e os 17 anos, permaneceram em território norte-americano, sob custódia federal.</p><p>A administração norte-americana estabeleceu como meta reunificar as famílias separadas quando estes imigrantes foram detidos até quinta-feira. Em causa estão crianças 2.551 menores com idades entre os cinco e os 17 anos.</p><p>Até ao momento, o governo norte-americano diz que já reunificou 879 pais com os seus filhos e que outros 538 casos já terão autorização para que as famílias deixem de estar separadas.</p>
<script class="ad">
obs_ads.create_slot({
	unit: 'web_article_end',
	sizes: [
		[ 1, 1 ],
		[ 468, 60 ],
		[ 300, 600 ],
		[ 300, 250 ],
	],
	trigger: 'scroll',
});
</script>

				
				<div class="ficha-tecnica">
									</div>

								
				<button class="read-more-modal button">Continuar a ler <span class="icon-liveblog-arrow-down"></span></button>
			</div>

					</div>
	</div>
    <div id="paywall-block"></div>
	<div class="bottomMeta row">
		<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
			<h6>Partilhe</h6>
			<div class="share-this "><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Estados%20Unidos%20deportaram%20mais%20de%20460%20imigrantes%20sem%20os%20seus%20filhos&u=https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F&text=Estados%20Unidos%20deportaram%20mais%20de%20460%20imigrantes%20sem%20os%20seus%20filhos: https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="google" title="Partilhar no Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F" class="link-share-gplus"><span class="icon-googleplus"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F&title=Estados%20Unidos%20deportaram%20mais%20de%20460%20imigrantes%20sem%20os%20seus%20filhos" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Estados%20Unidos%20deportaram%20mais%20de%20460%20imigrantes%20sem%20os%20seus%20filhos&body=Acabei de ler este artigo no Observador: https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Estados%20Unidos%20deportaram%20mais%20de%20460%20imigrantes%20sem%20os%20seus%20filhos: https%3A%2F%2Fobservador.pt%2F2018%2F07%2F24%2Festados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>		</div>
					<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
				<h6>Comente</h6>
								<div id='viewComentsButtonContainer'></div>
			</div>
				<div class="columns xlarge-4 about-this">
			<h6>Sugira</h6>
			
					<div class="contribute">
						Proponha uma correção, sugira uma pista: 
						<a href="mailto:nmartins@observador.pt?subject=EUA. Mais de 460 pais deportados sem os filhos">nmartins@observador.pt</a>
					</div>		</div>
	</div>
</div>

<div class="recirculation"><div class="row news-list" data-identifier="recommended"><div class="columns more-articles"><h6>Recomendamos</h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/24/ivanka-trump-vai-acabar-com-a-marca-de-roupa-em-nome-proprio/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24192142/22752284_770x433_acf_cropped_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/" class="topic obs-accent-color">Estados Unidos da América</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/24/ivanka-trump-vai-acabar-com-a-marca-de-roupa-em-nome-proprio/">Ivanka Trump acaba com marca de roupa&nbsp;</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-24T19:38:59+01:00" title="2018/07/24 19:38:59, Europe/Lisbon">24/7/2018, 19:38</time><span data-authorid="0661cf84-96d8-11e7-914c-0a580a000535" data-link="https://observador.pt/2018/07/24/ivanka-trump-vai-acabar-com-a-marca-de-roupa-em-nome-proprio/" data-title="Ivanka Trump vai acabar com a marca de roupa em nome próprio" data-id="2744175" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/24/ryan-diz-que-nao-convidara-putin-para-discursar-no-congresso-dos-eua/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24180122/24533363_770x433_acf_cropped-1.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/" class="topic obs-accent-color">Estados Unidos da América</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/24/ryan-diz-que-nao-convidara-putin-para-discursar-no-congresso-dos-eua/"> Putin não será convidado a discursar no&nbsp;Congresso</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-24T18:19:34+01:00" title="2018/07/24 18:19:34, Europe/Lisbon">24/7/2018, 18:19</time><span data-authorid="bbaa3334-785f-11e8-b2b7-0a580a000e77" data-link="https://observador.pt/2018/07/24/ryan-diz-que-nao-convidara-putin-para-discursar-no-congresso-dos-eua/" data-title="Ryan diz que não convidará Putin para discursar no Congresso dos EUA" data-id="2744011" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_opinion">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/opiniao/a-america-e-a-america/">

									</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/presidente-trump/" class="topic obs-accent-color icon bg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABACAYAAACqaXHeAAAABGdBTUEAALGPC/xhBQAAAmVJREFUeAHtWTtOw0AQdRCiQRyACoEShTICARUVB6CCngNwAARFKjoqeg4AJwEECCoKBKKjSkOozRuUlcbjeB1ba6Fk30qjzOyb3z7vbkxIEg4yQAbIABkgA2SADJABMkAGyAAZiI+B1n8sOU3TddQ9HIm0cC3SarVexZjJgUV3IWeQF0jREEx8ujNBAhbSgZxCniFVh8RIbGeqyEDDbcgJ5AkSakguydkOTUaQOwCNraGxA4ic643QTZp8j7DlzrjBnfFusMpmbQKw6FVUc4verFw5TMAD0jgyPuqkrEQAFr2CIm7RW3UKNhhzj9yOjM9J61QlYBGJi2K+Jy0ayG+pIE+Ko/FTgOWmixaTcyybwO5Iy3xC4lhkkN7nQjY1jbnmbdN4kMd2roZ9h5hbFadzWky5JTswttXEpdIzWN0+sXF0TpV+pMpWDjD6OrPJl8GMX1/7+jDtV0XXOUWP/giQALsljH0Be1mJhn2Y9mtK131JL3r4MO2X5C7BDJokQ1waX24OZ82p8unDtF8juulrqIv4MO0nevRHoGwH9PDUjyxrI9uHFYSEmzZ99XRmH6b9RC8jYB8+IuOGDxvnH3ruypPQh2XCoj8CJCCzH/KGvDbKT1JOtIcP035N6a4n+bSvtz4s00/ZHTDAV8qbizBfgz7MhTT2afoa6EI+TPuJziNgGYnN5g6I7Ynb9XIHWEZis7kDYnvidr3cAZaR2OyyV+E9vP4uFJDSBLara6H2ubKDYCrfn5r77wqKZn73sgHTbuPvhMyaeQdM+xNl/2SADJABMkAGyAAZIANkgAyQATJQg4Ff3NAIR60o4O8AAAAASUVORK5CYII=);background-color:#3C3B6E;color:#FFFFFF;">Presidente Trump</a>

	        <h1 class="title">
				<a href="https://observador.pt/opiniao/a-america-e-a-america/">A América e a América <span class="premium-suffix">/premium</span></a>
			</h1>

			
				<div class="author">
					Diana Soller				</div>
			
			<div class="meta"><time class="timeago" datetime="2018-07-24T10:06:37+01:00" title="2018/07/24 10:06:37, Europe/Lisbon">24/7/2018, 10:06</time><span data-authorid="908e7f70-18ba-11e6-960e-0a2b6345c531" data-link="https://observador.pt/opiniao/a-america-e-a-america/" data-title="A América e a América" data-id="2743060" class="comments commentSmallIcon"></span></div>
							<div class="lead">
					<p>Terá Trump dado um tiro no pé, daqueles que lhe vão custar a maioria no Congresso nas eleições intercalares de&nbsp;novembro?</p>
				</div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/23/estados-unidos-crianca-acaba-curso-universitario-aos-11-anos/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/23202837/william-maillis_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/" class="topic obs-accent-color">Estados Unidos da América</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/23/estados-unidos-crianca-acaba-curso-universitario-aos-11-anos/">EUA. Criança acaba curso universitário aos 11&nbsp;anos</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-23T22:06:29+01:00" title="2018/07/23 22:06:29, Europe/Lisbon">23/7/2018, 22:06</time><span class="shares" title="639 partilhas"><span class="icon-sharing"></span>639</span><span data-authorid="bbaa3334-785f-11e8-b2b7-0a580a000e77" data-link="https://observador.pt/2018/07/23/estados-unidos-crianca-acaba-curso-universitario-aos-11-anos/" data-title="Estados Unidos. Criança acaba curso universitário aos 11 anos" data-id="2742281" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/23/trump-pondera-anular-autorizacoes-seguranca-a-ex-agentes-que-criticaram-relacoes-com-russia/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/23211308/GettyImages-599724318_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/" class="topic obs-accent-color">Estados Unidos da América</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/23/trump-pondera-anular-autorizacoes-seguranca-a-ex-agentes-que-criticaram-relacoes-com-russia/">Críticos podem perder autorizações de&nbsp;segurança</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-23T21:50:20+01:00" title="2018/07/23 21:50:20, Europe/Lisbon">23/7/2018, 21:50</time><span class="shares" title="103 partilhas"><span class="icon-sharing"></span>103</span><span data-authorid="be949dff-bd5e-11e7-bd35-0a580a000123" data-link="https://observador.pt/2018/07/23/trump-pondera-anular-autorizacoes-seguranca-a-ex-agentes-que-criticaram-relacoes-com-russia/" data-title="Trump pondera anular autorizações segurança a ex-agentes que criticaram relações com Rússia" data-id="2742648" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/22/homem-que-fez-refens-em-supermercado-em-los-angeles-rendeu-se-uma-mulher-morreu/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/22092720/22047645_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/" class="topic obs-accent-color">Estados Unidos da América</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/22/homem-que-fez-refens-em-supermercado-em-los-angeles-rendeu-se-uma-mulher-morreu/">Homem que fez reféns em Los Angeles rendeu-se</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-22T09:27:54+01:00" title="2018/07/22 09:27:54, Europe/Lisbon">22/7/2018, 9:27</time><span data-authorid="9c800d97-18bb-11e6-960e-0a2b6345c531" data-link="https://observador.pt/2018/07/22/homem-que-fez-refens-em-supermercado-em-los-angeles-rendeu-se-uma-mulher-morreu/" data-title="Homem que fez reféns em supermercado em Los Angeles rendeu-se, uma mulher morreu" data-id="2740706" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="popular"><div class="columns more-articles"><h6><a href="/mais-populares">Populares</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_obs_episode">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/videos/atualidade/depois-do-susto-os-rituais-rapazes-da-tailandia-vao-tornar-se-novicos-budistas/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24201016/GettyImages-1004548518_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/tailandia/" class="topic obs-accent-color">Tailândia</a>

	        <h1 class="title">
				<a href="https://observador.pt/videos/atualidade/depois-do-susto-os-rituais-rapazes-da-tailandia-vao-tornar-se-novicos-budistas/">Rapazes da Tailândia tornam-se noviços budistas</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-24T21:10:45+01:00" title="2018/07/24 21:10:45, Europe/Lisbon">24/7/2018, 21:10</time><span data-authorid="7052fd29-140f-11e8-b56f-0a580a000535" data-link="https://observador.pt/videos/atualidade/depois-do-susto-os-rituais-rapazes-da-tailandia-vao-tornar-se-novicos-budistas/" data-title="Depois do susto, os rituais. Rapazes da Tailândia vão tornar-se noviços budistas" data-id="2744232" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/24/brasil-que-promover-dialogo-sul-africano-inter-regional-mais-forte-no-brics-2019/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24202524/24290604_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/economia/brics/" class="topic obs-accent-color">BRICS</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/24/brasil-que-promover-dialogo-sul-africano-inter-regional-mais-forte-no-brics-2019/">Brasil que promover diálogo com África do&nbsp;Sul</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-24T21:04:51+01:00" title="2018/07/24 21:04:51, Europe/Lisbon">24/7/2018, 21:04</time><span data-authorid="5367a758-26f2-11e8-b506-0a580a000058" data-link="https://observador.pt/2018/07/24/brasil-que-promover-dialogo-sul-africano-inter-regional-mais-forte-no-brics-2019/" data-title="Brasil que promover diálogo sul-africano inter-regional mais forte no BRICS 2019" data-id="2744280" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/24/trabalhadores-angolanos-marcham-sabado-para-exigir-pagamento-de-56-salarios/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24200208/4628149_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/africa/angola/" class="topic obs-accent-color">Angola</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/24/trabalhadores-angolanos-marcham-sabado-para-exigir-pagamento-de-56-salarios/">Angola. Trabalhadores exigem pagamento de&nbsp;salários</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-24T20:51:10+01:00" title="2018/07/24 20:51:10, Europe/Lisbon">24/7/2018, 20:51</time><span data-authorid="5367a758-26f2-11e8-b506-0a580a000058" data-link="https://observador.pt/2018/07/24/trabalhadores-angolanos-marcham-sabado-para-exigir-pagamento-de-56-salarios/" data-title="Trabalhadores angolanos marcham sábado para exigir pagamento de 56 salários" data-id="2744228" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/especiais/canarinhos-os-bombeiros-de-elite-que-portugal-ofereceu-a-grecia/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24143345/doc-20100423-10957759-ac01_770x433_acf_cropped-1.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/europa/grecia-mundo/" class="topic obs-accent-color">Grécia</a>

	        <h1 class="title">
				<a href="https://observador.pt/especiais/canarinhos-os-bombeiros-de-elite-que-portugal-ofereceu-a-grecia/">Os bombeiros de elite oferecidos à Grécia <span class="premium-suffix">/premium</span></a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-24T19:56:09+01:00" title="2018/07/24 19:56:09, Europe/Lisbon">24/7/2018, 19:56</time><span data-authorid="cba0c045-836b-11e8-9362-0a580a001062" data-link="https://observador.pt/especiais/canarinhos-os-bombeiros-de-elite-que-portugal-ofereceu-a-grecia/" data-title="&#8220;Canarinhos&#8221;. Os bombeiros de elite que Portugal ofereceu à Grécia" data-id="2743160" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/24/governo-mocambicano-aprova-resolucao-sobre-ciberseguranca/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24185817/23479951_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/africa/mocambique-africa/" class="topic obs-accent-color">Moçambique</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/24/governo-mocambicano-aprova-resolucao-sobre-ciberseguranca/">Moçambique aprova resolução sobre Cibersegurança</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-24T19:25:29+01:00" title="2018/07/24 19:25:29, Europe/Lisbon">24/7/2018, 19:25</time><span data-authorid="5367a758-26f2-11e8-b506-0a580a000058" data-link="https://observador.pt/2018/07/24/governo-mocambicano-aprova-resolucao-sobre-ciberseguranca/" data-title="Governo moçambicano aprova resolução sobre Cibersegurança" data-id="2744145" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/24/euro-recua-com-dados-fracos-antes-de-reuniao-do-bce/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24185346/18419269_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/economia/banca/bce/" class="topic obs-accent-color icon bg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABACAMAAACdt4HsAAAAclBMVEUAAAD///////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////9eWEHEAAAAJXRSTlMA/Qvv91KbczAf2a9J+/OIv6Q5uCYBdyMbbFgXBb5+YeTVkUISa0LQbAAAAYpJREFUWMPtltlygzAMRWsbs+/7kqVJe///F9tkcOI0GJFm+tCW84ZBZ5CQZV5WVv48XNqpH8d+akv+jXA3sHDBCtwHw72M4QaWeY/EhwJ3iHB5vMMwAXMWx0PxusuHDffeapxZaAiZKp2zUWvjOyzKwhMqPr8uqjosqWSmUpbaIkYyOt5VCdRjO5WuV10EjO6HQNXvnH9eRKdktlAEZP9a+gvsI3zBorpajg/G758XpYU7JCGwcUJfSXCDTQhSSpASAp8S+IQgHp8LT18UE8RPC55O4eki/txnBNBfGylqzI3UA5gW2For2+ZWto2Cg7aZrNa4mQ5GAVptOweVYTu3MAsSbaDANgyUZEYguDbSkFRTI42LGQE6fahiW04M1Q5zAtHejHUW7Eu+GXLnOtZbMStAQR0sBeYF6OaPtg6UgPVzh2vPSAEiaT7eZQRagMippn8wKicCIRgphpcJhgKgBApR341/XguQAl2xa/SbzW4MpwQ6/lHmDedNLo8+RgiBmd8hWFn533wA4AuXGhItHIEAAAAASUVORK5CYII=);background-color:#009900;color:#FFFFFF;">BCE</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/24/euro-recua-com-dados-fracos-antes-de-reuniao-do-bce/">Euro recua com dados fracos antes do BCE&nbsp;reunir</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-24T19:22:20+01:00" title="2018/07/24 19:22:20, Europe/Lisbon">24/7/2018, 19:22</time><span data-authorid="bbaa3334-785f-11e8-b2b7-0a580a000e77" data-link="https://observador.pt/2018/07/24/euro-recua-com-dados-fracos-antes-de-reuniao-do-bce/" data-title="Euro recua com dados fracos antes de reunião do BCE" data-id="2744138" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="latest"><div class="columns more-articles"><h6><a href="/ultimas">Últimas</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/24/quer-energia-a-borla-entao-pedale-diz-a-toyota/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24215548/toyota-fine-comfort-ride-concept-768x432_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/auto/marcas-automovel/toyota/" class="topic obs-accent-color">Toyota</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/24/quer-energia-a-borla-entao-pedale-diz-a-toyota/">Quer energia à borla? Então pedale, diz a&nbsp;Toyota</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-24T22:06:31+01:00" title="2018/07/24 22:06:31, Europe/Lisbon">24/7/2018, 22:06</time><span data-authorid="8be05b18-283b-11e6-a105-0a52b3d6fd3b" data-link="https://observador.pt/2018/07/24/quer-energia-a-borla-entao-pedale-diz-a-toyota/" data-title="Quer energia à borla? Então pedale, diz a Toyota" data-id="2744370" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/24/demi-lovato-internada-por-overdose-de-heroina/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24213034/GettyImages-485971416_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/cultura/musica/" class="topic obs-accent-color">Música</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/24/demi-lovato-internada-por-overdose-de-heroina/">Demi Lovato internada devido a&nbsp;overdose</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-24T21:34:11+01:00" title="2018/07/24 21:34:11, Europe/Lisbon">24/7/2018, 21:34</time><span data-authorid="5367a758-26f2-11e8-b506-0a580a000058" data-link="https://observador.pt/2018/07/24/demi-lovato-internada-por-overdose-de-heroina/" data-title="Cantora Demi Lovato internada de urgência por overdose de heroína" data-id="2744347" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/24/emanuel-macron-vai-enfrentar-a-sua-primeira-mocao-de-censura/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24213212/24561514_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/europa/franca/" class="topic obs-accent-color">França</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/24/emanuel-macron-vai-enfrentar-a-sua-primeira-mocao-de-censura/">Macron enfrenta primeira moção de&nbsp;censura</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-24T21:50:45+01:00" title="2018/07/24 21:50:45, Europe/Lisbon">24/7/2018, 21:50</time><span data-authorid="bbaa3334-785f-11e8-b2b7-0a580a000e77" data-link="https://observador.pt/2018/07/24/emanuel-macron-vai-enfrentar-a-sua-primeira-mocao-de-censura/" data-title="Emanuel Macron vai enfrentar a sua primeira moção de censura" data-id="2744340" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/24/brasil-que-promover-dialogo-sul-africano-inter-regional-mais-forte-no-brics-2019/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24202524/24290604_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/economia/brics/" class="topic obs-accent-color">BRICS</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/24/brasil-que-promover-dialogo-sul-africano-inter-regional-mais-forte-no-brics-2019/">Brasil que promover diálogo com África do&nbsp;Sul</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-24T21:04:51+01:00" title="2018/07/24 21:04:51, Europe/Lisbon">24/7/2018, 21:04</time><span data-authorid="5367a758-26f2-11e8-b506-0a580a000058" data-link="https://observador.pt/2018/07/24/brasil-que-promover-dialogo-sul-africano-inter-regional-mais-forte-no-brics-2019/" data-title="Brasil que promover diálogo sul-africano inter-regional mais forte no BRICS 2019" data-id="2744280" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/24/presidente-da-republica-e-grao-mestre-maconico-discutem-estado-social-e-democracia/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24201319/24563663_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/politica/presidente-da-republica/marcelo-rebelo-de-sousa/" class="topic obs-accent-color">Marcelo Rebelo de Sousa</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/24/presidente-da-republica-e-grao-mestre-maconico-discutem-estado-social-e-democracia/">PR e grão-mestre maçónico discutem estado&nbsp;social</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-24T20:52:35+01:00" title="2018/07/24 20:52:35, Europe/Lisbon">24/7/2018, 20:52</time><span data-authorid="bbaa3334-785f-11e8-b2b7-0a580a000e77" data-link="https://observador.pt/2018/07/24/presidente-da-republica-e-grao-mestre-maconico-discutem-estado-social-e-democracia/" data-title="Presidente da República e grão-mestre maçónico discutem estado social e democracia" data-id="2744255" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/24/rui-rio-queria-mais-austeridade-do-que-a-foi-aplicada-o-ps-nao-e-a-carochinha-e-muito-mais-a-cigarra/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24201041/img_4480_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/politica/psd/" class="topic obs-accent-color">PSD</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/24/rui-rio-queria-mais-austeridade-do-que-a-foi-aplicada-o-ps-nao-e-a-carochinha-e-muito-mais-a-cigarra/">Rio: Sem OE, PS "teria de aprovar Governo PSD/CDS"</a>
			</h1>

			
			<div class="meta"><span class="flag updated">Atualizado</span><span data-authorid="3ad91ead-8402-11e6-b2cf-0242ac1100ba" data-link="https://observador.pt/2018/07/24/rui-rio-queria-mais-austeridade-do-que-a-foi-aplicada-o-ps-nao-e-a-carochinha-e-muito-mais-a-cigarra/" data-title="Rio: &#8220;Se Orçamento chumbasse, Costa teria de viabilizar governo PSD/CDS&#8221;" data-id="2744243" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div></div>			</div>
			<div class="columns medium-6 large-5 xlarge-4 hide_within_app_webview">
				<div id="main_sidebar"><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="https://observador.pt/seccao/mundo/">Últimas / Mundo</a></h3></header><ul class="small-news-list recent-posts">
					<li>
						<a href="https://observador.pt/2018/07/24/emanuel-macron-vai-enfrentar-a-sua-primeira-mocao-de-censura/">
							<h4>Macron enfrenta primeira moção de&nbsp;censura</h4>
							<span class="date">21:50</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/2018/07/24/estados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos/">
							<h4>EUA. Mais de 460 pais deportados sem os&nbsp;filhos</h4>
							<span class="date">21:14</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/videos/atualidade/depois-do-susto-os-rituais-rapazes-da-tailandia-vao-tornar-se-novicos-budistas/">
							<h4>Rapazes da Tailândia tornam-se noviços budistas</h4>
							<span class="date">21:10</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/2018/07/24/brasil-que-promover-dialogo-sul-africano-inter-regional-mais-forte-no-brics-2019/">
							<h4>Brasil que promover diálogo com África do&nbsp;Sul</h4>
							<span class="date">21:04</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/2018/07/24/trabalhadores-angolanos-marcham-sabado-para-exigir-pagamento-de-56-salarios/">
							<h4>Angola. Trabalhadores exigem pagamento de&nbsp;salários</h4>
							<span class="date">20:51</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/especiais/canarinhos-os-bombeiros-de-elite-que-portugal-ofereceu-a-grecia/">
							<h4>Os bombeiros de elite oferecidos à Grécia <span class="premium-suffix">/premium</span></h4>
							<span class="date">19:56</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/2018/07/24/ivanka-trump-vai-acabar-com-a-marca-de-roupa-em-nome-proprio/">
							<h4>Ivanka Trump acaba com marca de roupa&nbsp;</h4>
							<span class="date">19:38</span>
						</a>
					</li></ul></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside>
			<a href="https://www.contasconnosco.pt/artigo/5-regras-de-ouro-para-comecar-hoje-a-investir" id="contas-connosco-widget" target="_blank" data-ga-event="true" data-ga-category="obs_pub" data-ga-action="click" data-ga-label="contas_connosco">
				<div class="sidebarnews-ad clearfix">
					<div class="image">
						<img width="770" height="433" src="https://imageproxy-observadorontime.netdna-ssl.com/400x,q80/https://www.contasconnosco.pt/img/md/assets/images/articles/5-regras-de-ouro-para-comecar-hoje-a-investir-5b56b83ec4f04.png" class="news-photo">
						<div class="red-overlay">
							<img src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/img/pub/contas-connosco.png" width="160">
						</div>
					</div>
					<h1 class="title">5 regras de ouro para começar hoje a investir </h1>
				</div>
			</a></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3>Guarde e leia mais tarde</h3></header><div id="santander_save_article_widget"><p>Adicione artigos à sua lista de artigos guardados, clicando no ícone <span class="icon-guardar"></span> por baixo do título. Para aceder à lista, clique em “Artigos guardados”, a partir da sua foto de utilizador colocada no canto superior direito do ecrã.</p><p class="santander_save_article_logo">Trazido por <img src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/03174719/santander-new-retina.png" width="103" height="18" alt="Santander Totta"></p><p>O Santander Totta valoriza o seu tempo.</p></div></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="https://observador.pt/opiniao/">Opinião</a></h3></header><ul class="small-news-list opinion-sidebar"><li class="clearfix"><a href="https://observador.pt/opiniao/porque-e-que-socrates-nao-defende-os-hells-angels-e-os-suspeitos-de-alcochete/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/11/24123413/autor_mpinheiro_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/porque-e-que-socrates-nao-defende-os-hells-angels-e-os-suspeitos-de-alcochete/">Porque é que Sócrates não defende os Hells Angels? <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/mpinheiro">Miguel Pinheiro</a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/o-ps-ja-nao-esta-envergonhado/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061051/colunista_ahcristo_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/o-ps-ja-nao-esta-envergonhado/">O PS já não está envergonhado <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/ahcristo">Alexandre Homem Cristo</a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/livros-para-ferias-iii/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061557/colunista_jcespada_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/livros-para-ferias-iii/">Livros para férias (III) <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/joaocarlosespada">João Carlos Espada</a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/a-presuncao-de-inocencia-e-o-pais-dos-chico-espertos/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/02/26121641/autor_lrosa_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/a-presuncao-de-inocencia-e-o-pais-dos-chico-espertos/">Presunção de inocência e o país dos chico-espertos <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/lrosa">Luís Rosa</a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/cronica-de-verao-acantologia-da-minha-avo-ii/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062314/colunista_pasande_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/cronica-de-verao-acantologia-da-minha-avo-ii/">Crónica de Verão: acantologia da minha avó (ii) <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/pauloalmeidasande">Paulo de Almeida Sande</a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/responsabilidade-sem-ninguem-ao-volante/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2015/10/foto_mmegidio-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/responsabilidade-sem-ninguem-ao-volante/">Responsabilidade (sem ninguém) ao volante <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/mmegidio">Mariana Melo Egídio<span> - Convidado</span></a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/quantos-votos-vale-um-senhorio/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061528/colunista_hmatos_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/quantos-votos-vale-um-senhorio/">Quantos votos vale um senhorio? <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/helenafmatos">Helena Matos</a><span class="date">22 Julho</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/conservador-liberal-e-obviamente-de-direita/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061627/colunista_jmalmeida_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/conservador-liberal-e-obviamente-de-direita/">Conservador, liberal e, obviamente, de direita <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/joaomarquesalmeida">João Marques de Almeida</a><span class="date">22 Julho</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/o-bloco-central-a-gripar-e-a-ar-a-despachar/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062510/colunista_ptpereira_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/o-bloco-central-a-gripar-e-a-ar-a-despachar/">O Bloco Central a gripar e a AR a despachar <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/ptrigopereira00">Paulo Trigo Pereira</a><span class="date">22 Julho</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/a-incoerencia-e-a-abstencao/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/23181412/871652_467x467_acf_cropped-200x200.jpeg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/a-incoerencia-e-a-abstencao/">A incoerência e a&nbsp;abstenção</a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/ezekielmotta11gmail">Ezequiel Silva</a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/brexit-nem-gregos-nem-troianos/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/03/17075307/fotografia_dfa_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/brexit-nem-gregos-nem-troianos/">Brexit, nem Gregos nem&nbsp;Troianos</a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/domingosfreiredeandrade">Domingos Freire de Andrade<span> - Convidado</span></a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/sete-dias-na-selva/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17060954/colunista_agoncalves_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/sete-dias-na-selva/">Sete dias na selva <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/albertoagoncalves">Alberto Gonçalves</a><span class="date">21 Julho</span></li></ul></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="https://observador.pt/mais-populares">Mais Populares</a></h3></header><ol class="small-news-list popular">
						<li>
							<h4>
								<a href="https://observador.pt/2018/07/23/tem-10-anos-e-conquistaram-medalha-de-bronze-no-mundial-de-calculo-na-russia/">Têm 10 anos e ficaram em 3º no mundial de&nbsp;cálculo</a>
							</h4>
							<span class="date">23 de Julho</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/2018/07/24/__trashed-156/">77 mortos. O "Inferno negro" e a fuga para o&nbsp;mar</a>
							</h4>
							<span class="date">24 de Julho</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/2018/07/23/primeiro-ministro-espanhol-foi-ver-um-concerto-de-the-killers-no-aviao-oficial-do-governo/">Pedro Sanchéz usa avião oficial para ir a&nbsp;festival</a>
							</h4>
							<span class="date">23 de Julho</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/especiais/portugal-2020-dos-30-maiores-financiamentos-europeus-governo-so-fez-chegar-quatro-as-empresas/">PT2020 "acelerou". Mas para onde foi o dinheiro? <span class="premium-suffix">/premium</span></a>
							</h4>
							<span class="date">22 de Julho</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/2018/07/23/o-cao-rafeiro-que-aqueceu-um-ciclista-depois-de-uma-queda-que-o-deixou-sem-andar/">O cão rafeiro que salvou um ciclista&nbsp;</a>
							</h4>
							<span class="date">23 de Julho</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/especiais/canarinhos-os-bombeiros-de-elite-que-portugal-ofereceu-a-grecia/">Os bombeiros de elite oferecidos à Grécia <span class="premium-suffix">/premium</span></a>
							</h4>
							<span class="date">24 de Julho</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/2018/07/23/estados-unidos-crianca-acaba-curso-universitario-aos-11-anos/">EUA. Criança acaba curso universitário aos 11&nbsp;anos</a>
							</h4>
							<span class="date">23 de Julho</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/videos/atualidade/depois-do-susto-os-rituais-rapazes-da-tailandia-vao-tornar-se-novicos-budistas/">Rapazes da Tailândia tornam-se noviços budistas</a>
							</h4>
							<span class="date">24 de Julho</span>
						</li></ol></aside><aside><header><h3><a href="https://observador.pt/2017/10/03/os-20-objetos-que-mudaram-o-mundo-moderno/">Fotogaleria em destaque</a></h3></header><div class="widget-fotogaleria"><a href="https://observador.pt/2017/10/03/os-20-objetos-que-mudaram-o-mundo-moderno/"><div class="wrapper"><ul><li class="active"><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201101/1-bra_770x433_acf_cropped.jpg"></div></li><li><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201159/3-leica_770x433_acf_cropped.jpg"></div></li><li><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201336/10-sputnik-satellite_770x433_acf_cropped.jpg"></div></li><li><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201435/16-sony-walkman_770x433_acf_cropped.jpg"></div></li></ul></div><h1 class="title">Os 20 objetos que mudaram o mundo&nbsp;moderno</h1></a></div></aside><aside><header><h3><a href="https://observador.pt/videos/">Videos mais vistos</a></h3></header><ul class="most-viewed"></ul></aside><aside><div class="tutor_sidebar_wrapper">
					<a href="https://observador.pt/explicadores/manuel-vicente-pode-ser-julgado-em-portugal-ou-tem-mesmo-direito-a-imunidade/" class="header">
						<span class="tutor_capsule">Explicador</span>
						<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/29191319/manuelvicente_1280x640_770x433_acf_cropped.jpg" class="news-photo resrc">
						<div class="title with_sponsored_content">
							Manuel Vicente pode mesmo ser julgado em&nbsp;Portugal?
						</div>
						
					</a><ol><li><a href="https://observador.pt/explicadores/manuel-vicente-pode-ser-julgado-em-portugal-ou-tem-mesmo-direito-a-imunidade/01-qual-e-a-a-imunidade-que-angola-e-a-defesa-de-manuel-vicente-alegam/">Qual é a a imunidade que Angola e a defesa de Manuel Vicente alegam?</a></li><li><a href="https://observador.pt/explicadores/manuel-vicente-pode-ser-julgado-em-portugal-ou-tem-mesmo-direito-a-imunidade/02-esta-imunidade-vale-em-portugal/">Esta imunidade vale em Portugal?</a></li><li><a href="https://observador.pt/explicadores/manuel-vicente-pode-ser-julgado-em-portugal-ou-tem-mesmo-direito-a-imunidade/03-manuel-vicente-ja-nao-e-vice-presidente-de-angola-ainda-tem-direito-a-imunidade/">Manuel Vicente já não é vice-presidente de Angola. Ainda tem direito a imunidade?</a></li><li><a href="https://observador.pt/explicadores/manuel-vicente-pode-ser-julgado-em-portugal-ou-tem-mesmo-direito-a-imunidade/04-a-acusacao-do-mp-contra-manuel-vicente-incide-sobre-o-periodo-em-que-foi-n-o-2-de-angola/">A acusação do MP contra Manuel Vicente incide sobre o período em que foi n.º 2 de Angola?</a></li><li><a href="https://observador.pt/explicadores/manuel-vicente-pode-ser-julgado-em-portugal-ou-tem-mesmo-direito-a-imunidade/05-alguem-decidiu-quem-tem-razao-ate-ao-momento/">Alguém decidiu quem tem razão até ao momento?</a></li><li><a href="https://observador.pt/explicadores/manuel-vicente-pode-ser-julgado-em-portugal-ou-tem-mesmo-direito-a-imunidade/06-o-que-acontecera-se-o-juiz-de-julgamento-nao-der-razao-a-defesa/">O que acontecerá se o juiz de julgamento não der razão à defesa?</a></li><li><a href="https://observador.pt/explicadores/manuel-vicente-pode-ser-julgado-em-portugal-ou-tem-mesmo-direito-a-imunidade/07-manuel-vicente-podera-ser-julgado-a-revelia/">Manuel Vicente poderá ser julgado à revelia?</a></li><li><a href="https://observador.pt/explicadores/manuel-vicente-pode-ser-julgado-em-portugal-ou-tem-mesmo-direito-a-imunidade/08-o-ex-n-o-2-de-angola-podera-comparecer-a-qualquer-momento-o-que-podera-fazer/">O ex-n.º 2 de Angola poderá comparecer a qualquer momento? O que poderá fazer?</a></li><li><a href="https://observador.pt/explicadores/manuel-vicente-pode-ser-julgado-em-portugal-ou-tem-mesmo-direito-a-imunidade/09-se-vicente-nao-comparecer-em-tribunal-podera-nao-ser-julgado/">Se Vicente não comparecer em tribunal, poderá não ser julgado?</a></li><li><a href="https://observador.pt/explicadores/manuel-vicente-pode-ser-julgado-em-portugal-ou-tem-mesmo-direito-a-imunidade/10-por-que-razao-o-governo-pediu-um-parecer-ao-conselho-consultivo-da-pgr/">Por que razão o Governo pediu um parecer ao Conselho Consultivo da PGR?</a></li><li><a href="https://observador.pt/explicadores/manuel-vicente-pode-ser-julgado-em-portugal-ou-tem-mesmo-direito-a-imunidade/11-o-processo-vai-ter-de-esperar-por-esse-parecer/">O processo vai ter de esperar por esse parecer?</a></li><li><a href="https://observador.pt/explicadores/manuel-vicente-pode-ser-julgado-em-portugal-ou-tem-mesmo-direito-a-imunidade/12-o-ministerio-publico-no-tribunal-tera-de-seguir-o-parecer-do-conselho-consultivo/">O Ministério Público no tribunal terá de seguir o parecer do Conselho Consultivo?</a></li><li><a href="https://observador.pt/explicadores/manuel-vicente-pode-ser-julgado-em-portugal-ou-tem-mesmo-direito-a-imunidade/13-mas-o-procurador-do-julgamento-podera-mudar-a-posicao-que-o-mp-tem-desde-a-investigacao/">Mas o procurador do julgamento poderá mudar a posição que o MP tem desde a investigação?</a></li></ol></div></aside>
				<aside class="podcast_widgetv2 clearfix">
					<header><a href="/podcasts"><span class="icon-headphones"></span><h3>Podcasts</h3></a></header>
					<ul>
						<li class="featured_podcast">
							<div class="col_esquerda">
								<h4>Conversas à quinta</h4>
								<p class="podcast_description">Programa de conversa semanal moderado por José Manuel Fernandes, com Jaime Nogueira Pinto e Jaime Gama.</p>
							</div>
							<div class="col_direita obs_drop_group obs_drop_right">
								<a class="calltoaction" href="#">
									Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
								</a>
								<div class="obs_drop_content obs_drop_option_list">
									<ul>
										<li><a href="https://itunes.apple.com/pt/podcast/conversas-quinta-observador/id968825982?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
										<li><a href="http://feeds.feedburner.com/OBS-Conversas_a_quinta" target="_blank"><span class="label">Via RSS Feed</span></a></li>
										<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Conversas%20%C3%A0%20quinta&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fconversas-quinta-observador%2Fid968825982%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2FOBS-Conversas_a_quinta"><span class="label">Partilhar por email</span></a></li>
									</ul>
								</div>
							</div>
						</li>
								<li class="listed_podcast">
									<h4>Ao Vivo</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/ao-vivo-observador/id987943128?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/obs-ao-vivo" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Ao%20Vivo&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fao-vivo-observador%2Fid987943128%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fobs-ao-vivo"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>B.I.C.A.</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/b-i-c-a-observador/id1255934454?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/OBS-BICA" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20B.I.C.A.&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fb-i-c-a-observador%2Fid1255934454%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2FOBS-BICA"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Caça ao voto</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/ca%C3%A7a-ao-voto-observador/id1287185832?l=en" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/obs-caca-ao-voto" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Ca%C3%A7a%20ao%20voto&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fca%25C3%25A7a-ao-voto-observador%2Fid1287185832%3Fl%3Den%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fobs-caca-ao-voto"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Comentários</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/coment%C3%A1rios-observador/id1256385069?l=en" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/obs-comentarios" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Coment%C3%A1rios&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fcoment%25C3%25A1rios-observador%2Fid1256385069%3Fl%3Den%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fobs-comentarios"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Corpo a corpo</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/corpo-a-corpo" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/corpo-a-corpo" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Corpo%20a%20corpo&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fcorpo-a-corpo%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fcorpo-a-corpo"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Entrevista</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/entrevista-observador/id968825553?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/OBS-Entrevista" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Entrevista&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fentrevista-observador%2Fid968825553%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2FOBS-Entrevista"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Eu é que sou o Presidente</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/eu-e-que-sou-o-presidente" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/eu-e-que-sou-o-presidente" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Eu%20%C3%A9%20que%20sou%20o%20Presidente&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Feu-e-que-sou-o-presidente%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Feu-e-que-sou-o-presidente"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Não teste isto em casa!</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/nao-teste-isto-em-casa" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/nao-teste-isto-em-casa" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20N%C3%A3o%20teste%20isto%20em%20casa%21&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fnao-teste-isto-em-casa%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fnao-teste-isto-em-casa"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li></ul></aside></div>			</div>
			</div>




    <div id="piano-container">
        <div class=" inline-piano-container">
            <div id="piano-meter"></div>
        </div>
    </div>

    <div id="cookie_warning">
        <a href="#" class="close" title="Fechar">
            <svg>
                <use xlink:href="#obs-icon-close"></use>
            </svg>
        </a>
        <p class="obs-note">
            Os Cookies ajudam-nos a melhorar a sua experiência como utilizador. Ao utilizar os nossos serviços, está a aceitar o uso de cookies e a concordar com a nossa <a href="https://observador.pt/politica-de-privacidade">política de utilização</a>.
        </p>
    </div>

    <footer>
        <div class="row fbg-container">
            <div class="fbg-row">
                <div class="small-12 xlarge-3 columns fbg-col-4">
                    <a href="/" title="Início" class="logo">
                        <svg>
                            <use xlink:href="#obs-icon-observador"></use>
                        </svg>
                    </a>
                    <p class="copy">Rua Luz Soriano 67, 2ºE<br>
                        1200-246 Lisboa<br>
                        &copy;2018                    </p>
                </div>

                <div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
                    <div class="title">Seguir</div>
                    <ul>
                        <li><a href="https://www.facebook.com/ObservadorOnTime" rel="noopener">Facebook</a></li>
                        <li><a href="https://twitter.com/observadorpt" rel="noopener">Twitter</a></li>
                        <li><a href="https://www.linkedin.com/company/observador" rel="noopener">LinkedIn</a></li>
                        <li><a href="https://instagram.com/observadorontime" rel="noopener">Instagram</a></li>
                        <li><a href="https://www.youtube.com/user/observadorontime/" rel="noopener">Youtube</a></li>
                        <li><a href="https://plus.google.com/+ObservadorPt" rel="noopener">Google+</a></li>
                        <li><a href="https://feeds.feedburner.com/obs-ultimas" rel="noopener">RSS</a></li>
                    </ul>
                </div>

                <div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
                    <div class="title">Sobre</div>
                    <ul>
                        <li><a href="/politica-de-privacidade">Política de Privacidade e Cookies</a></li>
                        <li><a href="/termos-e-condicoes">Termos e Condições</a></li>
                        <li><a href="/anunciar">Como anunciar</a></li>
                        <li><a href="/ficha-tecnica">Ficha Técnica</a></li>
                        <li><a href="/estatuto-editorial">Estatuto Editorial</a></li>
                        <li><a href="/regras-da-comunidade">Regras da Comunidade</a></li>
                        <li><a href="/contactos">Contactos</a></li>
                        <li><a href="/ajuda">Ajuda</a></li>
                    </ul>
                </div>

                <div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
                    <div class="title">Descobrir</div>
                    <ul>
                        <li><a href="/autores">Autores</a></li>
                        <li><a href="/topicos">Tópicos</a></li>
                        <li><a href="/newsletters">Newsletters</a></li>
                        <li><a href="/eventos">Eventos</a></li>
                        <li><a href="/seccao/conversas">Conversas</a></li>
                        <li><a href="/podcasts">Podcasts</a></li>
                        <li><a href="https://magg.pt" target="_blank" title="MAGG">MAGG</a></li>
                    </ul>
                </div>

                <div class="small-6 large-3 xlarge-3 columns fbg-col-2 fbg-col-md-1">
                    <div class="title">Instale a nossa App</div>

                    <p>Disponível gratuitamente para iPhone, iPad, Apple Watch e Android</p>


                    <a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" class="watch" data-event="watch">
                        <img src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/apple-watch-mockup-observador.png" alt="Apple Watch mockup">
                    </a>

                    <ul class="app">
                        <li>
                            <a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" data-event="ios">
                                <img width="120" height="36" src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/apple-store-pt.png" alt="Descarregar na App Store">
                            </a>
                        </li>
                        <li>
                            <a target="_blank" href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" rel="noopener" data-event="android">
                                <img width="120" height="42" src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/google-play.png" alt="Disponível no Google Play">
                            </a>
                        </li>
                    </ul>

                </div>
            </div>
        </div>
    </footer>

    <script>var articleIsPremium = false;</script><script type="text/javascript">var obs_ips = {"ardinaUrl":"https:\/\/ardina.observador.pt\/","apiV3Url":"https:\/\/observador.pt\/observador_api\/req\/3_0\/","workerRestUrl":"https:\/\/sininho.observador.pt\/rest","workerSockUrl":"wss:\/\/sininho.observador.pt\/ws","adamastorUrl":"https:\/\/adamastor.observador.pt\/","peopleUrl":"https:\/\/people.observador.pt","barbeiroUrl":"https:\/\/barbeiro.observador.pt","barbeiroWsUrl":"wss:\/\/barbeiro.observador.pt\/ws","rameiraURL":"https:\/\/events.observador.pt\/","saveArticlesURL":"https:\/\/save.observador.pt\/","chimpProxy":"https:\/\/chimp.observador.pt"};var adamastor_conf = {"session_name":"OBS-ADAMASTOR","client_id":"3d0abce8-481e-11e5-be5d-2cf0ee2d8267","redirect_uri":"https:\/\/observador.pt\/login-handler\/"};var auto_elastic = {"hosts":["https:\/\/eproxy.observador.pt"],"index":"cars"};window.addEventListener("load",function(event) {window.jadamastor = window.adamastorPlugin();jadamastor.notifyLoaded();},false);var myAjax = {"ajaxurl":"https:\/\/observador.pt\/wp-admin\/admin-ajax.php","nonce":"aa23322591"};</script><link rel='stylesheet' id='barbeiro-style-css'  href='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.css?ver=deef5214535111e54795aae45d544ad7b6c3a676' type='text/css' media='all' />
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/jquery/jquery-2.1.1.min.js?ver=deef5214535111e54795aae45d544ad7b6c3a676'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/templates.js?ver=deef5214535111e54795aae45d544ad7b6c3a676'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/observador.min.js?ver=deef5214535111e54795aae45d544ad7b6c3a676'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/observador.adamastor.min.js?ver=deef5214535111e54795aae45d544ad7b6c3a676'></script>
<script type='text/javascript' async src='//observador-observadorontime.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=deef5214535111e54795aae45d544ad7b6c3a676'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/config.js?ver=deef5214535111e54795aae45d544ad7b6c3a676'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/library.js?ver=deef5214535111e54795aae45d544ad7b6c3a676'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.js?ver=deef5214535111e54795aae45d544ad7b6c3a676'></script>
<script>
    var adamastor = AdamastorProxy.getInstance();
    if (adamastor.isLoggedIn()) {
        var initProps = {
            userId: adamastor.getSessionProfile().sub,
            userName: adamastor.getSessionProfile().name,
            authorId: '90aae1e2-18ba-11e6-960e-0a2b6345c531',
            isCommenter: adamastor.getSessionProfile().tags.indexOf('commenter') >= 0 ? true : false, 
            title: "Estados Unidos deportaram mais de 460 imigrantes sem os seus filhos"
        };
    }
    else {
        var initProps = {
            authorId: '90aae1e2-18ba-11e6-960e-0a2b6345c531',
            title: "Estados Unidos deportaram mais de 460 imigrantes sem os seus filhos"
        };
    }
    
    var cg = AddUp.getCommentGroup('post', '2744317', initProps);
    var viewComentsButtonContainer = document.getElementById('viewComentsButtonContainer');
    if (viewComentsButtonContainer) {
        viewComentsButtonContainer = cg.createCommentInfoSlider(viewComentsButtonContainer, true);
    }
    
    $('.commentSmallIcon').each(function (i, el) {
        var hasParent = $(el).closest('.news-item').length > 0;
        var hasParentRec = $(el).closest($(el).closest(".recirculation"));
         
        if (hasParent && hasParentRec.length == 0 ) {
            var nChilds = $(el).children().length;
            if(nChilds == 0) {
                var commentSmallIcon1 = cg.createCommentSmallIcon(el, true);    
            } 
        }
    });
    cg.registerShareCommentRequestListener(shareCommentsPopUp.bind());
    document.addEventListener("obsLogin", function(e) {
        cg.userLoggedIn(e.sessionProfile.sub, e.sessionProfile.name, e.sessionProfile.tags.indexOf('commenter') >= 0 ? true : false);
    }, false);
    document.addEventListener("obsLogout", function() {
        cg.userLoggedOut();
    }, false);
    
    document.addEventListener("adamastorLoaded", function() {
        cg.registerLogInRequestListener(jadamastor.showLogin);
    }, false);
</script><div id="sidenav_overlay"></div>
<nav id="sidenav">

	<a href="/premium" class="obs-button hide-if-premium">Assine já</a>

	<h3>Secções</h3>

	<ul class="seccoes"></ul>

	<h3>Descobrir</h3>

	<ul class="descobrir">
		<li><a href="/autores" title="Conheça os nossos autores">Autores</a></li>
		<li><a href="/topicos" title="Explore os nossos tópicos">Tópicos</a></li>
		<li><a href="/newsletters" title="Explore as nossas newsletters">Newsletters</a></li>
		<li><a href="/eventos" title="Eventos Observador">Eventos</a></li>
		<li><a href="/podcasts" title="Descubra os nossos Podcasts">Podcasts</a></li>
		<li><a href="https://magg.pt" target="_blank" title="MAGG">MAGG</a></li>
	</ul>

	<h3>Seguir</h3>

	<ul class="seguir">
		<li><a href="https://twitter.com/observadorpt" target="_blank" title="Visite-nos no Twitter">Twitter</a></li>
		<li><a href="https://www.facebook.com/ObservadorOnTime" target="_blank" title="Siga-nos no Facebook">Facebook</a></li>
		<li><a href="https://itunes.apple.com/pt/app/observador/id859222702" target="_blank" title="Faça download da nossa App">App iOS + Watch</a></li>
		<li><a href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" target="_blank" title="Faça download da nossa App">App Android</a></li>
		<li><a href="https://feeds.feedburner.com/obs-ultimas" target="_blank" title="Últimas Feed">Feed RSS</a></li>
	</ul>

	<h3>Sobre</h3>

	<ul class="sobre">
		<li><a href="/politica-de-privacidade" title="Política de Privacidade">Política de Privacidade e Cookies</a></li>
		<li><a href="/termos-e-condicoes" title="Termos e Condições">Termos e Condições</a></li>
		<li><a href="/anunciar" title="Como anunciar">Como anunciar</a></li>
		<li><a href="/ficha-tecnica" title="Ficha Técnica">Ficha Técnica</a></li>
		<li><a href="/estatuto-editorial" title="Estatuto Editorial">Estatuto Editorial</a></li>
		<li><a href="/regras-da-comunidade" title="Regras da Comunidad">Regras da Comunidade</a></li>
		<li><a href="/contactos" title="Contactos">Contactos</a></li>
		<li><a href="/ajuda" title="Ajuda">Ajuda</a></li>
	</ul>

	<div class="obs-note">
		&copy;2018 Observador
	</div>
</nav><div id="login-popup" class="mfp-hide">
    <a href="#" class="mfp-close">
        <svg><use xlink:href="#obs-icon-closex"></use></svg>
    </a>
    <div class="header-normal">
        <h1 class="obs-heading-main">Só mais um passo</h1>
    </div>
    <div class="header-subscribe">
        <div class="ball-wrap"><div class="ball">1</div>Registo</div>
        <div class="ball-wrap"><div class="ball">2</div>Pagamento</div>
        <div class="ball-wrap"><div class="ball"><svg><use xlink:href="#obs-icon-following"></use></div>Sucesso</div>
        <hr>
    </div>

    <div class="row">
        <div class="fbg-row row">
            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 login-panel">
                <h3>Inicie a sessão</h3>
                <p class="hint">Ainda não tem conta no Observador?<br><a href="#login-local-popup" class="popup-email-login">Crie uma agora</a></p>
                <div>
                    <a href="#" class="obs-button provider" id="provider-facebook">
                        <svg class="large"><use xlink:href="#obs-icon-facebook"></use></svg>
                        Facebook
                    </a><a href="#" class="obs-button provider" id="provider-gplus">
                        <svg class="large"><use xlink:href="#obs-icon-google"></use></svg>
                        Google
                    </a>
                </div>
                <hr class="or">
                <form id="local-login-form" action="" method="POST">
                    <fieldset>
                        <div>
                            <input id="login-local-email" type="email" name="email" data-validate='["recover","login","resend"]' placeholder="Email">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="login-local-password" type="password" name="password" data-validate='["login"]' placeholder="Palavra-passe">
                            <p class="error-text"></p>
                        </div>
                        <div class="captcha-field"></div>
                    </fieldset>
                    <p class="error-text general-error"></p>
                    <p class="error-text message"></p>
                    <div class="buttons-wrapper">
                        <button class="obs-button" type="submit" value="default action" onclick="this.form.action='login'">Iniciar sessão</button>
                        <button class="obs-note" type="submit" onclick="this.form.action='recover'">Esqueceu-se da palavra-passe?</button>
                        <button class="obs-note hide-note resend" type="submit" onclick="this.form.action='resend'">Reenviar email de ativação de conta?</button>
                    </div>
                </form>
            </div>

            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 right-col subscription-details">
                <h3>Detalhes da assinatura</h3>
                <div class="details-wrapper">
                    <p class="name"></p>
                    <p class="duration"></p>
                    <p class="price"></p>
                </div>
                <p class="obs-note">Esta assinatura permite o acesso ilimitado a todos os artigos do Observador na Web e nas Apps. Os assinantes podem aceder aos artigos Premium utilizando até 3 dispositivos por utilizador.</p>
                <p class="help-links"><a target="_blank" href="/premium">Ver mais planos</a><a target="_blank" href="/apoio-a-cliente">Ajuda</a></p>
            </div>
        </div>
    </div>
</div>

<div id="login-local-popup" class="mfp-hide">
    <a href="#" class="mfp-close">
        <svg><use xlink:href="#obs-icon-closex"></use></svg>
    </a>
    <div class="header-normal">
        <h1 class="obs-heading-main">Só mais um passo</h1>
    </div>
    <div class="header-subscribe">
        <div class="ball-wrap"><div class="ball">1</div>Registo</div>
        <div class="ball-wrap"><div class="ball">2</div>Pagamento</div>
        <div class="ball-wrap"><div class="ball"><svg><use xlink:href="#obs-icon-following"></use></div>Sucesso</div>
        <hr>
    </div>
    <div class="row">
        <div class="fbg-row row">
            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 login-panel">
                <h3>Registe-se</h3>
                <p class="hint">Já tem uma conta no Observador?<br><a href="#login-popup" class="popup-email-login">Inicie a sessão</a></p>
                <div class="terms-confirm">
                    <p class="terms-error hidden">Tem de aceitar os Termos e Condições e a Política de Privacidade e Cookies, e confirmar que tem mais de 16 anos.</p>
                    <div><input id="accept-terms" type="checkbox"><label for="accept-terms">Aceito os <a href="/termos-e-condicoes/" target="_blank">Termos e Condições</a></label></div>
                    <div><input id="accept-privacy" type="checkbox"><label for="accept-privacy">Aceito a <a href="/politica-de-privacidade/" target="_blank">Política de Privacidade e Cookies</a></label></div>
                    <div><input id="accept-age" type="checkbox"><label for="accept-age">Tenho mais de 16 anos</label></div>
                </div>
                <div>
                    <a href="#" class="obs-button provider" id="provider-facebook-checked">
                        <svg class="large"><use xlink:href="#obs-icon-facebook"></use></svg>
                        Facebook
                    </a><a href="#" class="obs-button provider" id="provider-gplus-checked">
                        <svg class="large"><use xlink:href="#obs-icon-google"></use></svg>
                        Google
                    </a>
                </div>
                <hr class="or">
                <form id="local-registration-form" action="" method="">
                    <fieldset>
                        <div>
                            <input id="register-local-first-name" type="text" name="first_name" data-validate='["register"]' placeholder="Primeiro nome">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="register-local-last-name" type="text" name="last_name" data-validate='["register"]' placeholder="Último nome">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="register-local-email" type="email" name="email" data-validate='["register"]' placeholder="Email">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="register-local-password" type="password" name="password" data-validate='["register"]' placeholder="Palavra-passe">
                            <p class="error-text"></p>
                        </div>
                        <div class="captcha-field"></div>
                    </fieldset>
                    <p class="error-text general-error"></p>
                    <button href="#" class="obs-button" type="submit" onclick="this.form.action='register'">Registar</button>
                </form>

            </div>

            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 right-col subscription-details">
                <h3>Detalhes da assinatura</h3>
                <div class="details-wrapper">
                    <p class="name"></p>
                    <p class="duration"></p>
                    <p class="price"></p>
                </div>
                <p class="obs-note">Esta assinatura permite o acesso ilimitado a todos os artigos do Observador na Web e nas Apps. Os assinantes podem aceder aos artigos Premium utilizando até 3 dispositivos por utilizador.</p>
                <p class="help-links"><a target="_blank" href="/premium">Ver mais planos</a><a target="_blank" href="/apoio-a-cliente">Ajuda</a></p>
            </div>
        </div>
    </div>
</div>
<div id="login-local-verify-email" class="mfp-hide">
    <a href="#" class="mfp-close">
        <svg><use xlink:href="#obs-icon-closex"></use></svg>
    </a>
    <h1 class="obs-heading-main">Só mais um passo</h1>
    <div class="row">
        <div class="fbg-row row">
            <div class="fbg-col-4 columns medium-12">
                <h3>Confirme a sua conta</h3>
                <p>Para completar o seu registo, confirme a sua conta clicando no link do email que acabámos de lhe enviar. (Pode fechar esta janela.)</p>
                <button class="obs-button mfp-close" type="button">Fechar</button>
            </div>
        </div>
    </div>
</div>
<script>
    function renderCaptcha() {
                [
            document.getElementById('local-login-form'),
            document.getElementById('local-registration-form'),
            document.getElementById('local-reset-form'),
            document.getElementById('local-reset-form-apps')
        ].forEach(function (form) {
            if (form === null) return;
            var div = form.querySelector('.captcha-field');
            if (div === null) return;
            var doRenderCaptcha = true;

            form.onsubmit = function (e) {
                e.preventDefault();

                var $termsError = $('.terms-error');
                $termsError.addClass('hidden');

                if (form.getAttribute('action') === 'register') {
                    if (!window.jadamastor.termsAreAccepted()) {
                        $termsError.removeClass('hidden');
                        return;
                    }
                }

                if (window.jadamastor.validateInputs(form)) {
                    if (doRenderCaptcha) {
                        var holderId = grecaptcha.render(div, {
                            'sitekey': '6LcGdUwUAAAAAEdlBPCpW7tsy8WC9fM4U-y9Kudl',
                            'size': 'invisible',
                            'badge' : 'bottomright',
                            'callback' : function (recaptchaToken) {
                                window.jadamastor.doAction(form, recaptchaToken);
                            }
                        });

                        doRenderCaptcha = false;
                    }

                    grecaptcha.execute(holderId);
                }
            };
        });
    }
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=renderCaptcha&render=explicit" async defer></script>
<script id="content-header-loggedin" type="text/template">
    <a href="#" class="vc obs_drop_trigger">
        <div class="author-photo" style='background-image: url("<%-picture%>");'></div>
    </a>
    <div class="obs_drop_content obs_drop_option_list">
        <ul>
            <li>
                <a href="/edit-profile">
                    <span class="label">Editar perfil</span>
                </a>
            </li>
            <li>
                <a href="/assinatura">
                    <span class="label">Assinatura</span>
                </a>
            </li>
            <li>
                <a href="/alertas/">
                    <span class="label">Gerir alertas</span>
                </a>
            </li>
            <li>
			<a href="/gerir-newsletters/">
				<span class="label">Gerir newsletters</span>
			</a>
		</li>
            <li>
                <a href="/artigos-guardados/">
                    <span class="label">Artigos guardados</span>
                </a>
            </li>
            <li>
                <a href="/historico">
                    <span class="label">Histórico</span>
                </a>
            </li>
            <li>
                <a href="/comentarios/">
                    <span class="label">Comentários</span>
                </a>
            </li>
            <li>
                <a id='logout-button'>
                    <span class="label">Logout</span>
                </a>
            </li>
        </ul>
    </div>
</script><script id="content-header-loggedout" type="text/template">
    <a href="#login-popup" class="icon vc open-popup-link" title="Faça login">
        <svg>
            <use xlink:href="#obs-icon-user-2"></use>
        </svg>
    </a>
</script><nav id="mega-menu" class="hide"><div class="fbg-container"><div class="fbg-row row news-item-list mega-menu-inicio hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/demi-lovato-internada-por-overdose-de-heroina/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24213034/GettyImages-485971416_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/demi-lovato-internada-por-overdose-de-heroina/">Demi Lovato internada devido a&nbsp;overdose</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/emanuel-macron-vai-enfrentar-a-sua-primeira-mocao-de-censura/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24213212/24561514_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/emanuel-macron-vai-enfrentar-a-sua-primeira-mocao-de-censura/">Macron enfrenta primeira moção de&nbsp;censura</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/estados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24210916/GettyImages-977340980_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/estados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos/">EUA. Mais de 460 pais deportados sem os&nbsp;filhos</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/brasil-que-promover-dialogo-sul-africano-inter-regional-mais-forte-no-brics-2019/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24202524/24290604_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/brasil-que-promover-dialogo-sul-africano-inter-regional-mais-forte-no-brics-2019/">Brasil que promover diálogo com África do&nbsp;Sul</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/20121022/colunista_dsoller_4673-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-america-e-a-america/">A América e a América <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/dsolleripri/" class="author">Diana Soller</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062314/colunista_pasande_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/cronica-de-verao-acantologia-da-minha-avo-ii/">Crónica de Verão: acantologia da minha avó (ii) <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/pauloalmeidasande/" class="author">Paulo de Almeida Sande</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><div class="fbg-row row news-item-list mega-menu-politica hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/presidente-da-republica-e-grao-mestre-maconico-discutem-estado-social-e-democracia/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24201319/24563663_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/presidente-da-republica-e-grao-mestre-maconico-discutem-estado-social-e-democracia/">PR e grão-mestre maçónico discutem estado&nbsp;social</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/rui-rio-queria-mais-austeridade-do-que-a-foi-aplicada-o-ps-nao-e-a-carochinha-e-muito-mais-a-cigarra/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24201041/img_4480_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/rui-rio-queria-mais-austeridade-do-que-a-foi-aplicada-o-ps-nao-e-a-carochinha-e-muito-mais-a-cigarra/">Rio: Sem OE, PS "teria de aprovar Governo PSD/CDS"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/abreu-amorim-acusado-de-demagogia-apos-comparacao-entre-incendios-na-grecia-e-pedrogao/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24195638/23098306_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/abreu-amorim-acusado-de-demagogia-apos-comparacao-entre-incendios-na-grecia-e-pedrogao/">Grécia. Abreu Amorim acusado de "demagogia barata"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/concelhia-de-lisboa-do-psd-pede-honras-de-panteao-para-restos-mortais-de-sa-carneiro/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24185036/GettyImages-508732248_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/concelhia-de-lisboa-do-psd-pede-honras-de-panteao-para-restos-mortais-de-sa-carneiro/">PSD Lisboa quer Sá Carneiro no&nbsp;Panteão</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/11/24123413/autor_mpinheiro_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/porque-e-que-socrates-nao-defende-os-hells-angels-e-os-suspeitos-de-alcochete/">Porque é que Sócrates não defende os Hells Angels? <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/mpinheiro/" class="author">Miguel Pinheiro</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/23181412/871652_467x467_acf_cropped-200x200.jpeg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-incoerencia-e-a-abstencao/">A incoerência e a&nbsp;abstenção</a></h5><a href="https://observador.pt/perfil/ezekielmotta11gmail/" class="author">Ezequiel Silva</a></div></article></div><div class="fbg-row row news-item-list mega-menu-economia hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/brasil-que-promover-dialogo-sul-africano-inter-regional-mais-forte-no-brics-2019/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24202524/24290604_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/brasil-que-promover-dialogo-sul-africano-inter-regional-mais-forte-no-brics-2019/">Brasil que promover diálogo com África do&nbsp;Sul</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/bpi-com-3-000-creditos-a-habitacao-em-que-tera-de-deduzir-juros-negativos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24200021/21898060_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/bpi-com-3-000-creditos-a-habitacao-em-que-tera-de-deduzir-juros-negativos/">Juros negativos. Lei afeta 3 mil créditos do&nbsp;BPI</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/euro-recua-com-dados-fracos-antes-de-reuniao-do-bce/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24185346/18419269_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/euro-recua-com-dados-fracos-antes-de-reuniao-do-bce/">Euro recua com dados fracos antes do BCE&nbsp;reunir</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/banco-ctt-compra-321-credito-por-100-milhoes/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24183714/22062290_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/banco-ctt-compra-321-credito-por-100-milhoes/">Banco CTT compra 321 Crédito por 100 milhões&nbsp;</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/11103607/colunista_jccarvalho_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/e-o-mundial-de-futebol-chega-ao-fim-podemos-finalmente-robustecer-a-bandeira-e-o-hino-de-portugal/">Podemos finalmente robustecer a bandeira e o hino? <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/crespocarvalhonovasbe/" class="author">José Crespo de Carvalho</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061406/colunista_hgarrido_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/afinal-nao-ha-dinheiro/">Afinal não há dinheiro <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/helenagarrido/" class="author">Helena Garrido</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><div class="fbg-row row news-item-list mega-menu-pais hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/autores-de-limpeza-ilegal-de-terreno-em-cacela-velha-sujeitos-a-coima-ate-5-milhoes-de-euros/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24200449/6869502_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/autores-de-limpeza-ilegal-de-terreno-em-cacela-velha-sujeitos-a-coima-ate-5-milhoes-de-euros/">Limpeza ilegal de terreno vale multa até 5&nbsp;milhões</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/regiao-vai-adquirir-os-dois-campos-de-golfe-de-sao-miguel-nos-acores/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24173530/9487224_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/regiao-vai-adquirir-os-dois-campos-de-golfe-de-sao-miguel-nos-acores/">Golfe. Empresa quer comprar 2 campos em S.&nbsp;Miguel</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/mosteiro-de-santa-clara-a-velha-em-coimbra-volta-a-receber-jazz-em-agosto/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24141137/20533472_770x433_acf_cropped-1.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/mosteiro-de-santa-clara-a-velha-em-coimbra-volta-a-receber-jazz-em-agosto/">Mosteiro de Santa Clara-a-Velha vai ter jazz&nbsp;</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/santana-lopes-distinguido-pela-academia-portuguesa-da-historia/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24072717/23524748_770x433_acf_cropped_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/santana-lopes-distinguido-pela-academia-portuguesa-da-historia/">Santana distinguido pela Academia de&nbsp;História</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061528/colunista_hmatos_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/quantos-votos-vale-um-senhorio/">Quantos votos vale um senhorio? <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/helenafmatos/" class="author">Helena Matos</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061659/colunista_jmfernandes-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/ma-sorte-nao-ser-funcionario-publico-e-nao-ter-adse/">Má sorte não ser funcionário público (com ADSE) <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/jmf1957/" class="author">José Manuel Fernandes</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><div class="fbg-row row news-item-list mega-menu-mundo hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/emanuel-macron-vai-enfrentar-a-sua-primeira-mocao-de-censura/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24213212/24561514_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/emanuel-macron-vai-enfrentar-a-sua-primeira-mocao-de-censura/">Macron enfrenta primeira moção de&nbsp;censura</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/estados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24210916/GettyImages-977340980_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/estados-unidos-deportaram-mais-de-460-imigrantes-sem-os-seus-filhos/">EUA. Mais de 460 pais deportados sem os&nbsp;filhos</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/trabalhadores-angolanos-marcham-sabado-para-exigir-pagamento-de-56-salarios/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24200208/4628149_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/trabalhadores-angolanos-marcham-sabado-para-exigir-pagamento-de-56-salarios/">Angola. Trabalhadores exigem pagamento de&nbsp;salários</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/ivanka-trump-vai-acabar-com-a-marca-de-roupa-em-nome-proprio/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24192142/22752284_770x433_acf_cropped_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/ivanka-trump-vai-acabar-com-a-marca-de-roupa-em-nome-proprio/">Ivanka Trump acaba com marca de roupa&nbsp;</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/20121022/colunista_dsoller_4673-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-america-e-a-america/">A América e a América <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/dsolleripri/" class="author">Diana Soller</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/03/17075307/fotografia_dfa_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/brexit-nem-gregos-nem-troianos/">Brexit, nem Gregos nem&nbsp;Troianos</a></h5><a href="https://observador.pt/perfil/domingosfreiredeandrade/" class="author">Domingos Freire de Andrade</a></div></article></div><div class="fbg-row row news-item-list mega-menu-desporto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/e-oficial-joao-moutinho-e-jogador-do-wolverhampton-e-e-o-decimo-portugues-no-clube-ingles/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24190401/pf4jsrrd_770x433_acf_cropped.jpeg"></a></div><h5><a href="https://observador.pt/2018/07/24/e-oficial-joao-moutinho-e-jogador-do-wolverhampton-e-e-o-decimo-portugues-no-clube-ingles/">Oficial: João Moutinho é jogador do Wolverhampton</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/o-golpe-do-verao-depois-de-ser-anunciado-como-reforco-da-roma-malcom-apresentado-como-jogador-do-barcelona/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24182406/malcom_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/o-golpe-do-verao-depois-de-ser-anunciado-como-reforco-da-roma-malcom-apresentado-como-jogador-do-barcelona/">Anunciado na Roma, Malcom reforçou... o&nbsp;Barcelona</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/alaphilippe-vence-pela-segunda-vez-e-thomas-segue-na-lideranca/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24172610/24554971_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/alaphilippe-vence-pela-segunda-vez-e-thomas-segue-na-lideranca/">Alaphilippe vence 16.ª etapa do&nbsp;Tour</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/canoista-jose-ramalho-lidera-ambicoes-lusas-nos-mundial-de-maratonas-no-prado/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24171322/19707928_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/canoista-jose-ramalho-lidera-ambicoes-lusas-nos-mundial-de-maratonas-no-prado/">Canoísta José Ramalho lidera Portugal no&nbsp;Mundial</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2016/04/13144437/bruno-vieira-amaral_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-ultima-licao-de-frances/">A última lição de francês <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/brunovamaral/" class="author">Bruno Vieira Amaral</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2016/04/13144437/bruno-vieira-amaral_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/um-jogo-que-ninguem-quer-jogar/">Um jogo que ninguém quer jogar <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/brunovamaral/" class="author">Bruno Vieira Amaral</a></div></article></div><div class="fbg-row row news-item-list mega-menu-fact-check hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/factchecks/o-governo-nunca-prometeu-reconhecer-tempo-integral-aos-professores/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/02/14102040/praticamente-certo.png"></a></div><h5><a href="https://observador.pt/factchecks/o-governo-nunca-prometeu-reconhecer-tempo-integral-aos-professores/">Costa não prometeu tempo de serviço a professores? <span class="premium-suffix">/premium</span></a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/especiais/fact-check-o-que-o-governo-ja-garantiu-e-o-que-ainda-falta-para-a-epoca-de-incendios/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/11001308/GettyImages-698253042_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/especiais/fact-check-o-que-o-governo-ja-garantiu-e-o-que-ainda-falta-para-a-epoca-de-incendios/">Fact check. País está preparado para os incêndios? <span class="premium-suffix">/premium</span></a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/factchecks/centeno-conseguiu-a-maior-reducao-da-divida-publica-dos-ultimos-20-anos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/02/14102040/praticamente-certo.png"></a></div><h5><a href="https://observador.pt/factchecks/centeno-conseguiu-a-maior-reducao-da-divida-publica-dos-ultimos-20-anos/">PS conseguiu maior redução da dívida em 20&nbsp;anos?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/factchecks/impostos-indiretos-aumentaram-tres-mil-milhoes-de-euros-desde-2015/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/02/14102439/certo.png"></a></div><h5><a href="https://observador.pt/factchecks/impostos-indiretos-aumentaram-tres-mil-milhoes-de-euros-desde-2015/">Impostos indiretos aumentaram 3 mil&nbsp;milhões?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/factchecks/governo-cumpriu-todos-os-compromissos-com-o-bloco/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/02/14101615/errado.png"></a></div><h5><a href="https://observador.pt/factchecks/governo-cumpriu-todos-os-compromissos-com-o-bloco/">Governo cumpriu todos os compromissos com o&nbsp;Bloco?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/factchecks/governo-aumentou-em-41-o-apoio-a-criacao-artistica/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/02/14101456/enganador.png"></a></div><h5><a href="https://observador.pt/factchecks/governo-aumentou-em-41-o-apoio-a-criacao-artistica/">Governo aumentou em 41% apoio à criação artística?</a></h5></header></article></div><div class="fbg-row row news-item-list mega-menu-cultura hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/demi-lovato-internada-por-overdose-de-heroina/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24213034/GettyImages-485971416_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/demi-lovato-internada-por-overdose-de-heroina/">Demi Lovato internada devido a&nbsp;overdose</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/nova-diretora-da-companhia-nacional-de-bailado-quer-coloca-la-no-lugar-merecido/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24172825/4716386_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/nova-diretora-da-companhia-nacional-de-bailado-quer-coloca-la-no-lugar-merecido/">Os novos desafios na Companhia Nacional de&nbsp;Bailado</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/atriz-vanessa-redgrave-recebe-premio-carreira-no-festival-de-cinema-de-veneza/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24130502/23206393_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/atriz-vanessa-redgrave-recebe-premio-carreira-no-festival-de-cinema-de-veneza/">Atriz Vanessa Redgrave recebe prémio carreira</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/kodaline-regressam-a-portugal-em-outubro-para-concerto-no-coliseu-de-lisboa/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24115510/24553065_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/kodaline-regressam-a-portugal-em-outubro-para-concerto-no-coliseu-de-lisboa/">Kodaline regressam a Portugal em&nbsp;outubro</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061557/colunista_jcespada_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/livros-para-ferias-iii/">Livros para férias (III) <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/joaocarlosespada/" class="author">João Carlos Espada</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2015/10/foto_mitharibeiro-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/no-deserto-chamado-portugalidade/">No deserto chamado portugalidade <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/mitharibeiro/" class="author">Gabriel Mithá Ribeiro</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><div class="fbg-row row news-item-list mega-menu-lifestyle hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/49-anos-depois-da-fotografia-original-paul-mccartney-voltou-a-atravessar-a-passadeira-em-abbey-road/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24142629/abbey-road_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/49-anos-depois-da-fotografia-original-paul-mccartney-voltou-a-atravessar-a-passadeira-em-abbey-road/">Paul McCartney voltou a atravessar Abbey&nbsp;Road</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/a-rainha-isabel-ii-ofereceu-outra-casa-a-harry-e-meghan-e-fica-muito-perto-do-local-onde-casaram/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24133120/GettyImages-984929894_770x433_acf_cropped-1.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/a-rainha-isabel-ii-ofereceu-outra-casa-a-harry-e-meghan-e-fica-muito-perto-do-local-onde-casaram/">Isabel II ofereceu outra casa a Harry e&nbsp;Meghan</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/a-madonna-de-repente-pos-a-lingua-na-minha-boca-modelo-descreve-perseguicao-da-cantora/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24115340/befunky-collage4_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/a-madonna-de-repente-pos-a-lingua-na-minha-boca-modelo-descreve-perseguicao-da-cantora/">"A Madonna de repente pôs a língua na minha&nbsp;boca"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/23/a-sara-e-tudo-o-que-eu-nao-sou-colega-de-faculdade-da-mulher-de-casillas-compara-os-percursos-de-ambas/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/23124052/GettyImages-124955186_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/23/a-sara-e-tudo-o-que-eu-nao-sou-colega-de-faculdade-da-mulher-de-casillas-compara-os-percursos-de-ambas/">"A Sara [Carbonero] é tudo o que eu não&nbsp;sou"</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062428/colunista_pgpalmada_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/o-mundial-de-futebol-que-a-tailandia-ganhou/">O Mundial de futebol que a Tailândia ganhou <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/pgnapa/" class="author">P. Gonçalo Portocarrero de Almada</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061810/colunista_laconraria_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/she-for-he/">She for he? <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/luisaguiar-conraria/" class="author">Luís Aguiar-Conraria</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><div class="fbg-row row news-item-list mega-menu-auto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/seat-tarraco-10-ja-o-viram-os-outros-que-esperem/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24202949/ten-seat-fans-get-an-exclusive-sneak-peek-at-the-tarraco_001_hq_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/seat-tarraco-10-ja-o-viram-os-outros-que-esperem/">Seat Tarraco. 10 já o viram, os outros que&nbsp;esperem</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/alemaes-resolveram-o-drama-de-carregar-electricos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24170614/untitled-19_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/alemaes-resolveram-o-drama-de-carregar-electricos/">Alemães resolveram o drama de carregar eléctricos</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/tesla-pede-de-volta-dinheiro-a-fornecedores-para-ter-lucro/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24154721/tesla-model-3-inventory-fremont-factory-drone-aerial-4_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/tesla-pede-de-volta-dinheiro-a-fornecedores-para-ter-lucro/">Tesla pede de volta dinheiro a&nbsp;fornecedores</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/07/24/notavel-estes-carros-estao-separados-por-110-anos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/24124132/w141_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/07/24/notavel-estes-carros-estao-separados-por-110-anos/">Notável. Estes carros estão separados por 110&nbsp;anos</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/03/09092956/fr_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/opel-o-regresso-ao-futuro/">Opel: o Regresso ao&nbsp;futuro</a></h5><a href="https://observador.pt/perfil/filipesampaio-rodrigues/" class="author">Filipe Sampaio Rodrigues</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061848/colunista_lalves_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/insultos-palavroes-e-obscenidades/">Insultos, palavrões e&nbsp;obscenidades</a></h5><a href="https://observador.pt/perfil/laurindaalves/" class="author">Laurinda Alves</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script></div></nav>
<div id="piano_offer"></div>
<script>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</script>

</body>
</html>