<!DOCTYPE html>
<html lang="pt-PT"  >
<head>

            <meta name="theme-color" content="#57A0D7">
    
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link rel="dns-prefetch" href="https://fonts.googleapis.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://img.obsnocookie.com">
    <link rel="dns-prefetch" href="http://ads.obsnocookie.com">
    <link rel="dns-prefetch" href="https://ardina.observador.pt">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="https://imageproxy-observadorontime.netdna-ssl.com">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/observador.pt\/2018\/08\/09\/antonio-vitorino-renuncia-a-cargos-na-edp\/"},"headline":"Ant\u00f3nio Vitorino renuncia a cargos na EDP","image":["https:\/\/imageproxy.observador.pt\/q80\/https:\/\/s3cdn-observadorontime.netdna-ssl.com\/wp-content\/uploads\/2018\/08\/09182012\/24548253_770x433_acf_cropped.jpg","https:\/\/imageproxy.observador.pt\/q80\/https:\/\/s3cdn-observadorontime.netdna-ssl.com\/wp-content\/uploads\/2018\/08\/09182017\/24548253_1200x300_acf_cropped.jpg","https:\/\/imageproxy.observador.pt\/q80\/https:\/\/s3cdn-observadorontime.netdna-ssl.com\/wp-content\/uploads\/2018\/08\/09182020\/24548253_433x433_acf_cropped.jpg"],"datePublished":"2018-08-09T19:25:50+01:00","dateModified":"2018-08-09T19:25:50+01:00","author":[{"@type":"Person","name":"Ag\u00eancia Lusa"}],"publisher":{"@type":"Organization","name":"Observador","logo":{"@type":"ImageObject","url":"https:\/\/observador-observadorontime.netdna-ssl.com\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png"}},"description":""}</script><script data-schema="Organization" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"Observador","url":"https:\/\/observador.pt\/","logo":"https:\/\/observador-observadorontime.netdna-ssl.com\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png","sameAs":["https:\/\/www.facebook.com\/ObservadorOnTime\/","https:\/\/twitter.com\/observadorpt","https:\/\/plus.google.com\/+ObservadorPt","https:\/\/www.youtube.com\/user\/observadorontime","https:\/\/www.instagram.com\/observadorontime\/"]}</script><script data-schema="WebPage" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Observador","url":"https:\/\/observador.pt\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/observador.pt\/pesquisa\/?q={search_term}","query-input":"required name=search_term"}}</script>
    <title>António Vitorino renuncia a cargos na EDP &ndash; Observador</title>
    <link href="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/global/favicon.ico" rel="shortcut icon">
    <link href="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/global/apple-touch-icon.png" rel="apple-touch-icon">
    <link href="https://feeds.feedburner.com/obs-ultimas" type="application/rss+xml" title="Observador - Feed Últimas" rel="alternate">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <link rel='dns-prefetch' href='//observador-observadorontime.netdna-ssl.com' />
<link rel='stylesheet' id='observador-style-css'  href='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/css/observador.min.css?ver=51a4a2281ee180304c3a42cfa83c35deb8cd035c' type='text/css' media='all' />
<link rel="canonical" href="https://observador.pt/2018/08/09/antonio-vitorino-renuncia-a-cargos-na-edp/" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
				<meta name="apple-itunes-app" content="app-id=859222702, app-argument=/2018/08/09/antonio-vitorino-renuncia-a-cargos-na-edp/">

		<meta name="description" content="Em 31 de julho, já havia renunciado ao cargo de vogal no Conselho de Administração do Santander. Em junho, António Vitorino foi eleito diretor da ..."><meta name="thumbnail" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F08%2F09182012%2F24548253_770x433_acf_cropped.jpg"><meta name="author" content="Agência Lusa"><meta property="description" content="Em 31 de julho, já havia renunciado ao cargo de vogal no Conselho de Administração do Santander. Em junho, António Vitorino foi eleito diretor da ..."><meta property="thumbnail" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F08%2F09182012%2F24548253_770x433_acf_cropped.jpg"><meta property="author" content="Agência Lusa"><meta property="og:site_name" content="Observador"><meta property="og:image" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F08%2F09182012%2F24548253_770x433_acf_cropped.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="770"><meta property="og:image:height" content="403"><meta property="fb:pages" content="111978555633494"><meta property="og:title" content="António Vitorino renuncia a cargos na EDP"><meta name="twitter:title" content="António Vitorino renuncia a cargos na EDP"><meta property="og:url" content="https://observador.pt/2018/08/09/antonio-vitorino-renuncia-a-cargos-na-edp/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@observadorpt"><meta name="twitter:image" content="http://wmcdn.observador.pt/wm/obs/l/https%3A%2F%2Fimageproxy-observadorontime.netdna-ssl.com%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3cdn-observadorontime.netdna-ssl.com%2Fwp-content%2Fuploads%2F2018%2F08%2F09182012%2F24548253_770x433_acf_cropped.jpg"><meta name="twitter:creator" content=""><meta name="twitter:description" content="Em 31 de julho, já havia renunciado ao cargo de vogal no Conselho de Administração do Santander. Em junho, António Vitorino foi eleito diretor da ..."><link rel="alternate" type="application/json+oembed" href="https://observador.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observador.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F&#038;format=xml" />
<link rel="amphtml" href="https://observador.pt/2018/08/09/antonio-vitorino-renuncia-a-cargos-na-edp/amp/">	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>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</script>
	</head>
<body class="post-template-default single single-post postid-2767721 single-format-standard tall-main-header pais antonio-vitorino antialiased ">

<!--[if (lte IE 9) & (!IEMobile)]>
	<div class="message-lt-ie">
		O Observador já não suporta o Internet Explorer 9 ou versões inferiores. Por favor atualize o seu browser: <a href="https://observador.pt/wp-content/themes/observador/unsupported-browser.html">Saiba mais</a>.
	</div>
<![endif]-->

<svg xmlns="http://www.w3.org/2000/svg" id="obs-base-svg-global" style="display:none"><symbol id="obs-icon-arrow" viewBox="0 0 24 24"><path d="M14.6 20.6l7.5-7.5c.6-.6.6-1.5 0-2.1l-7.5-7.5c-.6-.6-1.5-.6-2.1 0s-.6 1.5 0 2.1l4.9 4.9H3c-.8 0-1.5.7-1.5 1.5s.7 1.5 1.5 1.5h14.4l-4.9 4.9c-.3.3-.4.7-.4 1.1s.1.8.4 1.1c.5.5 1.5.5 2.1 0z"/></symbol><symbol id="obs-icon-camera" viewBox="0 0 72 44"><title>Combined Shape</title><path d="M50 27.246c.863 1.35 2.078 2.616 3.642 3.726L72 44V0L53.642 13.028c-1.564 1.11-2.778 2.375-3.642 3.726v10.492zM48 1v42H5.001A5 5 0 0 1 0 37.996V6.004A5.004 5.004 0 0 1 5.001 1H48z"/></symbol><symbol id="obs-icon-chat" viewBox="0 0 58 58"><title>chat</title><path d="M28.999 0C12.984 0 0 12.983 0 28.999s12.984 29 28.999 29c16.016 0 29-12.984 29-29S45.014 0 28.998 0zm-11.7 40.836l-7.187 1.925 1.968-7.341a15.714 15.714 0 0 1-2.137-7.926c0-8.715 7.065-15.78 15.78-15.78 8.714 0 15.78 7.065 15.78 15.78 0 8.714-7.066 15.78-15.78 15.78a15.69 15.69 0 0 1-8.423-2.438zm30.601 4.98l-6.538-1.752a14.287 14.287 0 0 1-7.662 2.218c-2.008 0-3.919-.414-5.654-1.16 8.712-1.14 15.463-8.608 15.463-17.627 0-2.614-.572-5.095-1.589-7.332 3.709 2.595 6.135 6.896 6.135 11.764 0 2.629-.71 5.09-1.943 7.21l1.788 6.678z"/></symbol><symbol id="obs-icon-chevron" viewBox="0 0 24 24"><path d="M10.3 5.4c.5.5 5.4 5.6 5.4 5.6.3.3.4.6.4.9s-.1.7-.4.9c0 0-4.9 5.1-5.4 5.6s-1.4.5-1.9 0-.6-1.2 0-1.9l4.5-4.7-4.6-4.5c-.6-.6-.5-1.4 0-1.9s1.5-.5 2 0z"/></symbol><symbol id="obs-icon-close" viewBox="0 0 24 24"><path d="M12 22C6.5 22 2 17.5 2 12S6.5 2 12 2s10 4.5 10 10-4.5 10-10 10zm0-18c-4.4 0-8 3.6-8 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zm3.5 10.7l-.8.8c-.1.1-.4.1-.5 0L12 13.3l-2.2 2.2c-.1.1-.4.1-.5 0l-.8-.8c-.1-.1-.1-.4 0-.5l2.2-2.2-2.2-2.2c-.1-.1-.1-.4 0-.5l.8-.8c.1-.1.4-.1.5 0l2.2 2.2 2.2-2.2c.1-.1.4-.1.5 0l.8.8c.1.1.1.4 0 .5L13.3 12l2.2 2.2c.1.1.1.4 0 .5z"/></symbol><symbol id="obs-icon-closex" viewBox="0 0 24 24"><path d="M.5 2.409L2 .909l21.5 21.5-1.5 1.5L.5 2.409zM22 .909l1.5 1.5L2 23.909l-1.5-1.5L22 .909z"/></symbol><symbol id="obs-icon-comments" viewBox="0 0 96 96"><title>comments</title><path d="M44.565 66.708L76.117 90l-.177-23.292h20.644V8H0v58.708h44.565z"/></symbol><symbol id="obs-icon-envelope" viewBox="0 0 58 39"><title>envelope</title><path d="M29.073 23.296h.012c.438 0 .87-.127 1.22-.358l.094-.06c.021-.014.043-.026.064-.041l1.105-.914L57.94.161a.31.31 0 0 0-.246-.127H.306a.298.298 0 0 0-.19.07l27.59 22.74c.349.288.845.452 1.367.452zM0 3.118v32.257L19.765 19.41 0 3.118zm38.256 16.4L58 35.382V3.225L38.256 19.517zm-6.277 5.178c-.787.646-1.817 1.002-2.898 1.002-1.085 0-2.114-.354-2.899-.997l-4.526-3.733L0 38.458v.056c0 .167.142.308.31.308h57.384a.312.312 0 0 0 .306-.309v-.051L36.363 21.077l-4.384 3.619z"/></symbol><symbol id="obs-icon-facebook" viewBox="0 0 24 24"><path d="M13 10h3v3h-3v7h-3v-7H7v-3h3V8.7c0-1.2.4-2.7 1.1-3.5.8-.8 1.7-1.2 2.8-1.2H16v3h-2.1c-.5 0-.9.4-.9.9V10z"/></symbol><symbol id="obs-icon-follow" viewBox="0 0 24 24"><path d="M3 11h8V3h2v8h8v2h-8v8h-2v-8H3v-2z"/></symbol><symbol id="obs-icon-following" viewBox="0 0 24 24"><path d="M9.1 19l-6.6-6.6L3.9 11l5.2 5.2L20.1 5l1.4 1.4"/></symbol><symbol id="obs-icon-google-plus" viewBox="0 0 24 24"><title>google-plus</title><path d="M8.4 11.1v2.2H12c-.1.9-1.1 2.7-3.6 2.7-2.2 0-3.9-1.8-3.9-4s1.8-4 3.9-4c1.2 0 2.1.5 2.5 1l1.7-1.7c-1.1-1-2.5-1.7-4.3-1.7C4.8 5.6 2 8.5 2 12s2.8 6.4 6.4 6.4c3.7 0 6.1-2.6 6.1-6.2 0-.4 0-.7-.1-1.1h-6zM22 10.9h-1.9V9h-1.9v1.9h-1.9v1.9h1.9v1.9h1.9v-1.9H22v-1.9z"/></symbol><symbol id="obs-icon-google" viewBox="0 0 24 24"><title>google</title><path d="M12.2 10.7v3.1h5.2c-.2 1.4-1.6 4-5.2 4-3.1 0-5.7-2.6-5.7-5.8S9 6.2 12.2 6.2c1.8 0 3 .8 3.7 1.4l2.5-2.4c-1.6-1.5-3.7-2.4-6.2-2.4C7.1 2.8 3 6.9 3 12s4.1 9.2 9.2 9.2c5.3 0 8.8-3.7 8.8-9 0-.6-.1-1.1-.1-1.5h-8.7z"/></symbol><symbol id="obs-icon-guy" viewBox="0 0 10 11"><path d="M8 2.908c0 1.607-1.343 2.909-3 2.909S2 4.515 2 2.908C2 1.302 3.343 0 5 0s3 1.302 3 2.908zM3.015 6.061c1 0 1.17.487 1.99.487.821 0 1.015-.487 2.03-.487S10 6.797 10 10.19c0 .113 0 .474-.49.474 0 0-8.863.006-9.003 0-.49.006-.507-.33-.507-.474C0 6.786 2.014 6.06 3.015 6.06z"/></symbol><symbol id="obs-icon-headphones" viewBox="0 0 24 24"><path d="M18 21.409v-1.5h-.019c.007-.125.019-.248.019-.375v-8.25a6.375 6.375 0 0 0-12.75 0v8.25c0 .127.012.25.019.375H5.25v1.5s-3.75-.063-3.75-4.125c0-2.304 1.205-3.32 2.25-3.769v-2.231a7.875 7.875 0 0 1 15.75 0v2.231c1.045.449 2.25 1.465 2.25 3.769 0 4.062-3.75 4.125-3.75 4.125zm-11.25 0H6v-8.25h.75v8.25zm10.5 0h-.75v-8.25h.75v8.25z"/></symbol><symbol id="obs-icon-magg_logo_2" viewBox="0 0 852 202"><title>In&#xED;cio</title><g fill-rule="evenodd"><path d="M794.054 103.63v5.579h17.688v38.458l-.002-.001c-9.79 7.341-21.636 11.314-34.093 11.314-15.218 0-29.525-5.928-40.287-16.691-10.76-10.76-16.687-25.066-16.687-40.284 0-15.219 5.926-29.527 16.686-40.287 10.762-10.761 25.07-16.688 40.288-16.688 15.22 0 29.526 5.927 40.286 16.688l29.904-29.904c-18.748-18.748-43.676-29.072-70.19-29.072-26.513 0-51.44 10.324-70.19 29.072-18.749 18.748-29.074 43.676-29.074 70.191 0 26.514 10.325 51.44 29.073 70.189 18.748 18.747 43.676 29.073 70.191 29.073 11.817 0 23.316-2.055 34.095-5.989a98.014 98.014 0 0 0 5.58-2.239v-83.83h5.79v81.075a98.113 98.113 0 0 0 5.578-3.105v-77.97h5.791v74.195a99.533 99.533 0 0 0 5.58-4.207v-69.988h5.79v64.915c.67-.634 1.332-1.278 1.987-1.933l3.592-3.592V103.63h-57.376zM591.123 103.63v5.579h17.688v38.458l-.002-.001c-9.79 7.341-21.636 11.314-34.093 11.314-15.218 0-29.525-5.928-40.287-16.691-10.76-10.76-16.687-25.066-16.687-40.284 0-15.219 5.926-29.527 16.686-40.287 10.762-10.761 25.07-16.688 40.288-16.688 15.22 0 29.526 5.927 40.286 16.688l29.904-29.904c-18.748-18.748-43.676-29.072-70.19-29.072-26.513 0-51.44 10.324-70.19 29.072-18.749 18.748-29.074 43.676-29.074 70.191 0 26.514 10.325 51.44 29.073 70.189 18.748 18.747 43.676 29.073 70.191 29.073 11.817 0 23.316-2.055 34.095-5.989a98.014 98.014 0 0 0 5.58-2.239v-83.83h5.79v81.075a98.113 98.113 0 0 0 5.578-3.105v-77.97h5.791v74.195a99.533 99.533 0 0 0 5.58-4.207v-69.988h5.79v64.915c.67-.634 1.332-1.278 1.987-1.933l3.592-3.592V103.63h-57.376zM186.922.733l-.098.213v.037l-47.007 102.35L92.652.733.57 201.267h44.105L92.652 96.785l28.183 61.376 65.99-143.677V28.5l-62.772 136.672 3.1 6.75 59.671-129.92V56.02L130.372 178.93l3.1 6.751L186.824 69.52v14.016l-50.133 109.156 3.1 6.751 47.14-102.638 47.967 104.463h44.106zM383.542 96.79l18.405 40.195h-36.914l18.51-40.195zm78.24 74.633h-.026l-44.08-.047.027.059H349.17l2.694-5.85H459.11l-2.576-5.633H354.458l2.693-5.85h96.708l-2.576-5.634h-91.538l2.693-5.848h86.17L383.645.737l-92.34 200.53h44.128l11.142-24.198h73.711l11.096 24.198h44.084l-13.684-29.844z"/></g></symbol><symbol id="obs-icon-menu" viewBox="0 0 24 24"><path d="M2 5h20v2H2zM2 11h20v2H2zM2 17h20v2H2z"/></symbol><symbol id="obs-icon-o" viewBox="0 0 115 115"><path class="st0" d="M57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observador" viewBox="0 0 897 115"><path class="st0" d="M130.7 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39c17.8 0 28.8 8.6 28.8 22.5v.3c0 8.3-3.7 14.4-11.4 18.7l-1 .6 1.1.4c11.4 4.4 16.3 10.8 16.3 21.4v.3c0 15.2-11.9 23.9-32.8 23.9h-40zm40-16.1c9.3 0 14.4-3.6 14.4-10.2v-.3c0-6.7-5.2-10.2-15-10.2h-21.9v20.6h22.5zm-5.2-35.8c9.6 0 14.6-3.4 14.6-9.9v-.3c0-6.1-4.9-9.7-13.4-9.7h-18.6v19.9h17.4zM249.9 102.7c-13.5 0-26.5-4.8-36.6-13.4-.2-.2-.2-.5-.1-.7l10.2-12.3c.1-.1.3-.2.4-.2.1 0 .2 0 .3.1 8.7 7 17 10.3 26.1 10.3 8.2 0 13.4-3.4 13.4-8.9v-.3c0-5.6-3.9-8.1-18.3-11.8-19.7-5-29.1-10.3-29.1-26.7v-.3c0-15.7 12.3-26.3 30.6-26.3 12.1 0 22.8 3.6 31.9 10.6.2.2.3.5.1.7l-9 13.1c-.1.1-.3.2-.4.2-.1 0-.2 0-.3-.1-8.3-5.6-15.6-8.3-22.6-8.3-7.3 0-12 3.2-12 8.3v.3c0 6.6 5.1 8.5 19.6 12.2 17.2 4.5 27.8 10.4 27.8 26.2v.3c.1 16.6-12.2 27-32 27zM297.2 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h62.6c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5H315V49h39c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-39V85h45.4c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-63.2zM429.9 101.4c-.2 0-.3-.1-.4-.2L410.6 73h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5H416c20.7 0 33 10.8 33 28.8v.3c0 16.6-10.2 23.9-18.7 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3h-20.3zm-15.2-44.7c9.4 0 15.5-5.1 15.5-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.4zM489.8 101.4c-.2 0-.4-.1-.5-.3l-35.1-86.8c-.1-.2 0-.3.1-.5.1-.1.3-.2.4-.2H474c.2 0 .4.1.5.3L498 76.2l23.5-62.3c.1-.2.3-.3.5-.3h18.8c.2 0 .3.1.4.2.1.1.1.3.1.5l-35.1 86.8c-.1.2-.3.3-.5.3h-15.9zM601 101.4c-.2 0-.4-.1-.5-.3l-8-19.6h-38.4l-8 19.6c-.1.2-.3.3-.5.3h-17.7c-.2 0-.3-.1-.4-.2-.1-.1-.1-.3 0-.5l37.4-86.8c.1-.2.3-.3.5-.3h16.7c.2 0 .4.1.5.3l37.3 86.8c.1.2.1.3 0 .5-.1.1-.3.2-.4.2H601zm-15.1-36.2l-12.6-30.8-12.6 30.8h25.2zM630 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h33.7c27.2 0 46.9 18.4 46.9 43.7v.3c0 25.5-19.7 43.9-46.9 43.9H630zm33.7-16.6c16.4 0 27.4-10.9 27.4-27.1v-.3c0-16.1-11.3-27.3-27.4-27.3H648v54.7h15.7zM876 101.4c-.2 0-.3-.1-.4-.2l-19-28.2h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39.7c20.7 0 33.1 10.8 33.1 28.8v.3c0 16.6-10.2 23.9-18.8 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3H876zm-15.2-44.7c9.5 0 15.6-5.1 15.6-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.3zM766.2 102.9c-25.1 0-45.6-20.4-45.6-45.5S741.1 12 766.2 12s45.6 20.4 45.6 45.5-20.4 45.4-45.6 45.4zm0-72.8c-15 0-27.1 12.3-27.1 27.3s12.2 27.3 27.1 27.3c15 0 27.1-12.3 27.1-27.3s-12.1-27.3-27.1-27.3zM57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observadorlab" viewBox="0 0 878 89"><title>obslab</title><path d="M126.638 38.297c7.28 0 11.13-2.611 11.13-7.552v-.193c0-4.677-3.705-7.36-10.164-7.36h-14.13v15.105h13.164zm3.963 27.25c7.052 0 10.936-2.75 10.936-7.745v-.193c0-5.067-3.95-7.745-11.42-7.745h-16.643v15.684H130.6zM100.18 77.792a.401.401 0 0 1-.401-.401V11.35a.4.4 0 0 1 .4-.4h29.648c13.524 0 21.926 6.548 21.926 17.089v.194c0 6.31-2.841 10.968-8.687 14.24l-.748.42.8.306c8.695 3.327 12.405 8.186 12.405 16.246v.194c0 11.536-9.084 18.152-24.922 18.152H100.18zm90.63.937c-10.3 0-20.19-3.624-27.848-10.205a.4.4 0 0 1-.046-.56l7.785-9.324a.4.4 0 0 1 .558-.056c6.645 5.325 12.95 7.805 19.842 7.805 6.269 0 10.163-2.597 10.163-6.779v-.193c0-4.253-2.994-6.186-13.93-8.989-14.987-3.826-22.121-7.838-22.121-20.29v-.194c0-11.956 9.355-19.989 23.279-19.989 9.203 0 17.375 2.707 24.286 8.046.168.131.206.37.084.546l-6.85 9.931a.4.4 0 0 1-.555.105c-6.275-4.23-11.887-6.288-17.16-6.288-5.527 0-9.1 2.471-9.1 6.296v.193c0 5.016 3.862 6.453 14.897 9.28 13.062 3.402 21.156 7.918 21.156 19.904v.193c0 12.687-9.365 20.568-24.44 20.568zm35.985-.966a.401.401 0 0 1-.4-.4v-66.04a.4.4 0 0 1 .4-.4h47.607c.222 0 .402.178.402.4v11.634c0 .222-.18.401-.402.401H240.38v14.525h29.674a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-29.675v15.008h34.506a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-48.09zm100.937 0a.402.402 0 0 1-.333-.178L313.02 56.116h-12.312v21.245a.401.401 0 0 1-.401.401h-13.28a.402.402 0 0 1-.4-.4v-66.04c0-.222.18-.4.4-.4h30.127c15.726 0 25.115 8.194 25.115 21.92v.193c0 12.66-7.742 18.186-14.236 20.593l-.482.18 15.959 23.326a.403.403 0 0 1-.331.628h-15.448zm-11.543-33.986c7.172 0 11.806-3.913 11.806-9.968v-.193c0-6.396-4.41-10.065-12.096-10.065h-15.19v20.226h15.48zm57.09 33.986a.4.4 0 0 1-.372-.252l-26.709-66.039a.402.402 0 0 1 .372-.55h14.687a.4.4 0 0 1 .376.261l17.87 47.361 17.868-47.36a.402.402 0 0 1 .377-.262h14.3a.402.402 0 0 1 .372.55l-26.709 66.04a.4.4 0 0 1-.372.251h-12.06zm84.61 0a.4.4 0 0 1-.372-.25l-6.1-14.921H422.19l-6.102 14.92a.4.4 0 0 1-.371.25h-13.459a.403.403 0 0 1-.37-.557l28.416-66.04a.402.402 0 0 1 .37-.243h12.697c.161 0 .308.096.37.244l28.365 66.039a.4.4 0 0 1-.37.558H457.89zM446.416 50.25l-9.612-23.395-9.613 23.395h19.226zm33.547 27.511a.402.402 0 0 1-.403-.4v-66.04c0-.222.18-.402.403-.402h25.653c20.658 0 35.652 13.974 35.652 33.228v.193c0 19.365-14.994 33.421-35.652 33.421h-25.653zm25.653-12.63c12.473 0 20.853-8.278 20.853-20.597v-.194c0-12.24-8.575-20.79-20.853-20.79H493.68v41.581h11.935zm161.471 12.63a.403.403 0 0 1-.334-.178l-14.418-21.468H639.99v21.245c0 .221-.18.401-.403.401h-13.316a.402.402 0 0 1-.402-.4v-66.04c0-.222.18-.4.402-.4h30.21c15.77 0 25.183 8.194 25.183 21.92v.193c0 12.66-7.763 18.186-14.275 20.593l-.484.18 16.003 23.326a.4.4 0 0 1-.332.628h-15.49zm-11.575-33.986c7.192 0 11.838-3.913 11.838-9.968v-.193c0-6.396-4.42-10.065-12.129-10.065h-15.23v20.226h15.521zm-71.943 35.146c-19.124 0-34.683-15.513-34.683-34.581 0-19.067 15.56-34.58 34.683-34.58 19.124 0 34.681 15.513 34.681 34.58 0 19.068-15.557 34.581-34.68 34.581zm0-55.375c-11.375 0-20.63 9.328-20.63 20.794 0 11.467 9.255 20.795 20.63 20.795 11.375 0 20.63-9.328 20.63-20.795 0-11.466-9.255-20.794-20.63-20.794zM44.497.635c24.154 0 43.735 19.58 43.735 43.735S68.65 88.106 44.497 88.106.762 68.525.762 44.37C.762 20.216 20.342.635 44.497.635zm0 72.008c15.615 0 28.273-12.658 28.273-28.273 0-15.614-12.658-28.272-28.273-28.272S16.224 28.756 16.224 44.37c0 15.615 12.658 28.273 28.273 28.273zm699.036-3.166c.162 0 .293.13.293.293v7.784a.293.293 0 0 1-.293.293H698.45a.293.293 0 0 1-.293-.293V11.302c0-.162.131-.293.293-.293h8.343c.162 0 .293.13.293.293v58.175h36.448zm44.758-58.762l30.188 66.718a.294.294 0 0 1-.266.414h-9.001a.294.294 0 0 1-.268-.174l-7.57-17.078H766.86l-7.662 17.079a.293.293 0 0 1-.267.173h-8.627a.292.292 0 0 1-.266-.414l30.189-66.718a.29.29 0 0 1 .266-.172h7.53c.116 0 .22.067.268.172zm9.498 41.697l-13.626-30.594-13.712 30.594h27.338zm66.933-9.243c8.428 3.046 12.7 8.423 12.7 15.992 0 11.526-9.375 18.686-24.467 18.686h-28.66a.293.293 0 0 1-.292-.293V11.302c0-.162.13-.293.293-.293h27.447c13.39 0 22.042 6.712 22.042 17.1 0 8.302-4.791 12.748-9.063 15.06zm-31.883-3.066h17.69c8.913 0 14.233-4.1 14.233-10.968 0-6.226-5.111-9.943-13.672-9.943h-18.251v20.91zm35.56 18.592c0-6.772-5.882-10.502-16.563-10.502h-18.997v21.47h20.302c9.555 0 15.259-4.1 15.259-10.968z"/></symbol><symbol id="obs-icon-old-phone" viewBox="0 0 57 46"><title>old-phone</title><path d="M28.805 8.703C38.426 8.8 44.454 8.193 45.268 19H57C57 2.257 42.592 0 28.5 0 14.407 0 0 2.257 0 19h11.641c.9-11.014 7.623-10.391 17.164-10.297zM6 23.998c2.918 0 5.346.173 5.885-2.668.073-.386.115-.824.115-1.33H0c0 4.226 2.686 3.998 6 3.998zM45.112 20H45c0 .538.044 1.001.126 1.404.567 2.766 2.98 2.594 5.874 2.594 3.314 0 6 .229 6-3.998H45.112z"/><path d="M39.722 16.435v-1.65c0-.739-.86-.785-1.923-.785h-1.736c-1.061 0-1.922.046-1.922.785v2.525H21.863v-2.525c0-.739-.86-.785-1.922-.785h-1.737c-1.061 0-1.922.046-1.922.785V17.877C13.485 20.75 4.332 32.982 4 34.463l.004 9.882c0 .912.752 1.655 1.675 1.655h44.647c.923 0 1.674-.743 1.674-1.655v-9.932c-.33-1.437-9.48-13.664-12.278-16.538v-1.44zM21.258 35.793c-.898 0-1.627-.72-1.627-1.61 0-.889.729-1.608 1.627-1.608.899 0 1.628.72 1.628 1.609 0 .89-.73 1.609-1.628 1.609zm0-5.518c-.898 0-1.627-.72-1.627-1.609s.729-1.608 1.627-1.608c.899 0 1.628.719 1.628 1.608 0 .89-.73 1.61-1.628 1.61zm0-5.516c-.898 0-1.627-.72-1.627-1.609 0-.888.729-1.609 1.627-1.609.899 0 1.628.72 1.628 1.61 0 .889-.73 1.608-1.628 1.608zm6.697 11.034c-.898 0-1.627-.72-1.627-1.61 0-.889.729-1.608 1.627-1.608.9 0 1.628.72 1.628 1.609 0 .89-.728 1.609-1.628 1.609zm0-5.518c-.898 0-1.627-.72-1.627-1.609s.729-1.608 1.627-1.608c.9 0 1.628.719 1.628 1.608 0 .89-.728 1.61-1.628 1.61zm0-5.516c-.898 0-1.627-.72-1.627-1.609 0-.888.729-1.609 1.627-1.609.9 0 1.628.72 1.628 1.61 0 .889-.728 1.608-1.628 1.608zm6.697 11.034c-.9 0-1.627-.72-1.627-1.61 0-.889.728-1.608 1.627-1.608.9 0 1.628.72 1.628 1.609 0 .89-.728 1.609-1.628 1.609zm0-5.518c-.9 0-1.627-.72-1.627-1.609s.728-1.608 1.627-1.608c.9 0 1.628.719 1.628 1.608 0 .89-.728 1.61-1.628 1.61zm0-5.516c-.9 0-1.627-.72-1.627-1.609 0-.888.728-1.609 1.627-1.609.9 0 1.628.72 1.628 1.61 0 .889-.728 1.608-1.628 1.608z"/></symbol><symbol id="obs-icon-photogallery" viewBox="0 0 56 42"><title>photogallery</title><path d="M0 7h56v35H0V7zm38.5 28C44.299 35 49 30.299 49 24.5S44.299 14 38.5 14 28 18.701 28 24.5 32.701 35 38.5 35zM7 14v6h14v-6H7zM7 0h14v7H7V0z"/></symbol><symbol id="obs-icon-quotes" viewBox="0 0 64 51"><title>&#x201C;</title><path d="M17.622 0L30.79 7.649c-5.552 8.779-8.424 17.686-8.618 26.723v16.17H0V36.018c0-6.067 1.694-12.538 5.083-19.413C8.472 9.731 12.652 4.195 17.622 0zm33.21 0L64 7.649c-5.551 8.779-8.424 17.686-8.617 26.723v16.17H33.21V36.018c0-6.067 1.695-12.538 5.083-19.413C41.683 9.731 45.862 4.195 50.833 0z"/></symbol><symbol id="obs-icon-search" viewBox="0 0 24 24"><path d="M1.9 20.1l1.3 1.3 3.9-3.9-1.2-1.3c0-.1-4 3.9-4 3.9zM14 1.9c-4.4 0-8 3.6-8 8 0 1.7.6 3.3 1.5 4.6L9 16.1c1.4 1.1 3.1 1.8 5 1.8 4.4 0 8-3.6 8-8s-3.6-8-8-8zm0 14.2c-3.4 0-6.2-2.8-6.2-6.2s2.7-6.2 6.2-6.2 6.2 2.8 6.2 6.2-2.8 6.2-6.2 6.2z"/></symbol><symbol id="obs-icon-share" viewBox="0 0 24 24"><path d="M1.521 16.61c.204-2.139 1.167-4.1 2.691-5.647 2.64-2.678 7.067-2.814 7.234-2.814h8.293l-5.114-5.145c-.42-.422-.42-1.107 0-1.529s1.1-.422 1.52 0l6.949 6.99a1.084 1.084 0 0 1 0 1.53l-6.949 6.99a1.07 1.07 0 0 1-1.52 0 1.085 1.085 0 0 1 0-1.529l5.114-5.145h-7.833c-.171.086-3.846-.058-6.173 2.18a6.797 6.797 0 0 0-2.051 4.269l-.006.058v5.9a.936.936 0 0 1-.935.939h-.305a.938.938 0 0 1-.935-.939v-5.91c0-.069.007-.136.021-.2z"/></symbol><symbol id="obs-icon-sininho-2" viewBox="0 0 96 96"><title>Alertas</title><path d="M38.529 77.075c0 1.246.244 2.942 1.006 4.707 1.464 3.391 4.379 5.495 8.618 5.257 3.999.234 6.968-1.849 8.47-5.231.787-1.773 1.04-3.479 1.04-4.733h-5.486c0 .555-.149 1.564-.568 2.506-.628 1.414-1.582 2.083-3.461 1.981-2.072.099-2.971-.549-3.578-1.954-.41-.95-.557-1.968-.557-2.532h-5.486zM24 46.208c2.832-4.248 3.429-10.286 3.429-17.103S33.912 11.923 48 11.923c14.124 0 20.571 10.365 20.571 17.182S69.178 41.976 72 46.208c6.702 10.054 13.714 30.857 3.624 30.857H20.572c-10.286 0-3.429-20.571 3.429-30.857z"/></symbol><symbol id="obs-icon-sininho" viewBox="0 0 24 24"><path d="M7.212 12.36c-.798 1.196-1.55 2.952-1.819 4.299-.124.621-.131 1.089-.06 1.303a.594.594 0 0 0-.19-.153h13.763c-.05 0-.22.132-.233.172.07-.223.057-.703-.073-1.335-.28-1.358-1.034-3.117-1.813-4.285-.833-1.25-1.102-2.791-1.102-5.084 0-1.38-1.431-2.838-3.686-2.838-2.249 0-3.686 1.462-3.686 2.838 0 2.298-.267 3.831-1.102 5.084zM6 11.552c.708-1.062.857-2.571.857-4.276S8.478 2.98 12 2.98c3.531 0 5.143 2.591 5.143 4.296s.152 3.218.857 4.276c1.676 2.513 3.429 7.714.906 7.714H5.143c-2.571 0-.857-5.143.857-7.714zm3.632 7.717c0 .311.061.736.252 1.177.366.848 1.095 1.374 2.155 1.314 1 .059 1.742-.462 2.118-1.308.197-.443.26-.87.26-1.183h-1.371c0 .139-.037.391-.142.627-.157.353-.395.521-.865.495-.518.025-.743-.137-.894-.489a1.734 1.734 0 0 1-.139-.633H9.635z"/></symbol><symbol id="obs-icon-twitter" viewBox="0 0 24 24"><path d="M18.9 7c.8-.5 1.3-1.2 1.6-2-.8.4-1.6.7-2.4.9-.7-.8-1.6-1.1-2.7-1.1-1 0-1.9.4-2.6 1.1-.7.7-1.1 1.6-1.1 2.6 0 .3 0 .6.1.8-3-.2-5.5-1.5-7.5-3.9-.4.6-.6 1.2-.6 1.8 0 1.3.5 2.3 1.6 3.1-.6-.1-1.2-.2-1.6-.5 0 .9.3 1.7.8 2.4s1.3 1.1 2.1 1.3c-.3.1-.6.1-1 .1-.3 0-.5 0-.7-.1.2.8.7 1.4 1.3 1.8.6.5 1.3.7 2.2.7-1.3 1-2.9 1.6-4.6 1.6h-.9c1.7 1.1 3.6 1.6 5.7 1.6s4-.5 5.7-1.6c1.6-1.1 2.9-2.4 3.6-4 .8-1.6 1.2-3.2 1.2-4.9v-.4c.8-.6 1.4-1.2 1.8-1.9-.6.3-1.3.5-2 .6z"/></symbol><symbol id="obs-icon-user-2" viewBox="0 0 96 96"><title>Fa&#xE7;a login</title><path d="M68.571 32.494c0 11.361-9.21 20.571-20.571 20.571s-20.571-9.21-20.571-20.571S36.639 11.923 48 11.923s20.571 9.21 20.571 20.571zM34.386 54.793c6.865 0 8.026 3.444 13.653 3.444s6.953-3.444 13.915-3.444c6.962 0 20.332 5.202 20.332 29.202 0 .801 0 3.355-3.365 3.355 0 0-60.768.04-61.732 0-3.361.04-3.474-2.337-3.474-3.355 0-24.073 13.807-29.202 20.672-29.202z"/></symbol><symbol id="obs-icon-user" viewBox="0 0 24 24"><path d="M12 12c2 0 3.7-1.6 3.7-3.7S14 4.6 12 4.6 8.3 6.2 8.3 8.3 10 12 12 12zm0 1.4c-2.8 0-5.1-2.3-5.1-5.1S9.2 3.1 12 3.1s5.1 2.3 5.1 5.1-2.3 5.2-5.1 5.2zm-3.4 1.9c-2 0-3.7 1.7-3.7 5.8 0-.2-.3-.6-.5-.6h15.4c-.2 0-.5.2-.6.5v.1c0-4.1-1.7-5.8-3.6-5.8-.5 0-.8.1-1.3.3-.1 0-.1 0-.2.1-.7.3-1.3.5-2 .5-.8 0-1.3-.2-2-.5-.1 0-.1 0-.2-.1-.6-.2-.8-.3-1.3-.3zm0-1.4c1.7 0 2 .9 3.4.9s1.7-.9 3.5-.9c1.7 0 5.1 1.3 5.1 7.3 0 .2 0 .8-.8.8H4.4c-.8 0-.9-.6-.9-.8-.1-6.1 3.4-7.3 5.1-7.3z"/></symbol></svg>
<header id="main-header">
    <div class="row fbg-container">
        <div class="columns small-12">
            <nav class="meta_nav meta_nav_left">
                <ul>
                    <li>
                        <a class="vc sidenav-toggle" href="#" title="Navegação">
                            <svg class="obs-icon-menu">
                                <use xlink:href="#obs-icon-menu"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="search obs_drop_group obs_drop_left">
                        <a href="#" class="vc obs_drop_trigger" title="Pesquisa">
                            <svg>
                                <use xlink:href="#obs-icon-search"></use>
                            </svg>
                        </a>
                        <div class="obs_drop_content obs_drop_form">
                            <form method="get" action="/pesquisa/">
                                <div class="label">Pesquisar artigos, autores...</div>
                                <input type="search" name="q" placeholder="Pesquisa livre">
                            </form>

                        </div>
                    </li>
                    <li class="callout vc show-for-xlarge-up">
                        <a style="display:none;" class="assinar show-if-premium" href="/premium" title="Seja um Observador /premium">Premium</a>
                        <a class="assinar hide-if-premium" href="/premium" title="Seja um Observador /premium">Assinar</a>
                    </li>
                </ul>
            </nav>

            <a href="/" class="logo" title="Início">
                <svg>
                    <use xlink:href="#obs-icon-observador"></use>
                </svg>
            </a>

            <nav class="meta_nav meta_nav_right">
                <ul>
                    
                    <li class="callout vc show-for-xlarge-up">
                        <a class="newsletters" href="https://magg.pt/" target="_blank" title="MAGG">
                            <svg>
                                <use xlink:href="#obs-icon-magg_logo_2"></use>
                            </svg>
                        </a>
                    </li>
                    <li id="tinkerbell" class="notifications">
                        <a href="#login-popup" class="icon vc open-popup-link" title="Alertas">
                            <svg>
                                <use xlink:href="#obs-icon-sininho-2"></use>
                            </svg>
                        </a>
                    </li>

                    <li id="header-login" class="login">
                        <a href="#login-popup" class="icon vc open-popup-link" title="Faça login">
                            <svg>
                                <use xlink:href="#obs-icon-user-2"></use>
                            </svg>
                        </a>
                    </li>
                </ul>
            </nav>

        </div>
    </div>

</header>

<nav class="show-for-xlarge-up" id="main-nav">
    <ul><li id="menu-item-1447476"><a href="/">Início</a><ul class="sub-menu"><li id="menu-item-2559134"><a href="https://observador.pt/seccao/desporto/futebol/mundial-2018/">Mundial 2018</a></li><li id="menu-item-2727969"><a href="https://observador.pt/seccao/cultura/musica/festivais-de-musica-musica/nos-alive/">NOS Alive</a></li><li id="menu-item-2599468"><a href="https://observador.pt/seccao/empresas/edp/">EDP</a></li><li id="menu-item-2727967"><a href="https://observador.pt/seccao/mundo/tailandia/">Tailândia</a></li><li id="menu-item-2727968"><a href="https://observador.pt/seccao/politica/estado-da-nacao/">Estado da Nação</a></li><li id="menu-item-2727965"><a href="https://observador.pt/seccao/desporto/sporting-desporto/">Sporting</a></li><li id="menu-item-2559129"><a href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/presidente-trump/">Presidente Trump</a></li><li id="menu-item-2727970"><a href="https://observador.pt/seccao/economia/banca/caso-bes/">Caso BES</a></li></ul></li><li id="menu-item-1368225"><a href="https://observador.pt/seccao/politica/">Política</a></li><li id="menu-item-10798"><a href="https://observador.pt/seccao/economia/">Economia</a></li><li id="menu-item-10800" class="current original-current"><a href="https://observador.pt/seccao/pais/">País</a></li><li id="menu-item-10799"><a href="https://observador.pt/seccao/mundo/">Mundo</a></li><li id="menu-item-10804"><a href="https://observador.pt/seccao/desporto/">Desporto</a></li><li id="menu-item-1930991"><a href="https://observador.pt/seccao/observador/fact-check/">Fact Check</a></li><li id="menu-item-1361967"><a href="https://observador.pt/seccao/cultura/">Cultura</a><ul class="sub-menu"><li id="menu-item-1361969"><a href="https://observador.pt/seccao/cultura/cinema-cultura/">Cinema</a></li><li id="menu-item-1361987"><a href="https://observador.pt/seccao/cultura/musica/">Música</a></li><li id="menu-item-1361968"><a href="https://observador.pt/seccao/cultura/literatura/livros/">Livros</a></li></ul></li><li id="menu-item-298285"><a href="https://observador.pt/seccao/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-298286"><a href="https://observador.pt/seccao/lifestyle/amor-e-sexo/">Amor e Sexo</a></li><li id="menu-item-298287"><a href="https://observador.pt/seccao/lifestyle/beleza-e-bem-estar-lifestyle/">Beleza e Bem Estar</a></li><li id="menu-item-298288"><a href="https://observador.pt/seccao/lifestyle/comida-alimentacao/">Comida</a></li><li id="menu-item-298289"><a href="https://observador.pt/seccao/lifestyle/escapadinhas/">Escapadinhas</a></li><li id="menu-item-298290"><a href="https://observador.pt/seccao/lifestyle/exercicio-lifestyle/">Exercício</a></li><li id="menu-item-298291"><a href="https://observador.pt/seccao/lifestyle/familia/">Família</a></li><li id="menu-item-298292"><a href="https://observador.pt/seccao/lifestyle/moda/">Moda</a></li><li id="menu-item-298293"><a href="https://observador.pt/seccao/lifestyle/nostalgia/">Nostalgia</a></li><li id="menu-item-298294"><a href="https://observador.pt/seccao/lifestyle/vaidades/">Vaidades</a></li><li id="menu-item-298295"><a href="https://observador.pt/seccao/lifestyle/viral/">Viral</a></li></ul></li><li id="menu-item-1524194"><a href="https://observador.pt/seccao/auto/">Auto</a><ul class="sub-menu"><li id="menu-item-1524396"><a href="https://observador.pt/seccao/auto/atualidade/">Atualidade</a></li><li id="menu-item-1524397"><a href="https://observador.pt/seccao/auto/ensaios/">Ensaios</a></li><li id="menu-item-1524398"><a href="https://observador.pt/seccao/auto/mercado/">Mercado</a></li><li id="menu-item-1524202"><a href="https://observador.pt/seccao/auto/eletricos/">Elétricos</a></li><li id="menu-item-1524200"><a href="https://observador.pt/seccao/auto/tech-auto/">Tech Auto</a></li><li id="menu-item-1524195"><a href="https://observador.pt/seccao/auto/roteiros/">Roteiros</a></li><li id="menu-item-1544657"><a href="/auto/pesquisa">Pesquisa</a></li><li id="menu-item-1871356"><a href="/auto/recomendador/">Recomendador</a></li><li id="menu-item-1544660"><a href="/auto/diretorio">Diretório</a></li><li id="menu-item-1546844"><a href="/auto/comparador/">Comparador</a></li><li id="menu-item-2451047"><a target="_blank" href="https://premiosauto.observador.pt/">Prémios Auto 2017</a></li></ul></li><li id="menu-item-10805"><a href="/opiniao">Opinião</a></li><li id="menu-item-10807"><a href="/videos">Vídeos</a></li><li id="menu-item-31122"><a href="/explicadores">Explicadores</a></li><li id="menu-item-74840"><a href="/especiais">Especiais</a></li></ul></nav>

<script class="ad">
obs_ads.create_slot({
	unit: 'web_intro',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'initial',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_manchete',
	sizes: [
		[ 1200, 220 ],
		[ 990, 50 ],
	],
	trigger: 'initial',
});
</script>

	
	<div id="main" class="row">

		
					<div class="columns medium-6 large-7 xlarge-8">
				
<div class="news-item  ">

	<a href="https://observador.pt/seccao/pais/antonio-vitorino/" class="topic obs-accent-color">António Vitorino</a>
	<h1>António Vitorino renuncia a cargos na&nbsp;EDP</h1>

	<div class="meta"><time class="timeago" datetime="2018-08-09T19:25:50+01:00" title="2018/08/09 19:25:50, Europe/Lisbon">9/8/2018, 19:25</time><span data-authorid="59567aa1-6e23-11e8-b3eb-0a580a001681" data-link="https://observador.pt/2018/08/09/antonio-vitorino-renuncia-a-cargos-na-edp/" data-title="António Vitorino renuncia a cargos na EDP" data-id="2767721" class="comments commentSmallIcon"></span><span class="save_article obs_drop_group" data-id="2767721"><span class="icon-guardar"></span><div class="obs_drop_content"></div></span></div>    
	<div class="lead">
		<p>Em 31 de julho, já havia renunciado ao cargo de vogal no Conselho de Administração do Santander. Em junho, António Vitorino foi eleito diretor da Organização Internacional das Migrações.</p>
	</div>

	<div class="share-this "><span class="label">Partilhe</span><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Ant%C3%B3nio%20Vitorino%20renuncia%20a%20cargos%20na%C2%A0EDP&u=https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F&text=Ant%C3%B3nio%20Vitorino%20renuncia%20a%20cargos%20na%C2%A0EDP: https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="google" title="Partilhar no Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F" class="link-share-gplus"><span class="icon-googleplus"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F&title=Ant%C3%B3nio%20Vitorino%20renuncia%20a%20cargos%20na%C2%A0EDP" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Ant%C3%B3nio%20Vitorino%20renuncia%20a%20cargos%20na%C2%A0EDP&body=Acabei de ler este artigo no Observador: https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Ant%C3%B3nio%20Vitorino%20renuncia%20a%20cargos%20na%C2%A0EDP: https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>
	<div class="image">
		<img class="resrc" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09182012/24548253_770x433_acf_cropped.jpg"><div class="caption"><p class="creditos">NUNO ANDRÉ FERREIRA/LUSA</p></div>
	</div>

	<div class="row">

		<div class="xlarge-3 columns assets">

			<div class="authors">
				<h6>Autor</h6><ul class="author clearfix"><li class="name"><span class="author_label"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2014/05/lusa-200x200.jpg" width="200" height="200" class="author-photo resrc"></span><span class="author_value">Agência Lusa</span></li></ul>			</div>

							<div class="tags">
					<h6>Mais sobre</h6>
					<ul class="clearfix">
					<li><a href="https://observador.pt/seccao/pais/antonio-vitorino/">António Vitorino</a></li><li><a href="https://observador.pt/seccao/empresas/edp/">EDP</a></li><li><a href="https://observador.pt/seccao/pais/">País</a></li><li><a href="https://observador.pt/seccao/empresas/">Empresas</a></li>					</ul>
				</div>
				
		</div>

		<div class="xlarge-9 columns">

			<div class="content">
				<p>O advogado António Vitorino renunciou ao cargo de presidente da mesa da assembleia-geral da EDP e de membro do Conselho Geral e de Supervisão, anunciou esta quinta-feira ao mercado a energética.</p><blockquote><p>A EDP &#8212; Energias de Portugal vem informar o mercado e o público em geral de que o Dr. António Manuel de Carvalho Ferreira Vitorino apresentou a sua renúncia ao cargo de presidente da mesa da assembleia geral e, por inerência estatuária, de membro do Conselho Geral e de Supervisão da EDP&#8221;, lê-se no comunicado enviado à Comissão do Mercado de Valores Mobiliários (CMVM).</p></blockquote><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_middle',
	sizes: [
		[ 1, 1 ],
		[ 300, 100 ],
		[ 300, 250 ],
	],
	trigger: 'scroll',
});
</script>
<p>Em 31 de julho, o antigo eurodeputado já havia renunciado ao cargo de vogal no Conselho de Administração do Banco Santander Totta. Em 29 de junho, António Vitorino foi eleito diretor-geral da Organização Internacional das Migrações (OIM) por aclamação.</p><img class="frames-frame frames-frame-static" data-frame-url="https://s.frames.news/cards/lucros-da-edp/?locale=pt-PT&amp;static" data-frame-id="160" data-frame-slug="lucros-da-edp" src="https://s.frames.news/cards/lucros-da-edp/thumbnail?version=1532623486042&amp;locale=pt-PT&amp;publisher=observador.pt" style=" width: 300px" /><script type="text/javascript">try{var e=document.querySelectorAll("img.frames-frame");for(var i=0;i<e.length;i+=1){e[i].style.display="none";}}catch(e){}</script>
<p>O candidato português venceu as três primeiras rondas de votação, tendo passado à quarta com a candidata costa-riquenha, Laura Thompson.</p><p>Natural de Lisboa, António Vitorino, 61 anos, desempenhou também funções como deputado socialista, advogado, consultor empresarial, professor e comentador.</p>
<script class="ad">
obs_ads.create_slot({
	unit: 'web_article_end',
	sizes: [
		[ 1, 1 ],
		[ 468, 60 ],
		[ 300, 600 ],
		[ 300, 250 ],
	],
	trigger: 'scroll',
});
</script>

				
				<div class="ficha-tecnica">
									</div>

								
				<button class="read-more-modal button">Continuar a ler <span class="icon-liveblog-arrow-down"></span></button>
			</div>

					</div>
	</div>
    <div id="paywall-block"></div>
	<div class="bottomMeta row">
		<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
			<h6>Partilhe</h6>
			<div class="share-this "><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Ant%C3%B3nio%20Vitorino%20renuncia%20a%20cargos%20na%20EDP&u=https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F&text=Ant%C3%B3nio%20Vitorino%20renuncia%20a%20cargos%20na%20EDP: https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="google" title="Partilhar no Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F" class="link-share-gplus"><span class="icon-googleplus"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F&title=Ant%C3%B3nio%20Vitorino%20renuncia%20a%20cargos%20na%20EDP" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Ant%C3%B3nio%20Vitorino%20renuncia%20a%20cargos%20na%20EDP&body=Acabei de ler este artigo no Observador: https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Ant%C3%B3nio%20Vitorino%20renuncia%20a%20cargos%20na%20EDP: https%3A%2F%2Fobservador.pt%2F2018%2F08%2F09%2Fantonio-vitorino-renuncia-a-cargos-na-edp%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>		</div>
					<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
				<h6>Comente</h6>
								<div id='viewComentsButtonContainer'></div>
			</div>
				<div class="columns xlarge-4 about-this">
			<h6>Sugira</h6>
			
					<div class="contribute">
						Proponha uma correção, sugira uma pista: 
						<a href="mailto:observador@observador.pt?subject=António Vitorino renuncia a cargos na EDP">observador@observador.pt</a>
					</div>		</div>
	</div>
</div>

<div class="recirculation"><div class="row news-list" data-identifier="recommended"><div class="columns more-articles"><h6>Recomendamos</h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/16/augusto-santos-silva-destaca-apoio-de-palop-e-timor-na-eleicao-de-vitorino-para-oim/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/16140048/24440840_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/politica/ministerio-dos-negocios-estrangeiros/" class="topic obs-accent-color">Ministério Dos Negócios Estrangeiros</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/16/augusto-santos-silva-destaca-apoio-de-palop-e-timor-na-eleicao-de-vitorino-para-oim/">Santos Silva destaca eleição de Vitorino para&nbsp;OIM</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-16T14:10:57+01:00" title="2018/07/16 14:10:57, Europe/Lisbon">16/7/2018, 14:10</time><span data-authorid="a6223d27-5755-11e8-bd4e-0a580a000f0c" data-link="https://observador.pt/2018/07/16/augusto-santos-silva-destaca-apoio-de-palop-e-timor-na-eleicao-de-vitorino-para-oim/" data-title="Augusto Santos Silva destaca apoio de PALOP e Timor na eleição de Vitorino para OIM" data-id="2731187" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/07/05/vitorino-afirma-se-ciente-das-dificuldades-do-cargo-de-diretor-geral-da-oim/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/05195354/24472064_770x433_acf_cropped-2.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/pais/antonio-vitorino/" class="topic obs-accent-color">António Vitorino</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/07/05/vitorino-afirma-se-ciente-das-dificuldades-do-cargo-de-diretor-geral-da-oim/">António Vitorino ciente das dificuldades do&nbsp;cargo</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-07-05T23:16:39+01:00" title="2018/07/05 23:16:39, Europe/Lisbon">5/7/2018, 23:16</time><span data-authorid="59567aa1-6e23-11e8-b3eb-0a580a001681" data-link="https://observador.pt/2018/07/05/vitorino-afirma-se-ciente-das-dificuldades-do-cargo-de-diretor-geral-da-oim/" data-title="Vitorino afirma-se ciente das dificuldades do cargo de diretor-geral da OIM" data-id="2714445" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/06/29/migracoes-antonio-vitorino-determinado-em-cumprir-tarefas-ambiciosas-na-lideranca-da-oim/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/06/29192207/24439855_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/pais/antonio-vitorino/" class="topic obs-accent-color">António Vitorino</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/06/29/migracoes-antonio-vitorino-determinado-em-cumprir-tarefas-ambiciosas-na-lideranca-da-oim/">Vitorino quer cumprir "tarefas ambiciosas" na&nbsp;OIM</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-06-29T23:17:11+01:00" title="2018/06/29 23:17:11, Europe/Lisbon">29/6/2018, 23:17</time><span data-authorid="59567aa1-6e23-11e8-b3eb-0a580a001681" data-link="https://observador.pt/2018/06/29/migracoes-antonio-vitorino-determinado-em-cumprir-tarefas-ambiciosas-na-lideranca-da-oim/" data-title="Migrações. António Vitorino determinado em cumprir &#8220;tarefas ambiciosas&#8221; na liderança da OIM" data-id="2704324" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/06/29/eleicao-de-vitorino-para-a-oim-e-vitoria-contra-xenofobias-e-intolerancias-diz-marcelo/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/06/29184100/24438284_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/politica/presidente-da-republica/marcelo-rebelo-de-sousa/" class="topic obs-accent-color">Marcelo Rebelo de Sousa</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/06/29/eleicao-de-vitorino-para-a-oim-e-vitoria-contra-xenofobias-e-intolerancias-diz-marcelo/">PR. Eleição de Vitorino é vitória da&nbsp;tolerância</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-06-29T19:02:59+01:00" title="2018/06/29 19:02:59, Europe/Lisbon">29/6/2018, 19:02</time><span data-authorid="59567aa1-6e23-11e8-b3eb-0a580a001681" data-link="https://observador.pt/2018/06/29/eleicao-de-vitorino-para-a-oim-e-vitoria-contra-xenofobias-e-intolerancias-diz-marcelo/" data-title="Eleição de Vitorino para a OIM é vitória contra xenofobias e intolerâncias, diz Marcelo" data-id="2704253" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/06/14/antonio-vitorino-tera-sido-crucial-para-rendas-excessivas-pagas-a-edp/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/06/14082554/21216384_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/pais/antonio-vitorino/" class="topic obs-accent-color">António Vitorino</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/06/14/antonio-vitorino-tera-sido-crucial-para-rendas-excessivas-pagas-a-edp/">EDP: Pinho quis Vitorino em nome do Estado em&nbsp;2007</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-06-14T09:17:36+01:00" title="2018/06/14 09:17:36, Europe/Lisbon">14/6/2018, 9:17</time><span data-authorid="a06a72c9-96df-11e7-914c-0a580a000535" data-link="https://observador.pt/2018/06/14/antonio-vitorino-tera-sido-crucial-para-rendas-excessivas-pagas-a-edp/" data-title="António Vitorino terá sido crucial para &#8220;rendas excessivas&#8221; pagas à EDP" data-id="2674811" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2017/11/30/portugal-candidata-antonio-vitorino-a-presidencia-da-organizacao-para-as-migracoes-da-onu/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2014/05/cropped-Antonio-Vitorino011.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/pais/antonio-vitorino/" class="topic obs-accent-color">António Vitorino</a>

	        <h1 class="title">
				<a href="https://observador.pt/2017/11/30/portugal-candidata-antonio-vitorino-a-presidencia-da-organizacao-para-as-migracoes-da-onu/">Vitorino candidato à Organização para as&nbsp;Migrações</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2017-11-30T14:39:49+00:00" title="2017/11/30 14:39:49, Europe/Lisbon">30/11/2017, 14:39</time><span data-authorid="c6ba7f28-18ba-11e6-960e-0a2b6345c531" data-link="https://observador.pt/2017/11/30/portugal-candidata-antonio-vitorino-a-presidencia-da-organizacao-para-as-migracoes-da-onu/" data-title="Portugal candidata António Vitorino à presidência da Organização para as Migrações da ONU" data-id="2387763" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="popular"><div class="columns more-articles"><h6><a href="/mais-populares">Populares</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/08/09/propostas-de-intervencao-florestal-do-algarve-remetem-para-1-de-fevereiro-de-2019/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09185818/24635523_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/ciencia/ambiente-ciencia/natureza-ambiente-ciencia/floresta-natureza/" class="topic obs-accent-color">Floresta</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/08/09/propostas-de-intervencao-florestal-do-algarve-remetem-para-1-de-fevereiro-de-2019/">Algarve. Intervenção florestal com início em&nbsp;2019</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-08-09T19:23:02+01:00" title="2018/08/09 19:23:02, Europe/Lisbon">9/8/2018, 19:23</time><span data-authorid="a6223d27-5755-11e8-bd4e-0a580a000f0c" data-link="https://observador.pt/2018/08/09/propostas-de-intervencao-florestal-do-algarve-remetem-para-1-de-fevereiro-de-2019/" data-title="Propostas de intervenção florestal do Algarve remetem para 1 de fevereiro de 2019" data-id="2767792" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/especiais/como-santana-ficou-isolado-depois-de-anunciar-a-saida-do-psd-o-jantar-os-telefonemas-e-os-abandonos/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09101455/img_8734_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/pais/pedro-santana-lopes/" class="topic obs-accent-color">Pedro Santana Lopes</a>

	        <h1 class="title">
				<a href="https://observador.pt/especiais/como-santana-ficou-isolado-depois-de-anunciar-a-saida-do-psd-o-jantar-os-telefonemas-e-os-abandonos/">Como Santana ficou isolado depois da saída do PSD <span class="premium-suffix">/premium</span></a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-08-09T18:10:02+01:00" title="2018/08/09 18:10:02, Europe/Lisbon">9/8/2018, 18:10</time><span data-authorid="90ad965f-18ba-11e6-960e-0a2b6345c531" data-link="https://observador.pt/especiais/como-santana-ficou-isolado-depois-de-anunciar-a-saida-do-psd-o-jantar-os-telefonemas-e-os-abandonos/" data-title="Como Santana ficou isolado depois de anunciar a saída do PSD. O jantar, os telefonemas e os abandonos" data-id="2765958" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/08/09/porto-vence-paris-e-barcelona-e-acolhe-em-2019-o-maior-congresso-textil-mundial/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09173354/24268745_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/pais/porto/" class="topic obs-accent-color">Porto</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/08/09/porto-vence-paris-e-barcelona-e-acolhe-em-2019-o-maior-congresso-textil-mundial/">Porto vence Paris e Barcelona e acolhe congresso</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-08-09T17:43:13+01:00" title="2018/08/09 17:43:13, Europe/Lisbon">9/8/2018, 17:43</time><span data-authorid="59567aa1-6e23-11e8-b3eb-0a580a001681" data-link="https://observador.pt/2018/08/09/porto-vence-paris-e-barcelona-e-acolhe-em-2019-o-maior-congresso-textil-mundial/" data-title="Porto vence Paris e Barcelona e acolhe em 2019 o maior congresso têxtil mundial" data-id="2767631" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/08/09/incendio-junto-a-fabrica-da-ramirez-em-matosinhos-esta-controlado/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/04/18180109/23974176_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/sociedade/acidentes-e-desastres/incendios-acidentes-e-desastres/" class="topic obs-accent-color">Incêndios</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/08/09/incendio-junto-a-fabrica-da-ramirez-em-matosinhos-esta-controlado/">Matosinhos. Incêndio junto a fábrica controlado</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-08-09T17:36:33+01:00" title="2018/08/09 17:36:33, Europe/Lisbon">9/8/2018, 17:36</time><span data-authorid="a6223d27-5755-11e8-bd4e-0a580a000f0c" data-link="https://observador.pt/2018/08/09/incendio-junto-a-fabrica-da-ramirez-em-matosinhos-esta-controlado/" data-title="Incêndio junto a fábrica da Ramirez, em Matosinhos, está controlado" data-id="2767603" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/08/09/entre-no-campus-mais-moderno-da-europa/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/08114051/foto_nova_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/pais/" class="topic obs-accent-color">País</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/08/09/entre-no-campus-mais-moderno-da-europa/">Entre no Campus mais moderno da&nbsp;Europa</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-08-09T16:35:37+01:00" title="2018/08/09 16:35:37, Europe/Lisbon">9/8/2018, 16:35</time><span class="shares" title="219 partilhas"><span class="icon-sharing"></span>219</span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/08/09/tribunal-da-cedeao-condena-guine-bissau-a-indemnizar-familiares-de-nino-vieira/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09154337/9385511_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/guine-bissau/" class="topic obs-accent-color">Guiné-Bissau</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/08/09/tribunal-da-cedeao-condena-guine-bissau-a-indemnizar-familiares-de-nino-vieira/">Guiné condenada a pagar à família de Nino&nbsp;Viera</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-08-09T16:16:46+01:00" title="2018/08/09 16:16:46, Europe/Lisbon">9/8/2018, 16:16</time><span data-authorid="59567aa1-6e23-11e8-b3eb-0a580a001681" data-link="https://observador.pt/2018/08/09/tribunal-da-cedeao-condena-guine-bissau-a-indemnizar-familiares-de-nino-vieira/" data-title="Tribunal da CEDEAO condena Guiné-Bissau a indemnizar familiares de &#8216;Nino&#8217; Vieira" data-id="2767403" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="latest"><div class="columns more-articles"><h6><a href="/ultimas">Últimas</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/08/09/cheias-em-franca-750-campistas-foram-retirados-de-cinco-parques-atraves-de-um-helicoptero/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09201916/GettyImages-1013887190_770x433_acf_cropped.jpg" class="news-photo resrc"><div class="meta_multimedia"><span class="icon-fotogaleria"></span></div>				</a>
			</div>


	        <a href="https://observador.pt/seccao/ciencia/ambiente-ciencia/natureza-ambiente-ciencia/desastres-naturais-mundo/inundacoes/" class="topic obs-accent-color">Inundações</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/08/09/cheias-em-franca-750-campistas-foram-retirados-de-cinco-parques-atraves-de-um-helicoptero/">França. 750 campistas resgatados de helicóptero</a>
			</h1>

			
			<div class="meta"><span class="flag updating">Em atualização</span><span data-authorid="a6223d27-5755-11e8-bd4e-0a580a000f0c" data-link="https://observador.pt/2018/08/09/cheias-em-franca-750-campistas-foram-retirados-de-cinco-parques-atraves-de-um-helicoptero/" data-title="Cheias em França. 750 campistas foram retirados de cinco parques através de um helicóptero" data-id="2768097" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/08/09/camionista-portugues-alcoolizado-provocou-a-morte-de-casal-na-galiza/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09203122/image-1_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/sociedade/acidentes-e-desastres/" class="topic obs-accent-color">Acidentes e Desastres</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/08/09/camionista-portugues-alcoolizado-provocou-a-morte-de-casal-na-galiza/">Camionista português alcoolizado mata&nbsp;casal</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-08-09T20:36:44+01:00" title="2018/08/09 20:36:44, Europe/Lisbon">9/8/2018, 20:36</time><span data-authorid="59567aa1-6e23-11e8-b3eb-0a580a001681" data-link="https://observador.pt/2018/08/09/camionista-portugues-alcoolizado-provocou-a-morte-de-casal-na-galiza/" data-title="Camionista português alcoolizado provocou a morte de casal na Galiza" data-id="2768083" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/08/09/e-tron-vai-ter-408-cv-mas-so-durante-8-segundos/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09195942/audi-e-tron-in-copenhagen-8_770x433_acf_cropped.jpg" class="news-photo resrc"><div class="meta_multimedia"><span class="icon-fotogaleria"></span></div>				</a>
			</div>


	        <a href="https://observador.pt/seccao/auto/marcas-automovel/audi/" class="topic obs-accent-color">Audi</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/08/09/e-tron-vai-ter-408-cv-mas-so-durante-8-segundos/">e-tron vai ter 408 cv. Mas só durante 8&nbsp;segundos</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-08-09T20:12:20+01:00" title="2018/08/09 20:12:20, Europe/Lisbon">9/8/2018, 20:12</time><span data-authorid="8be05b18-283b-11e6-a105-0a52b3d6fd3b" data-link="https://observador.pt/2018/08/09/e-tron-vai-ter-408-cv-mas-so-durante-8-segundos/" data-title="e-tron vai ter 408 cv. Mas só durante 8 segundos" data-id="2768051" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/08/09/antonio-costa-diz-que-declaracoes-sobre-incendios-foram-descontextualizadas/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09192927/24628937_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/politica/antonio-costa/" class="topic obs-accent-color">António Costa</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/08/09/antonio-costa-diz-que-declaracoes-sobre-incendios-foram-descontextualizadas/">Costa. Declarações foram "deturpadas"</a>
			</h1>

			
			<div class="meta"><span class="flag updated">Atualizado</span><span data-authorid="05b61a8e-6b10-11e8-b116-0a580a001b11" data-link="https://observador.pt/2018/08/09/antonio-costa-diz-que-declaracoes-sobre-incendios-foram-descontextualizadas/" data-title="António Costa diz que declarações sobre incêndios foram &#8220;descontextualizadas&#8221;" data-id="2767895" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/08/09/confirmado-caso-de-sarampo-de-portuguesa-residente-no-reino-unido-em-visita-a-madeira/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09192200/18868559_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/pais/madeira/" class="topic obs-accent-color">Madeira</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/08/09/confirmado-caso-de-sarampo-de-portuguesa-residente-no-reino-unido-em-visita-a-madeira/">Confirmado caso de sarampo na&nbsp;Madeira</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-08-09T19:33:24+01:00" title="2018/08/09 19:33:24, Europe/Lisbon">9/8/2018, 19:33</time><span data-authorid="a6223d27-5755-11e8-bd4e-0a580a000f0c" data-link="https://observador.pt/2018/08/09/confirmado-caso-de-sarampo-de-portuguesa-residente-no-reino-unido-em-visita-a-madeira/" data-title="Confirmado caso de sarampo de portuguesa residente no Reino Unido em visita à Madeira" data-id="2767883" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2018/08/09/financas-querem-saber-quanto-e-que-servicos-gastam-com-imoveis/">

					<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09190922/23461588_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/economia/financas/" class="topic obs-accent-color">Finanças</a>

	        <h1 class="title">
				<a href="https://observador.pt/2018/08/09/financas-querem-saber-quanto-e-que-servicos-gastam-com-imoveis/">Finanças querem saber quanto é gasto com&nbsp;imóveis</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2018-08-09T19:19:51+01:00" title="2018/08/09 19:19:51, Europe/Lisbon">9/8/2018, 19:19</time><span data-authorid="a6223d27-5755-11e8-bd4e-0a580a000f0c" data-link="https://observador.pt/2018/08/09/financas-querem-saber-quanto-e-que-servicos-gastam-com-imoveis/" data-title="Finanças querem saber quanto é que serviços gastam com imóveis" data-id="2767836" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div></div>			</div>
			<div class="columns medium-6 large-5 xlarge-4 hide_within_app_webview">
				<div id="main_sidebar"><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="https://observador.pt/seccao/pais/">Últimas / País</a></h3></header><ul class="small-news-list recent-posts">
					<li>
						<a href="https://observador.pt/2018/08/09/confirmado-caso-de-sarampo-de-portuguesa-residente-no-reino-unido-em-visita-a-madeira/">
							<h4>Confirmado caso de sarampo na&nbsp;Madeira</h4>
							<span class="date">19:33</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/2018/08/09/antonio-vitorino-renuncia-a-cargos-na-edp/">
							<h4>António Vitorino renuncia a cargos na&nbsp;EDP</h4>
							<span class="date">19:25</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/2018/08/09/propostas-de-intervencao-florestal-do-algarve-remetem-para-1-de-fevereiro-de-2019/">
							<h4>Algarve. Intervenção florestal com início em&nbsp;2019</h4>
							<span class="date">19:23</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/especiais/como-santana-ficou-isolado-depois-de-anunciar-a-saida-do-psd-o-jantar-os-telefonemas-e-os-abandonos/">
							<h4>Como Santana ficou isolado depois da saída do PSD <span class="premium-suffix">/premium</span></h4>
							<span class="date">18:10</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/2018/08/09/porto-vence-paris-e-barcelona-e-acolhe-em-2019-o-maior-congresso-textil-mundial/">
							<h4>Porto vence Paris e Barcelona e acolhe congresso</h4>
							<span class="date">17:43</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/2018/08/09/incendio-junto-a-fabrica-da-ramirez-em-matosinhos-esta-controlado/">
							<h4>Matosinhos. Incêndio junto a fábrica controlado</h4>
							<span class="date">17:36</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/2018/08/09/entre-no-campus-mais-moderno-da-europa/">
							<h4>Entre no Campus mais moderno da&nbsp;Europa</h4>
							<span class="date">16:35</span>
						</a>
					</li>
					<li>
						<a href="https://observador.pt/2018/08/09/tribunal-da-cedeao-condena-guine-bissau-a-indemnizar-familiares-de-nino-vieira/">
							<h4>Guiné condenada a pagar à família de Nino&nbsp;Viera</h4>
							<span class="date">16:16</span>
						</a>
					</li></ul></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside>
			<a href="https://www.contasconnosco.pt/artigo/cao-a-janela-do-carro-vale-multa-pesada" id="contas-connosco-widget" target="_blank" data-ga-event="true" data-ga-category="obs_pub" data-ga-action="click" data-ga-label="contas_connosco">
				<div class="sidebarnews-ad clearfix">
					<div class="image">
						<img width="770" height="433" src="https://imageproxy-observadorontime.netdna-ssl.com/400x,q80/https://www.contasconnosco.pt/img/md/assets/images/articles/cao-a-janela-do-carro-vale-multa-pesada-5b6aba4c3e3d2.png" class="news-photo">
						<div class="red-overlay">
							<img src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/img/pub/contas-connosco.png" width="160">
						</div>
					</div>
					<h1 class="title">Cão à janela do carro vale multa pesada</h1>
				</div>
			</a></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3>Guarde e leia mais tarde</h3></header><div id="santander_save_article_widget"><p>Adicione artigos à sua lista de artigos guardados, clicando no ícone <span class="icon-guardar"></span> por baixo do título. Para aceder à lista, clique em “Artigos guardados”, a partir da sua foto de utilizador colocada no canto superior direito do ecrã.</p><p class="santander_save_article_logo">Trazido por <img src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/07/03174719/santander-new-retina.png" width="103" height="18" alt="Santander Totta"></p><p>O Santander valoriza o seu tempo.</p></div></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="https://observador.pt/opiniao/">Opinião</a></h3></header><ul class="small-news-list opinion-sidebar"><li class="clearfix"><a href="https://observador.pt/opiniao/uma-lista-de-verao-de-antonio-costa-a-volta-a-franca/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062539/colunista_ptunhas_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/uma-lista-de-verao-de-antonio-costa-a-volta-a-franca/">Lista de Verão, de António Costa à Volta à França <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/paulotunhas">Paulo Tunhas</a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/quando-e-que-costa-nos-da-uma-explicacaozinha-acertada/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/11/24122806/autor_fmartins_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/quando-e-que-costa-nos-da-uma-explicacaozinha-acertada/">Quando é que Costa nos dá uma explicaçãozinha? <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/filomenamartins">Filomena Martins</a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/a-historia-da-carruagem-4/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09111752/imagem11_467x467_acf_cropped-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/a-historia-da-carruagem-4/">A História da Carruagem&nbsp;4</a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/eloifigueiredo">Elói Figueiredo</a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/nao-querem-que-o-preco-das-casas-aumente-permitam-mais-construcao/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061810/colunista_laconraria_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/nao-querem-que-o-preco-das-casas-aumente-permitam-mais-construcao/">Não querem casas caras? Permitam mais construção <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/luisaguiar-conraria">Luís Aguiar-Conraria</a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/o-juiz-e-o-seu-clone/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062245/colunista_mjmarques_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/o-juiz-e-o-seu-clone/">O juiz e o seu clone <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/mjoaomsmarques">Maria João Marques</a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/que-se-lixem-os-5s-de-outubro-os-28s-de-maio-e-os-25s-de-abril/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2015/10/foto_mitharibeiro-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/que-se-lixem-os-5s-de-outubro-os-28s-de-maio-e-os-25s-de-abril/">Que se lixem os 28’s de Maio e os 25’s de&nbsp;Abril</a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/mitharibeiro">Gabriel Mithá Ribeiro<span> - Convidado</span></a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/nao-e-a-direita-que-esta-em-crise-e-o-regime/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062628/colunista_rramos_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/nao-e-a-direita-que-esta-em-crise-e-o-regime/">Não é a direita que está em crise, é o regime <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/rlramos">Rui Ramos</a><span class="date">7 Agosto</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/como-avaliar-um-governo-que-nao-gosta-de-avaliacoes/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/12/10222018/22601465175_10ec526417_b_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/como-avaliar-um-governo-que-nao-gosta-de-avaliacoes/">Como avaliar o Governo que não gosta de avaliações</a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/manomargaridagmail">Margarida Mano<span> - Convidado</span></a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/modorra-estival/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/18111008/colunista_mvcabral_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/modorra-estival/">Modorra estival <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/mvcabral">Manuel Villaverde Cabral</a><span class="date">7 Agosto</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/por-um-museu-dos-descobrimentos/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/05194456/luis-filipethomaz_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/por-um-museu-dos-descobrimentos/">Por um Museu dos Descobrimentos</a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/luisfilipethomazyahoo">Luís Filipe Thomaz</a><span class="date">6 Agosto</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/os-3-vazios-da-direita-portuguesa/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/11/24123413/autor_mpinheiro_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/os-3-vazios-da-direita-portuguesa/">Os 3 vazios da direita portuguesa <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/mpinheiro">Miguel Pinheiro</a><span class="date">6 Agosto</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/a-direita-tem-um-problema-e-santana-nao-e-solucao/"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061051/colunista_ahcristo_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a href="https://observador.pt/opiniao/a-direita-tem-um-problema-e-santana-nao-e-solucao/">A direita tem um problema e Santana não é solução <span class="premium-suffix">/premium</span></a>
						</h4>

						<a class="opinion-columnist" href="https://observador.pt/opiniao/autor/ahcristo">Alexandre Homem Cristo</a><span class="date">6 Agosto</span></li></ul></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="https://observador.pt/2017/10/03/os-20-objetos-que-mudaram-o-mundo-moderno/">Fotogaleria em destaque</a></h3></header><div class="widget-fotogaleria"><a href="https://observador.pt/2017/10/03/os-20-objetos-que-mudaram-o-mundo-moderno/"><div class="wrapper"><ul><li class="active"><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201101/1-bra_770x433_acf_cropped.jpg"></div></li><li><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201159/3-leica_770x433_acf_cropped.jpg"></div></li><li><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201336/10-sputnik-satellite_770x433_acf_cropped.jpg"></div></li><li><div class="image"><img class="resrc" width="770" height="433" data-src="https://imageproxy-observadorontime.netdna-ssl.com/q80/https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/03201435/16-sony-walkman_770x433_acf_cropped.jpg"></div></li></ul></div><h1 class="title">Os 20 objetos que mudaram o mundo&nbsp;moderno</h1></a></div></aside><aside><div class="tutor_sidebar_wrapper">
					<a href="https://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/" class="header">
						<span class="tutor_capsule">Explicador</span>
						<img width="770" height="433" data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/11/06180844/18476969_770x433_acf_cropped.jpg" class="news-photo resrc">
						<div class="title with_sponsored_content">
							Legionella. Que doença é&nbsp;esta?
						</div>
						
					</a><ol><li><a href="https://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/01-o-que-e-a-legionella/">O que é a Legionella?</a></li><li><a href="https://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/02-porque-e-que-tambem-se-chama-doenca-do-legionario/">Porque é que também se chama &quot;Doença do Legionário&quot;?</a></li><li><a href="https://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/03-como-se-transmite/">Como se transmite?</a></li><li><a href="https://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/04-quais-sao-os-sintomas/">Quais são os sintomas?</a></li><li><a href="https://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/05-quem-corre-mais-riscos-de-ser-infetado-pela-bacteria/">Quem corre mais riscos de ser infetado pela bactéria?</a></li><li><a href="https://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/06-como-pode-proteger-se-da-bacteria/">Como pode proteger-se da bactéria?</a></li><li><a href="https://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/07-qual-e-o-tratamento/">Qual é o tratamento?</a></li><li><a href="https://observador.pt/explicadores/legionella-que-doenca-e-esta-que-ja-fez-dois-mortos/08-o-que-esta-em-causa-neste-surto/">O que está em causa neste surto?</a></li></ol></div></aside><aside><header><h3><a href="https://observador.pt/mais-populares">Mais populares</a></h3></header><ol class="small-news-list popular">
						<li>
							<h4>
								<a href="https://observador.pt/2018/08/08/d-afonso-de-braganca-um-principe-no-quartel-quando-era-pequeno-ja-pensava-em-tornar-me-bombeiro/">Afonso, príncipe e bombeiro longe do fogo. Para&nbsp;já</a>
							</h4>
							<span class="date">08 de Agosto</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/2018/08/09/estado-islamico-infiltrou-terroristas-como-exilados-em-paises-europeus-para-organizar-ataques-em-franca/">EI infiltrou terroristas como exilados na&nbsp;Europa</a>
							</h4>
							<span class="date">09 de Agosto</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/2018/08/09/governo-altera-classes-nas-portagens-para-passar-a-abranger-mais-veiculos/">Portagens. Classe 1 passa para carros até&nbsp;1,30m</a>
							</h4>
							<span class="date">09 de Agosto</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/videos/atualidade/video-imagens-aereas-do-ceu-de-albufeira-pintado-com-as-cinzas-de-monchique/">Drone. O fogo de Monchique nos céus de&nbsp;Albufeira</a>
							</h4>
							<span class="date">08 de Agosto</span>
						</li>
						<li>
							<h4>
								<a href="https://observador.pt/2018/08/08/assuncao-cristas-diz-se-perplexa-com-tempo-que-comando-nacional-demorou-a-assumir-monchique/">Cristas perplexa com gestão do fogo de&nbsp;Monchique</a>
							</h4>
							<span class="date">08 de Agosto</span>
						</li></ol></aside><aside><header><h3>Episódios recentes</h3></header><ul class="most-viewed"><li class="video clearfix"><a href="https://observador.pt/videos/conversas-2/ate-onde-vai-a-ameaca-islamista-no-norte-de-mocambique/" class="thumbnail"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09190059/screen-shot-2018-08-09-at-18-59-40_770x433_acf_cropped.jpg" class="image resrc"><div class="meta_multimedia"><span class="icon-play"></span></div></a><a href="https://observador.pt/videos/conversas-2/" class="topic">Conversas à quinta</a><h4><a href="https://observador.pt/videos/conversas-2/ate-onde-vai-a-ameaca-islamista-no-norte-de-mocambique/">Até onde vai a ameaça islamista no norte de Moçambique?</a></h4></li><li class="video clearfix"><a href="https://observador.pt/videos/atualidade/como-e-o-note-9-o-novo-topo-de-gama-da-samsung-aposta-na-bateria/" class="thumbnail"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09162212/recent-google-drive-google-chrome-09_08_2018-16_20_19_770x433_acf_cropped.jpg" class="image resrc"><div class="meta_multimedia"><span class="icon-play"></span></div></a><a href="https://observador.pt/videos/atualidade/" class="topic">Atualidade</a><h4><a href="https://observador.pt/videos/atualidade/como-e-o-note-9-o-novo-topo-de-gama-da-samsung-aposta-na-bateria/">Como é o Note 9, o novo topo de gama da Samsung aposta na bateria</a></h4></li><li class="video clearfix"><a href="https://observador.pt/videos/atualidade/video-imagens-aereas-do-ceu-de-albufeira-pintado-com-as-cinzas-de-monchique/" class="thumbnail"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/08191037/tokyo-med-school-cut-entry-scores-to-block-women-reuters-tv-google-chrome-08_08_2018-19_08_45_770x433_acf_cropped.jpg" class="image resrc"><div class="meta_multimedia"><span class="icon-play"></span></div></a><a href="https://observador.pt/videos/atualidade/" class="topic">Atualidade</a><h4><a href="https://observador.pt/videos/atualidade/video-imagens-aereas-do-ceu-de-albufeira-pintado-com-as-cinzas-de-monchique/">Drone mostra como o fogo de Monchique mudou as cores do céu em Albufeira</a></h4></li><li class="video clearfix"><a href="https://observador.pt/videos/observador-summer-sessions/nilton-liga-a-sousa-cintra-para-se-candidatar-ao-sporting-estou-eu-o-antunes-e-o-meu-cunhado-a-gente-avanca/" class="thumbnail"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/07181746/nilton-1280-especial_770x433_acf_cropped.jpg" class="image resrc"><div class="meta_multimedia"><span class="icon-play"></span></div></a><a href="https://observador.pt/videos/observador-summer-sessions/" class="topic">Observador Summer Sessions</a><h4><a href="https://observador.pt/videos/observador-summer-sessions/nilton-liga-a-sousa-cintra-para-se-candidatar-ao-sporting-estou-eu-o-antunes-e-o-meu-cunhado-a-gente-avanca/">Nilton liga a Sousa Cintra para se candidatar ao Sporting: &#8220;Estou eu, o Antunes e o meu cunhado. A gente avança&#8221;</a></h4></li><li class="video clearfix"><a href="https://observador.pt/videos/atualidade/um-ou-dois-beijos-felipe-deixou-letizia-pendurada-em-maiorca/" class="thumbnail"><img data-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/08125559/la-cobra-del-rey-felipe-a-la-reina-letizia-google-chrome-08_08_2018-11_59_40_770x433_acf_cropped.jpg" class="image resrc"><div class="meta_multimedia"><span class="icon-play"></span></div></a><a href="https://observador.pt/videos/atualidade/" class="topic">Atualidade</a><h4><a href="https://observador.pt/videos/atualidade/um-ou-dois-beijos-felipe-deixou-letizia-pendurada-em-maiorca/">Um ou dois beijos? Felipe deixou Letizia pendurada em Maiorca</a></h4></li></ul></aside>
				<aside class="podcast_widgetv2 clearfix">
					<header><a href="/podcasts"><span class="icon-headphones"></span><h3>Podcasts</h3></a></header>
					<ul>
						<li class="featured_podcast">
							<div class="col_esquerda">
								<h4>Conversas à quinta</h4>
								<p class="podcast_description">Programa de conversa semanal moderado por José Manuel Fernandes, com Jaime Nogueira Pinto e Jaime Gama.</p>
							</div>
							<div class="col_direita obs_drop_group obs_drop_right">
								<a class="calltoaction" href="#">
									Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
								</a>
								<div class="obs_drop_content obs_drop_option_list">
									<ul>
										<li><a href="https://itunes.apple.com/pt/podcast/conversas-quinta-observador/id968825982?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
										<li><a href="http://feeds.feedburner.com/OBS-Conversas_a_quinta" target="_blank"><span class="label">Via RSS Feed</span></a></li>
										<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Conversas%20%C3%A0%20quinta&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fconversas-quinta-observador%2Fid968825982%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2FOBS-Conversas_a_quinta"><span class="label">Partilhar por email</span></a></li>
									</ul>
								</div>
							</div>
						</li>
								<li class="listed_podcast">
									<h4>Ao Vivo</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/ao-vivo-observador/id987943128?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/obs-ao-vivo" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Ao%20Vivo&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fao-vivo-observador%2Fid987943128%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fobs-ao-vivo"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>B.I.C.A.</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/b-i-c-a-observador/id1255934454?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/OBS-BICA" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20B.I.C.A.&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fb-i-c-a-observador%2Fid1255934454%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2FOBS-BICA"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Caça ao voto</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/ca%C3%A7a-ao-voto-observador/id1287185832?l=en" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/obs-caca-ao-voto" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Ca%C3%A7a%20ao%20voto&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fca%25C3%25A7a-ao-voto-observador%2Fid1287185832%3Fl%3Den%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fobs-caca-ao-voto"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Comentários</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/coment%C3%A1rios-observador/id1256385069?l=en" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/obs-comentarios" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Coment%C3%A1rios&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fcoment%25C3%25A1rios-observador%2Fid1256385069%3Fl%3Den%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fobs-comentarios"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Corpo a corpo</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/corpo-a-corpo" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/corpo-a-corpo" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Corpo%20a%20corpo&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fcorpo-a-corpo%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fcorpo-a-corpo"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Entrevista</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/entrevista-observador/id968825553?l=en&mt=2" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/OBS-Entrevista" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Entrevista&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fentrevista-observador%2Fid968825553%3Fl%3Den%26mt%3D2%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2FOBS-Entrevista"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Eu é que sou o Presidente</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/eu-e-que-sou-o-presidente" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/eu-e-que-sou-o-presidente" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20Eu%20%C3%A9%20que%20sou%20o%20Presidente&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Feu-e-que-sou-o-presidente%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Feu-e-que-sou-o-presidente"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li>
								<li class="listed_podcast">
									<h4>Não teste isto em casa!</h4>
									<div class="obs_drop_group obs_drop_right">
										<a class="calltoaction" href="#">
											Subscrever <span class="icon-arrow-down"></span><span class="icon-arrow-up"></span>
										</a>
										<div class="obs_drop_content obs_drop_option_list">
											<ul>
												<li><a href="https://itunes.apple.com/pt/podcast/nao-teste-isto-em-casa" target="_blank"><span class="label">Via iTunes</span></a></li>
												<li><a href="http://feeds.feedburner.com/nao-teste-isto-em-casa" target="_blank"><span class="label">Via RSS Feed</span></a></li>
												<li><a href="mailto:?subject=Podcasts%20Observador%3A%20N%C3%A3o%20teste%20isto%20em%20casa%21&body=Links%20para%20subscri%C3%A7%C3%A3o%3A%20iTunes%3A%20https%3A%2F%2Fitunes.apple.com%2Fpt%2Fpodcast%2Fnao-teste-isto-em-casa%20-%20RSS%3A%20http%3A%2F%2Ffeeds.feedburner.com%2Fnao-teste-isto-em-casa"><span class="label">Partilhar por email</span></a></li>
											</ul>
										</div>
									</div>
								</li></ul></aside></div>			</div>
			</div>




    <div id="piano-container">
        <div class=" inline-piano-container">
            <div id="piano-meter"></div>
        </div>
    </div>

    <div id="cookie_warning">
        <a href="#" class="close" title="Fechar">
            <svg>
                <use xlink:href="#obs-icon-close"></use>
            </svg>
        </a>
        <p class="obs-note">
            Os Cookies ajudam-nos a melhorar a sua experiência como utilizador. Ao utilizar os nossos serviços, está a aceitar o uso de cookies e a concordar com a nossa <a href="https://observador.pt/politica-de-privacidade">política de utilização</a>.
        </p>
    </div>

    <footer>
        <div class="row fbg-container">
            <div class="fbg-row">
                <div class="small-12 xlarge-3 columns fbg-col-4">
                    <a href="/" title="Início" class="logo">
                        <svg>
                            <use xlink:href="#obs-icon-observador"></use>
                        </svg>
                    </a>
                    <p class="copy">Rua Luz Soriano 67, 2ºE<br>
                        1200-246 Lisboa<br>
                        &copy;2018                    </p>
                </div>

                <div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
                    <div class="title">Seguir</div>
                    <ul>
                        <li><a href="https://www.facebook.com/ObservadorOnTime" rel="noopener">Facebook</a></li>
                        <li><a href="https://twitter.com/observadorpt" rel="noopener">Twitter</a></li>
                        <li><a href="https://www.linkedin.com/company/observador" rel="noopener">LinkedIn</a></li>
                        <li><a href="https://instagram.com/observadorontime" rel="noopener">Instagram</a></li>
                        <li><a href="https://www.youtube.com/user/observadorontime/" rel="noopener">Youtube</a></li>
                        <li><a href="https://plus.google.com/+ObservadorPt" rel="noopener">Google+</a></li>
                        <li><a href="https://feeds.feedburner.com/obs-ultimas" rel="noopener">RSS</a></li>
                    </ul>
                </div>

                <div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
                    <div class="title">Sobre</div>
                    <ul>
                        <li><a href="/politica-de-privacidade">Política de Privacidade e Cookies</a></li>
                        <li><a href="/termos-e-condicoes">Termos e Condições</a></li>
                        <li><a href="/anunciar">Como anunciar</a></li>
                        <li><a href="/ficha-tecnica">Ficha Técnica</a></li>
                        <li><a href="/estatuto-editorial">Estatuto Editorial</a></li>
                        <li><a href="/regras-da-comunidade">Regras da Comunidade</a></li>
                        <li><a href="/contactos">Contactos</a></li>
                        <li><a href="/ajuda">Ajuda</a></li>
                    </ul>
                </div>

                <div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
                    <div class="title">Descobrir</div>
                    <ul>
                        <li><a href="/autores">Autores</a></li>
                        <li><a href="/topicos">Tópicos</a></li>
                        <li><a href="/newsletters">Newsletters</a></li>
                        <li><a href="/eventos">Eventos</a></li>
                        <li><a href="/seccao/conversas">Conversas</a></li>
                        <li><a href="/podcasts">Podcasts</a></li>
                        <li><a href="https://magg.pt" target="_blank" title="MAGG">MAGG</a></li>
                    </ul>
                </div>

                <div class="small-6 large-3 xlarge-3 columns fbg-col-2 fbg-col-md-1">
                    <div class="title">Instale a nossa App</div>

                    <p>Disponível gratuitamente para iPhone, iPad, Apple Watch e Android</p>


                    <a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" class="watch" data-event="watch">
                        <img src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/apple-watch-mockup-observador.png" alt="Apple Watch mockup">
                    </a>

                    <ul class="app">
                        <li>
                            <a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" data-event="ios">
                                <img width="120" height="36" src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/apple-store-pt.png" alt="Descarregar na App Store">
                            </a>
                        </li>
                        <li>
                            <a target="_blank" href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" rel="noopener" data-event="android">
                                <img width="120" height="42" src="//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets_v2/build/img/app/google-play.png" alt="Disponível no Google Play">
                            </a>
                        </li>
                    </ul>

                </div>
            </div>
        </div>
    </footer>

    <script>var articleIsPremium = false;</script><script type="text/javascript">var obs_ips = {"ardinaUrl":"https:\/\/ardina.observador.pt\/","apiV3Url":"https:\/\/observador.pt\/observador_api\/req\/3_0\/","workerRestUrl":"https:\/\/sininho.observador.pt\/rest","workerSockUrl":"wss:\/\/sininho.observador.pt\/ws","adamastorUrl":"https:\/\/adamastor.observador.pt\/","peopleUrl":"https:\/\/people.observador.pt","barbeiroUrl":"https:\/\/barbeiro.observador.pt","barbeiroWsUrl":"wss:\/\/barbeiro.observador.pt\/ws","rameiraURL":"https:\/\/events.observador.pt\/","saveArticlesURL":"https:\/\/save.observador.pt\/","chimpProxy":"https:\/\/chimp.observador.pt"};var adamastor_conf = {"session_name":"OBS-ADAMASTOR","client_id":"3d0abce8-481e-11e5-be5d-2cf0ee2d8267","redirect_uri":"https:\/\/observador.pt\/login-handler\/"};var auto_elastic = {"hosts":["https:\/\/eproxy.observador.pt"],"index":"cars"};window.addEventListener("load",function(event) {window.jadamastor = window.adamastorPlugin();jadamastor.notifyLoaded();},false);var myAjax = {"ajaxurl":"https:\/\/observador.pt\/wp-admin\/admin-ajax.php","nonce":"39e0dc3124"};</script><link rel='stylesheet' id='barbeiro-style-css'  href='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.css?ver=51a4a2281ee180304c3a42cfa83c35deb8cd035c' type='text/css' media='all' />
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/jquery/jquery-2.1.1.min.js?ver=51a4a2281ee180304c3a42cfa83c35deb8cd035c'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/templates.js?ver=51a4a2281ee180304c3a42cfa83c35deb8cd035c'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/observador.min.js?ver=51a4a2281ee180304c3a42cfa83c35deb8cd035c'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/observador.adamastor.min.js?ver=51a4a2281ee180304c3a42cfa83c35deb8cd035c'></script>
<script type='text/javascript' async src='//observador-observadorontime.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=51a4a2281ee180304c3a42cfa83c35deb8cd035c'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/config.js?ver=51a4a2281ee180304c3a42cfa83c35deb8cd035c'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/library.js?ver=51a4a2281ee180304c3a42cfa83c35deb8cd035c'></script>
<script type='text/javascript' src='//observador-observadorontime.netdna-ssl.com/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.js?ver=51a4a2281ee180304c3a42cfa83c35deb8cd035c'></script>
<script>
    var adamastor = AdamastorProxy.getInstance();
    if (adamastor.isLoggedIn()) {
        var initProps = {
            userId: adamastor.getSessionProfile().sub,
            userName: adamastor.getSessionProfile().name,
            authorId: '59567aa1-6e23-11e8-b3eb-0a580a001681',
            isCommenter: adamastor.getSessionProfile().tags.indexOf('commenter') >= 0 ? true : false, 
            title: "Ant\u00f3nio Vitorino renuncia a cargos na EDP"
        };
    }
    else {
        var initProps = {
            authorId: '59567aa1-6e23-11e8-b3eb-0a580a001681',
            title: "Ant\u00f3nio Vitorino renuncia a cargos na EDP"
        };
    }
    
    var cg = AddUp.getCommentGroup('post', '2767721', initProps);
    var viewComentsButtonContainer = document.getElementById('viewComentsButtonContainer');
    if (viewComentsButtonContainer) {
        viewComentsButtonContainer = cg.createCommentInfoSlider(viewComentsButtonContainer, true);
    }
    
    $('.commentSmallIcon').each(function (i, el) {
        var hasParent = $(el).closest('.news-item').length > 0;
        var hasParentRec = $(el).closest($(el).closest(".recirculation"));
         
        if (hasParent && hasParentRec.length == 0 ) {
            var nChilds = $(el).children().length;
            if(nChilds == 0) {
                var commentSmallIcon1 = cg.createCommentSmallIcon(el, true);    
            } 
        }
    });
    cg.registerShareCommentRequestListener(shareCommentsPopUp.bind());
    document.addEventListener("obsLogin", function(e) {
        cg.userLoggedIn(e.sessionProfile.sub, e.sessionProfile.name, e.sessionProfile.tags.indexOf('commenter') >= 0 ? true : false);
    }, false);
    document.addEventListener("obsLogout", function() {
        cg.userLoggedOut();
    }, false);
    
    document.addEventListener("adamastorLoaded", function() {
        cg.registerLogInRequestListener(jadamastor.showLogin);
    }, false);
</script><div id="sidenav_overlay"></div>
<nav id="sidenav">

	<a href="/premium" class="obs-button hide-if-premium">Assine já</a>

	<h3>Secções</h3>

	<ul class="seccoes"></ul>

	<h3>Descobrir</h3>

	<ul class="descobrir">
		<li><a href="/autores" title="Conheça os nossos autores">Autores</a></li>
		<li><a href="/topicos" title="Explore os nossos tópicos">Tópicos</a></li>
		<li><a href="/newsletters" title="Explore as nossas newsletters">Newsletters</a></li>
		<li><a href="/eventos" title="Eventos Observador">Eventos</a></li>
		<li><a href="/podcasts" title="Descubra os nossos Podcasts">Podcasts</a></li>
		<li><a href="https://magg.pt" target="_blank" title="MAGG">MAGG</a></li>
	</ul>

	<h3>Seguir</h3>

	<ul class="seguir">
		<li><a href="https://twitter.com/observadorpt" target="_blank" title="Visite-nos no Twitter">Twitter</a></li>
		<li><a href="https://www.facebook.com/ObservadorOnTime" target="_blank" title="Siga-nos no Facebook">Facebook</a></li>
		<li><a href="https://itunes.apple.com/pt/app/observador/id859222702" target="_blank" title="Faça download da nossa App">App iOS + Watch</a></li>
		<li><a href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" target="_blank" title="Faça download da nossa App">App Android</a></li>
		<li><a href="https://feeds.feedburner.com/obs-ultimas" target="_blank" title="Últimas Feed">Feed RSS</a></li>
	</ul>

	<h3>Sobre</h3>

	<ul class="sobre">
		<li><a href="/politica-de-privacidade" title="Política de Privacidade">Política de Privacidade e Cookies</a></li>
		<li><a href="/termos-e-condicoes" title="Termos e Condições">Termos e Condições</a></li>
		<li><a href="/anunciar" title="Como anunciar">Como anunciar</a></li>
		<li><a href="/ficha-tecnica" title="Ficha Técnica">Ficha Técnica</a></li>
		<li><a href="/estatuto-editorial" title="Estatuto Editorial">Estatuto Editorial</a></li>
		<li><a href="/regras-da-comunidade" title="Regras da Comunidad">Regras da Comunidade</a></li>
		<li><a href="/contactos" title="Contactos">Contactos</a></li>
		<li><a href="/ajuda" title="Ajuda">Ajuda</a></li>
	</ul>

	<div class="obs-note">
		&copy;2018 Observador
	</div>
</nav><div id="login-popup" class="mfp-hide">
    <a href="#" class="mfp-close">
        <svg><use xlink:href="#obs-icon-closex"></use></svg>
    </a>
    <div class="header-normal">
        <h1 class="obs-heading-main">Só mais um passo</h1>
    </div>
    <div class="header-subscribe">
        <div class="ball-wrap"><div class="ball">1</div>Registo</div>
        <div class="ball-wrap"><div class="ball">2</div>Pagamento</div>
        <div class="ball-wrap"><div class="ball"><svg><use xlink:href="#obs-icon-following"></use></div>Sucesso</div>
        <hr>
    </div>

    <div class="row">
        <div class="fbg-row row">
            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 login-panel">
                <h3>Inicie a sessão</h3>
                <p class="hint">Ainda não tem conta no Observador?<br><a href="#login-local-popup" class="popup-email-login">Crie uma agora</a></p>
                <div>
                    <a href="#" class="obs-button provider" id="provider-facebook">
                        <svg class="large"><use xlink:href="#obs-icon-facebook"></use></svg>
                        Facebook
                    </a><a href="#" class="obs-button provider" id="provider-gplus">
                        <svg class="large"><use xlink:href="#obs-icon-google"></use></svg>
                        Google
                    </a>
                </div>
                <hr class="or">
                <form id="local-login-form" action="" method="POST">
                    <fieldset>
                        <div>
                            <input id="login-local-email" type="email" name="email" data-validate='["recover","login","resend"]' placeholder="Email">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="login-local-password" type="password" name="password" data-validate='["login"]' placeholder="Palavra-passe">
                            <p class="error-text"></p>
                        </div>
                        <div class="captcha-field"></div>
                    </fieldset>
                    <p class="error-text general-error"></p>
                    <p class="error-text message"></p>
                    <div class="buttons-wrapper">
                        <button class="obs-button" type="submit" value="default action" onclick="this.form.action='login'">Iniciar sessão</button>
                        <button class="obs-note" type="submit" onclick="this.form.action='recover'">Esqueceu-se da palavra-passe?</button>
                        <button class="obs-note hide-note resend" type="submit" onclick="this.form.action='resend'">Reenviar email de ativação de conta?</button>
                    </div>
                </form>
            </div>

            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 right-col subscription-details">
                <h3>Detalhes da assinatura</h3>
                <div class="details-wrapper">
                    <p class="name"></p>
                    <p class="duration"></p>
                    <p class="price"></p>
                </div>
                <p class="obs-note">Esta assinatura permite o acesso ilimitado a todos os artigos do Observador na Web e nas Apps. Os assinantes podem aceder aos artigos Premium utilizando até 3 dispositivos por utilizador.</p>
                <p class="help-links"><a target="_blank" href="/premium">Ver mais planos</a><a target="_blank" href="/apoio-a-cliente">Ajuda</a></p>
            </div>
        </div>
    </div>
</div>

<div id="login-local-popup" class="mfp-hide">
    <a href="#" class="mfp-close">
        <svg><use xlink:href="#obs-icon-closex"></use></svg>
    </a>
    <div class="header-normal">
        <h1 class="obs-heading-main">Só mais um passo</h1>
    </div>
    <div class="header-subscribe">
        <div class="ball-wrap"><div class="ball">1</div>Registo</div>
        <div class="ball-wrap"><div class="ball">2</div>Pagamento</div>
        <div class="ball-wrap"><div class="ball"><svg><use xlink:href="#obs-icon-following"></use></div>Sucesso</div>
        <hr>
    </div>
    <div class="row">
        <div class="fbg-row row">
            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 login-panel">
                <h3>Registe-se</h3>
                <p class="hint">Já tem uma conta no Observador?<br><a href="#login-popup" class="popup-email-login">Inicie a sessão</a></p>
                <div class="terms-confirm">
                    <p class="terms-error hidden">Tem de aceitar os Termos e Condições e a Política de Privacidade e Cookies, e confirmar que tem mais de 16 anos.</p>
                    <div><input id="accept-terms" type="checkbox"><label for="accept-terms">Aceito os <a href="/termos-e-condicoes/" target="_blank">Termos e Condições</a></label></div>
                    <div><input id="accept-privacy" type="checkbox"><label for="accept-privacy">Aceito a <a href="/politica-de-privacidade/" target="_blank">Política de Privacidade e Cookies</a></label></div>
                    <div><input id="accept-age" type="checkbox"><label for="accept-age">Tenho mais de 16 anos</label></div>
                </div>
                <div>
                    <a href="#" class="obs-button provider" id="provider-facebook-checked">
                        <svg class="large"><use xlink:href="#obs-icon-facebook"></use></svg>
                        Facebook
                    </a><a href="#" class="obs-button provider" id="provider-gplus-checked">
                        <svg class="large"><use xlink:href="#obs-icon-google"></use></svg>
                        Google
                    </a>
                </div>
                <hr class="or">
                <form id="local-registration-form" action="" method="">
                    <fieldset>
                        <div>
                            <input id="register-local-first-name" type="text" name="first_name" data-validate='["register"]' placeholder="Primeiro nome">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="register-local-last-name" type="text" name="last_name" data-validate='["register"]' placeholder="Último nome">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="register-local-email" type="email" name="email" data-validate='["register"]' placeholder="Email">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="register-local-password" type="password" name="password" data-validate='["register"]' placeholder="Palavra-passe">
                            <p class="error-text"></p>
                        </div>
                        <div class="captcha-field"></div>
                    </fieldset>
                    <p class="error-text general-error"></p>
                    <button href="#" class="obs-button" type="submit" onclick="this.form.action='register'">Registar</button>
                </form>

            </div>

            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 right-col subscription-details">
                <h3>Detalhes da assinatura</h3>
                <div class="details-wrapper">
                    <p class="name"></p>
                    <p class="duration"></p>
                    <p class="price"></p>
                </div>
                <p class="obs-note">Esta assinatura permite o acesso ilimitado a todos os artigos do Observador na Web e nas Apps. Os assinantes podem aceder aos artigos Premium utilizando até 3 dispositivos por utilizador.</p>
                <p class="help-links"><a target="_blank" href="/premium">Ver mais planos</a><a target="_blank" href="/apoio-a-cliente">Ajuda</a></p>
            </div>
        </div>
    </div>
</div>
<div id="login-local-verify-email" class="mfp-hide">
    <a href="#" class="mfp-close">
        <svg><use xlink:href="#obs-icon-closex"></use></svg>
    </a>
    <h1 class="obs-heading-main">Só mais um passo</h1>
    <div class="row">
        <div class="fbg-row row">
            <div class="fbg-col-4 columns medium-12">
                <h3>Confirme a sua conta</h3>
                <p>Para completar o seu registo, confirme a sua conta clicando no link do email que acabámos de lhe enviar. (Pode fechar esta janela.)</p>
                <button class="obs-button mfp-close" type="button">Fechar</button>
            </div>
        </div>
    </div>
</div>
<script>
    function renderCaptcha() {
                [
            document.getElementById('local-login-form'),
            document.getElementById('local-registration-form'),
            document.getElementById('local-reset-form'),
            document.getElementById('local-reset-form-apps')
        ].forEach(function (form) {
            if (form === null) return;
            var div = form.querySelector('.captcha-field');
            if (div === null) return;
            var doRenderCaptcha = true;

            form.onsubmit = function (e) {
                e.preventDefault();

                var $termsError = $('.terms-error');
                $termsError.addClass('hidden');

                if (form.getAttribute('action') === 'register') {
                    if (!window.jadamastor.termsAreAccepted()) {
                        $termsError.removeClass('hidden');
                        return;
                    }
                }

                if (window.jadamastor.validateInputs(form)) {
                    if (doRenderCaptcha) {
                        var holderId = grecaptcha.render(div, {
                            'sitekey': '6LcGdUwUAAAAAEdlBPCpW7tsy8WC9fM4U-y9Kudl',
                            'size': 'invisible',
                            'badge' : 'bottomright',
                            'callback' : function (recaptchaToken) {
                                window.jadamastor.doAction(form, recaptchaToken);
                            }
                        });

                        doRenderCaptcha = false;
                    }

                    grecaptcha.execute(holderId);
                }
            };
        });
    }
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=renderCaptcha&render=explicit" async defer></script>
<script id="content-header-loggedin" type="text/template">
    <a href="#" class="vc obs_drop_trigger">
        <div class="author-photo" style='background-image: url("<%-picture%>");'></div>
    </a>
    <div class="obs_drop_content obs_drop_option_list">
        <ul>
            <li>
                <a href="/edit-profile">
                    <span class="label">A minha conta</span>
                </a>
            </li>
            <li>
                <a href="/assinatura">
                    <span class="label">Assinatura</span>
                </a>
            </li>
            <li>
                <a href="/alertas/">
                    <span class="label">Gerir alertas</span>
                </a>
            </li>
            <li>
			<a href="/gerir-newsletters/">
				<span class="label">Gerir newsletters</span>
			</a>
		</li>
            <li>
                <a href="/artigos-guardados/">
                    <span class="label">Artigos guardados</span>
                </a>
            </li>
            <li>
                <a href="/historico">
                    <span class="label">Histórico</span>
                </a>
            </li>
            <li>
                <a href="/comentarios/">
                    <span class="label">Comentários</span>
                </a>
            </li>
            <li>
                <a id='logout-button'>
                    <span class="label">Logout</span>
                </a>
            </li>
        </ul>
    </div>
</script><script id="content-header-loggedout" type="text/template">
    <a href="#login-popup" class="icon vc open-popup-link" title="Faça login">
        <svg>
            <use xlink:href="#obs-icon-user-2"></use>
        </svg>
    </a>
</script><nav id="mega-menu" class="hide"><div class="fbg-container"><div class="fbg-row row news-item-list mega-menu-inicio hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/camionista-portugues-alcoolizado-provocou-a-morte-de-casal-na-galiza/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09203122/image-1_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/camionista-portugues-alcoolizado-provocou-a-morte-de-casal-na-galiza/">Camionista português alcoolizado mata&nbsp;casal</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/e-tron-vai-ter-408-cv-mas-so-durante-8-segundos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09195942/audi-e-tron-in-copenhagen-8_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/e-tron-vai-ter-408-cv-mas-so-durante-8-segundos/">e-tron vai ter 408 cv. Mas só durante 8&nbsp;segundos</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/antonio-costa-diz-que-declaracoes-sobre-incendios-foram-descontextualizadas/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09192927/24628937_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/antonio-costa-diz-que-declaracoes-sobre-incendios-foram-descontextualizadas/">Costa. Declarações foram "deturpadas"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/confirmado-caso-de-sarampo-de-portuguesa-residente-no-reino-unido-em-visita-a-madeira/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09192200/18868559_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/confirmado-caso-de-sarampo-de-portuguesa-residente-no-reino-unido-em-visita-a-madeira/">Confirmado caso de sarampo na&nbsp;Madeira</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09111752/imagem11_467x467_acf_cropped-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-historia-da-carruagem-4/">A História da Carruagem&nbsp;4</a></h5><a href="https://observador.pt/perfil/eloifigueiredo/" class="author">Elói Figueiredo</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062539/colunista_ptunhas_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/uma-lista-de-verao-de-antonio-costa-a-volta-a-franca/">Lista de Verão, de António Costa à Volta à França <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/paulotunhas/" class="author">Paulo Tunhas</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><div class="fbg-row row news-item-list mega-menu-politica hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/antonio-costa-diz-que-declaracoes-sobre-incendios-foram-descontextualizadas/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09192927/24628937_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/antonio-costa-diz-que-declaracoes-sobre-incendios-foram-descontextualizadas/">Costa. Declarações foram "deturpadas"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/emmanuel-macron-sauda-ausencia-de-kabila-nas-eleicoes-presidenciais-da-republica-democratica-do-congo/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09142918/24606735_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/emmanuel-macron-sauda-ausencia-de-kabila-nas-eleicoes-presidenciais-da-republica-democratica-do-congo/">Eleições. Macron saúda decisão de&nbsp;Kabila</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/guerra-nuclear-e-um-medo-presente-73-anos-depois-de-nagasaki/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09091314/24633206_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/guerra-nuclear-e-um-medo-presente-73-anos-depois-de-nagasaki/">Guerra nuclear é um "medo presente"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/08/pcp-alerta-para-problemas-estruturais-e-prioriza-combate-aos-incendios/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/08180600/24629882_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/08/pcp-alerta-para-problemas-estruturais-e-prioriza-combate-aos-incendios/">Incêndios. PCP alerta para "problemas estruturais"</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062628/colunista_rramos_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/nao-e-a-direita-que-esta-em-crise-e-o-regime/">Não é a direita que está em crise, é o regime <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/rlramos/" class="author">Rui Ramos</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/10/18111008/colunista_mvcabral_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/modorra-estival/">Modorra estival <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/mvcabral/" class="author">Manuel Villaverde Cabral</a></div></article></div><div class="fbg-row row news-item-list mega-menu-economia hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/financas-querem-saber-quanto-e-que-servicos-gastam-com-imoveis/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09190922/23461588_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/financas-querem-saber-quanto-e-que-servicos-gastam-com-imoveis/">Finanças querem saber quanto é gasto com&nbsp;imóveis</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/bancos-tem-de-informar-anualmente-clientes-com-depositos-a-ordem-sobre-contas-de-servicos-minimos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09124736/15540582_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/bancos-tem-de-informar-anualmente-clientes-com-depositos-a-ordem-sobre-contas-de-servicos-minimos/">Contas de serviços mínimos. Informação obrigatória</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/bce-preocupado-com-precos-das-casas-na-china/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09123306/GettyImages-467784827-1_770x433_acf_cropped-1.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/bce-preocupado-com-precos-das-casas-na-china/">BCE preocupado com preços das casas na&nbsp;China</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/compra-de-combustiveis-leva-a-subida-de-181-nas-importacoes/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09111834/GettyImages-72976735_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/compra-de-combustiveis-leva-a-subida-de-181-nas-importacoes/">Combustíveis levam a subida de 18% nas importações</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061727/colunista_jmilhazes_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/vladimir-putin-novo-descobridor-de-africa-e-da-america-do-sul/">Putin, descobridor de África e da América do Sul <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/zemilhazes/" class="author">José Milhazes</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062510/colunista_ptpereira_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/politicas-para-o-interior-mito-ou-realidade/">Políticas para o Interior: Mito ou Realidade? <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/ptrigopereira00/" class="author">Paulo Trigo Pereira</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><div class="fbg-row row news-item-list mega-menu-pais hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/confirmado-caso-de-sarampo-de-portuguesa-residente-no-reino-unido-em-visita-a-madeira/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09192200/18868559_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/confirmado-caso-de-sarampo-de-portuguesa-residente-no-reino-unido-em-visita-a-madeira/">Confirmado caso de sarampo na&nbsp;Madeira</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/antonio-vitorino-renuncia-a-cargos-na-edp/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09182012/24548253_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/antonio-vitorino-renuncia-a-cargos-na-edp/">António Vitorino renuncia a cargos na&nbsp;EDP</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/porto-vence-paris-e-barcelona-e-acolhe-em-2019-o-maior-congresso-textil-mundial/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09173354/24268745_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/porto-vence-paris-e-barcelona-e-acolhe-em-2019-o-maior-congresso-textil-mundial/">Porto vence Paris e Barcelona e acolhe congresso</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/governo-altera-classes-nas-portagens-para-passar-a-abranger-mais-veiculos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09154527/17239460_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/governo-altera-classes-nas-portagens-para-passar-a-abranger-mais-veiculos/">Portagens. Classe 1 passa para carros até&nbsp;1,30m</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061810/colunista_laconraria_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/nao-querem-que-o-preco-das-casas-aumente-permitam-mais-construcao/">Não querem casas caras? Permitam mais construção <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/luisaguiar-conraria/" class="author">Luís Aguiar-Conraria</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061051/colunista_ahcristo_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-direita-tem-um-problema-e-santana-nao-e-solucao/">A direita tem um problema e Santana não é solução <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/ahcristo/" class="author">Alexandre Homem Cristo</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><div class="fbg-row row news-item-list mega-menu-mundo hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/eua-vao-criar-uma-forca-do-espaco-ate-2020/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09184039/24202600_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/eua-vao-criar-uma-forca-do-espaco-ate-2020/">EUA. "Força do Espaço" estará pronta até&nbsp;2020</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/mortes-violentas-no-brasil-batem-recorde-em-2017-e-chegam-a-63-880-casos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09161215/24502870_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/mortes-violentas-no-brasil-batem-recorde-em-2017-e-chegam-a-63-880-casos/">Mortes violentas no Brasil batem recorde em&nbsp;2017</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/pedidos-de-subsidio-de-desemprego-nos-eua-diminuem-para-minimos-de-50-anos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09164837/14841917_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/pedidos-de-subsidio-de-desemprego-nos-eua-diminuem-para-minimos-de-50-anos/">EUA. Subsídios de desemprego em mínimos de 50&nbsp;anos</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/onu-quer-acordos-para-evitar-banho-de-sangue-na-provincia-de-idleb-na-siria/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09154920/24003276_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/onu-quer-acordos-para-evitar-banho-de-sangue-na-provincia-de-idleb-na-siria/">Síria. ONU quer impedir "banho de sangue" em&nbsp;Idleb</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/01172550/130613-lfc-0006_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/uniao-europeia-e-democracia-que-desafios/">União Europeia e democracia: que&nbsp;desafios?</a></h5><a href="https://observador.pt/perfil/nunosampaiopontosj/" class="author">Nuno Sampaio</a></div><div class="opinion-list"><img alt='' src='https://secure.gravatar.com/avatar/242be97e1b7f2df5cabd8b3b3174439b?s=96&#038;d=https%3A%2F%2Fobservador-observadorontime.netdna-ssl.com%2Fwp-content%2Fthemes%2Fobservador%2Fassets%2Fbuild%2Fimg%2Fcolunista_nofoto_467.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/242be97e1b7f2df5cabd8b3b3174439b?s=96&#038;d=https%3A%2F%2Fobservador-observadorontime.netdna-ssl.com%2Fwp-content%2Fthemes%2Fobservador%2Fassets%2Fbuild%2Fimg%2Fcolunista_nofoto_467.png&#038;r=g 2x' class='author-photo' height='96' width='96' /><h5><a href="https://observador.pt/opiniao/o-regresso-da-historia/">O regresso da&nbsp;História</a></h5><a href="https://observador.pt/perfil/luisribeiroobservadorpt/" class="author">Luís Ribeiro</a></div></article></div><div class="fbg-row row news-item-list mega-menu-desporto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/sporting-faz-queixa-a-fifa-por-rafael-leao-e-exige-45-milhoes-de-euros/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09181624/23809322_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/sporting-faz-queixa-a-fifa-por-rafael-leao-e-exige-45-milhoes-de-euros/">Sporting faz queixa à FIFA por Rafael&nbsp;Leão</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/enrique-murias-vence-setima-etapa-da-volta-a-portugal-alarcon-mantem-amarela/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09174640/24635771_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/enrique-murias-vence-setima-etapa-da-volta-a-portugal-alarcon-mantem-amarela/">Enrique Murias vence sétima etapa da&nbsp;Volta</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/governo-cria-autoridade-para-combater-violencia-no-desporto-e-altera-regime-juridico/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09172946/24211422_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/governo-cria-autoridade-para-combater-violencia-no-desporto-e-altera-regime-juridico/">Governo vai combater violência no&nbsp;desporto</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/tempestade-em-berlim-cancela-cerimonias-de-medalhas-nos-europeus-de-atletismo/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09165840/24635061_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/tempestade-em-berlim-cancela-cerimonias-de-medalhas-nos-europeus-de-atletismo/">Atletismo. Tempestade cancela entrega de&nbsp;medalhas</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2016/04/13144437/bruno-vieira-amaral_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-ultima-licao-de-frances/">A última lição de francês <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/brunovamaral/" class="author">Bruno Vieira Amaral</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2016/04/13144437/bruno-vieira-amaral_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/um-jogo-que-ninguem-quer-jogar/">Um jogo que ninguém quer jogar <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/brunovamaral/" class="author">Bruno Vieira Amaral</a></div></article></div><div class="fbg-row row news-item-list mega-menu-fact-check hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/factchecks/o-governo-nunca-prometeu-reconhecer-tempo-integral-aos-professores/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/02/14102040/praticamente-certo.png"></a></div><h5><a href="https://observador.pt/factchecks/o-governo-nunca-prometeu-reconhecer-tempo-integral-aos-professores/">Costa não prometeu tempo de serviço a professores? <span class="premium-suffix">/premium</span></a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/especiais/fact-check-o-que-o-governo-ja-garantiu-e-o-que-ainda-falta-para-a-epoca-de-incendios/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/05/11001308/GettyImages-698253042_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/especiais/fact-check-o-que-o-governo-ja-garantiu-e-o-que-ainda-falta-para-a-epoca-de-incendios/">Fact check. País está preparado para os incêndios? <span class="premium-suffix">/premium</span></a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/factchecks/centeno-conseguiu-a-maior-reducao-da-divida-publica-dos-ultimos-20-anos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/02/14102040/praticamente-certo.png"></a></div><h5><a href="https://observador.pt/factchecks/centeno-conseguiu-a-maior-reducao-da-divida-publica-dos-ultimos-20-anos/">PS conseguiu maior redução da dívida em 20&nbsp;anos?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/factchecks/impostos-indiretos-aumentaram-tres-mil-milhoes-de-euros-desde-2015/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/02/14102439/certo.png"></a></div><h5><a href="https://observador.pt/factchecks/impostos-indiretos-aumentaram-tres-mil-milhoes-de-euros-desde-2015/">Impostos indiretos aumentaram 3 mil&nbsp;milhões?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/factchecks/governo-cumpriu-todos-os-compromissos-com-o-bloco/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/02/14101615/errado.png"></a></div><h5><a href="https://observador.pt/factchecks/governo-cumpriu-todos-os-compromissos-com-o-bloco/">Governo cumpriu todos os compromissos com o&nbsp;Bloco?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/factchecks/governo-aumentou-em-41-o-apoio-a-criacao-artistica/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/02/14101456/enganador.png"></a></div><h5><a href="https://observador.pt/factchecks/governo-aumentou-em-41-o-apoio-a-criacao-artistica/">Governo aumentou em 41% apoio à criação artística?</a></h5></header></article></div><div class="fbg-row row news-item-list mega-menu-cultura hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/depois-de-george-w-bush-michael-moore-aponta-a-camara-a-donald-trump-vem-ai-mais-um-documentario-polemico/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09180234/GettyImages-824291746_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/depois-de-george-w-bush-michael-moore-aponta-a-camara-a-donald-trump-vem-ai-mais-um-documentario-polemico/">Depois de George W. Bush, Moore filma&nbsp;Trump</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/ana-lains-e-tony-carreira-atuam-nas-festas-de-verao-da-pampilhosa-da-serra/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09165329/24183117_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/ana-lains-e-tony-carreira-atuam-nas-festas-de-verao-da-pampilhosa-da-serra/">Tony Carreira nas festas de verão da&nbsp;Pampilhosa</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/dois-filmes-para-ver-esta-semana-13/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/08222719/mentespoderosas_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/dois-filmes-para-ver-esta-semana-13/">Dois filmes para ver esta&nbsp;semana</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/08/academia-dos-oscares-cria-nova-categoria-para-premiar-filmes-populares/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/08191135/13886972_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/08/academia-dos-oscares-cria-nova-categoria-para-premiar-filmes-populares/">Óscares. Academia vai premiar "filmes populares"</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2015/10/foto_mitharibeiro-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/que-se-lixem-os-5s-de-outubro-os-28s-de-maio-e-os-25s-de-abril/">Que se lixem os 28’s de Maio e os 25’s de&nbsp;Abril</a></h5><a href="https://observador.pt/perfil/mitharibeiro/" class="author">Gabriel Mithá Ribeiro</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17061557/colunista_jcespada_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/recordando-raymond-aron-1905-1983/">Recordando Raymond Aron (1905-1983) <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/joaocarlosespada/" class="author">João Carlos Espada</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><div class="fbg-row row news-item-list mega-menu-lifestyle hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/afinal-brad-pitt-transferiu-8-milhoes-de-euros-para-angelina-jolie-desde-2016/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09125749/GettyImages-450549846_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/afinal-brad-pitt-transferiu-8-milhoes-de-euros-para-angelina-jolie-desde-2016/">Pitt transferiu 8 milhões de euros para&nbsp;Angelina</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/08/cozinhar-com-fogo-comer-e-ouvir-musica-esta-ai-o-festival-chefs-on-fire/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/08151706/befunky-collage5_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/08/cozinhar-com-fogo-comer-e-ouvir-musica-esta-ai-o-festival-chefs-on-fire/">"Chefs on Fire". Cozinhar, comer e ouvir&nbsp;música</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/08/doencas-e-mortes-os-golpes-na-familia-de-robert-redford/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/08165526/GettyImages-841645390_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/08/doencas-e-mortes-os-golpes-na-familia-de-robert-redford/">"Os golpes na família" de Robert&nbsp;Redford</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/08/georgina-rodriguez-rendeu-se-a-moda-italiana-vestiu-versace-de-cima-a-baixo-para-passear-em-milao/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/08123809/georgina-rodriguez_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/08/georgina-rodriguez-rendeu-se-a-moda-italiana-vestiu-versace-de-cima-a-baixo-para-passear-em-milao/">Georgina Rodríguez vestiu Versace de cima a&nbsp;baixo</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2016/03/07221435/tiago_duarte_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/isto-e-como-andar-de-bicicleta/">Isto é como andar de&nbsp;bicicleta</a></h5><a href="https://observador.pt/perfil/tiagoduarteadv/" class="author">Tiago Duarte</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/09/17062428/colunista_pgpalmada_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/o-mundial-de-futebol-que-a-tailandia-ganhou/">O Mundial de futebol que a Tailândia ganhou <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/pgnapa/" class="author">P. Gonçalo Portocarrero de Almada</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><div class="fbg-row row news-item-list mega-menu-auto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/e-tron-vai-ter-408-cv-mas-so-durante-8-segundos/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09195942/audi-e-tron-in-copenhagen-8_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/e-tron-vai-ter-408-cv-mas-so-durante-8-segundos/">e-tron vai ter 408 cv. Mas só durante 8&nbsp;segundos</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/suzuki-mazda-e-yamaha-falsificaram-dados-de-emissoes-poluentes/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09120156/23615187_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/suzuki-mazda-e-yamaha-falsificaram-dados-de-emissoes-poluentes/">Suzuki, Mazda e Yamaha falsificaram emissões</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/milan-red-alo-ferrari-lamborghini-e-bugatti/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09095959/milan-red-hypercar-6_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/milan-red-alo-ferrari-lamborghini-e-bugatti/">Milan Red. Alô Ferrari, Lamborghini e&nbsp;Bugatti!</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2018/08/09/depois-da-classe-x-quem-domina-as-pick-up/"><img class="photo" data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/08/09092556/6w141_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2018/08/09/depois-da-classe-x-quem-domina-as-pick-up/">Depois da Classe X, quem domina as&nbsp;pick-up?</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2018/02/26094926/carinabranco_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/2050-o-ano-de-todas-as-certezas-na-conducao-autonoma/">2050. O ano de todas as&nbsp;certezas</a></h5><a href="https://observador.pt/perfil/carinabranco/" class="author">Carina Branco</a></div><div class="opinion-list"><img data-image-src="https://s3cdn-observadorontime.netdna-ssl.com/wp-content/uploads/2017/03/09092956/fr_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/opel-o-regresso-ao-futuro/">Opel: o Regresso ao&nbsp;futuro</a></h5><a href="https://observador.pt/perfil/filipesampaio-rodrigues/" class="author">Filipe Sampaio Rodrigues</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script></div></nav><div id="piano_offer"></div>
<script>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</script>

</body>
</html>