<!DOCTYPE html>
<html lang="pt-PT"  >
<head>

            <meta name="theme-color" content="#57A0D7">
        
    <meta name="google-signin-client_id" content="439313482366-dvdj8tsff9tpi5csb410roen1r9g3m5q.apps.googleusercontent.com">
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//ads.observador.pt">
    <link rel="dns-prefetch" href="//ardina.observador.pt">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//bordalo.observador.pt">

    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/observador.pt\/2019\/06\/19\/amnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo\/"},"headline":"Amnistia Internacional est\u00e1 a acompanhar caso de portugu\u00eas que ajuda refugiados no Mediterr\u00e2neo","image":["https:\/\/bordalo.observador.pt\/q80\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2019\/06\/19204030\/miguel-duarte_770x433_acf_cropped1.jpg","https:\/\/bordalo.observador.pt\/q80\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2019\/06\/19204044\/miguel-duarte_1200x300_acf_cropped1.jpg","https:\/\/bordalo.observador.pt\/q80\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2019\/06\/19204053\/miguel-duarte_433x433_acf_cropped1.jpg"],"datePublished":"2019-06-19T20:42:19+01:00","dateModified":"2019-06-19T20:42:19+01:00","author":[{"@type":"Person","name":"Rita Cipriano"}],"publisher":{"@type":"Organization","name":"Observador","logo":{"@type":"ImageObject","url":"https:\/\/observador.pt\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png"}},"description":""}</script><script data-schema="Organization" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"Observador","url":"https:\/\/observador.pt\/","logo":"https:\/\/observador.pt\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png","sameAs":["https:\/\/www.facebook.com\/ObservadorOnTime\/","https:\/\/twitter.com\/observadorpt","https:\/\/plus.google.com\/+ObservadorPt","https:\/\/www.youtube.com\/user\/observadorontime","https:\/\/www.instagram.com\/observadorontime\/"]}</script><script data-schema="WebPage" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Observador","url":"https:\/\/observador.pt\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/observador.pt\/pesquisa\/?q={search_term}","query-input":"required name=search_term"}}</script>
    <title>Amnistia Internacional está a acompanhar caso de português que ajuda refugiados no Mediterrâneo &ndash; Observador</title>
    <link href="https://observador.pt/wp-content/themes/observador/assets_v2/build/img/global/favicon.ico" rel="shortcut icon">
    <link href="https://observador.pt/wp-content/themes/observador/assets_v2/build/img/global/apple-touch-icon.png" rel="apple-touch-icon">
    <link href="https://feeds.feedburner.com/obs-ultimas" type="application/rss+xml" title="Observador - Feed Últimas" rel="alternate">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <link rel='stylesheet' id='wp-block-library-css'  href='https://observador.pt/wp-includes/css/dist/block-library/style.min.css?ver=345943d5c53347ca302e0873338d22ff37409087' type='text/css' media='all' />
<link rel='stylesheet' id='observador-style-css'  href='https://observador.pt/wp-content/themes/observador/assets/build/css/observador.min.css?ver=345943d5c53347ca302e0873338d22ff37409087' type='text/css' media='all' />
<link rel="canonical" href="https://observador.pt/2019/06/19/amnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo/" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
				<meta name="apple-itunes-app" content="app-id=859222702, app-argument=/2019/06/19/amnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo/">

		<meta name="description" content="Miguel Duarte foi constituído arguido em Itália por apoio à imigração ilegal, juntamente com a tripulação do &quot;Iuventa&quot;. Se caso segui..."><meta name="thumbnail" content="https://wm.observador.pt/wm/obs/l/https%3A%2F%2Fbordalo.observador.pt%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3.observador.pt%2Fwp-content%2Fuploads%2F2019%2F06%2F19204030%2Fmiguel-duarte_770x433_acf_cropped1.jpg"><meta name="author" content="Rita Cipriano"><meta property="description" content="Miguel Duarte foi constituído arguido em Itália por apoio à imigração ilegal, juntamente com a tripulação do &quot;Iuventa&quot;. Se caso segui..."><meta property="thumbnail" content="https://wm.observador.pt/wm/obs/l/https%3A%2F%2Fbordalo.observador.pt%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3.observador.pt%2Fwp-content%2Fuploads%2F2019%2F06%2F19204030%2Fmiguel-duarte_770x433_acf_cropped1.jpg"><meta property="author" content="Rita Cipriano"><meta property="og:site_name" content="Observador"><meta property="og:image" content="https://wm.observador.pt/wm/obs/l/https%3A%2F%2Fbordalo.observador.pt%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3.observador.pt%2Fwp-content%2Fuploads%2F2019%2F06%2F19204030%2Fmiguel-duarte_770x433_acf_cropped1.jpg"><meta name="twitter:image" content="https://wm.observador.pt/wm/obs/l/https%3A%2F%2Fbordalo.observador.pt%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3.observador.pt%2Fwp-content%2Fuploads%2F2019%2F06%2F19204030%2Fmiguel-duarte_770x433_acf_cropped1.jpg"><meta property="og:image:width" content="770"><meta property="og:image:height" content="403"><meta property="og:image:type" content="image/jpeg"><meta property="fb:pages" content="111978555633494"><meta property="og:title" content="Amnistia Internacional está a acompanhar caso de português que ajuda refugiados no Mediterrâneo"><meta name="twitter:title" content="Amnistia Internacional está a acompanhar caso de português que ajuda refugiados no Mediterrâneo"><meta property="og:url" content="https://observador.pt/2019/06/19/amnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@observadorpt"><meta name="twitter:creator" content="ritapcipriano"><meta name="twitter:description" content="Miguel Duarte foi constituído arguido em Itália por apoio à imigração ilegal, juntamente com a tripulação do &quot;Iuventa&quot;. Se caso segui..."><link rel="alternate" type="application/json+oembed" href="https://observador.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservador.pt%2F2019%2F06%2F19%2Famnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observador.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservador.pt%2F2019%2F06%2F19%2Famnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo%2F&#038;format=xml" />
<link rel="amphtml" href="https://observador.pt/2019/06/19/amnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo/amp/">	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>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</script>
	</head>
<body class="post-template-default single single-post postid-3287965 single-format-standard tall-main-header mundo europa crise-dos-refugiados antialiased ">

<!--[if (lte IE 9) & (!IEMobile)]>
	<div class="message-lt-ie">
		O Observador já não suporta o Internet Explorer 9 ou versões inferiores. Por favor atualize o seu browser: <a href="https://observador.pt/wp-content/themes/observador/unsupported-browser.html">Saiba mais</a>.
	</div>
<![endif]-->

<svg xmlns="http://www.w3.org/2000/svg" id="obs-base-svg-global" style="display:none"><symbol id="obs-icon-arrow" viewBox="0 0 24 24"><path d="M14.6 20.6l7.5-7.5c.6-.6.6-1.5 0-2.1l-7.5-7.5c-.6-.6-1.5-.6-2.1 0s-.6 1.5 0 2.1l4.9 4.9H3c-.8 0-1.5.7-1.5 1.5s.7 1.5 1.5 1.5h14.4l-4.9 4.9c-.3.3-.4.7-.4 1.1s.1.8.4 1.1c.5.5 1.5.5 2.1 0z"/></symbol><symbol id="obs-icon-camera" viewBox="0 0 72 44"><title>Combined Shape</title><path d="M50 27.246c.863 1.35 2.078 2.616 3.642 3.726L72 44V0L53.642 13.028c-1.564 1.11-2.778 2.375-3.642 3.726v10.492zM48 1v42H5.001A5 5 0 0 1 0 37.996V6.004A5.004 5.004 0 0 1 5.001 1H48z"/></symbol><symbol id="obs-icon-chat" viewBox="0 0 58 58"><title>chat</title><path d="M28.999 0C12.984 0 0 12.983 0 28.999s12.984 29 28.999 29c16.016 0 29-12.984 29-29S45.014 0 28.998 0zm-11.7 40.836l-7.187 1.925 1.968-7.341a15.714 15.714 0 0 1-2.137-7.926c0-8.715 7.065-15.78 15.78-15.78 8.714 0 15.78 7.065 15.78 15.78 0 8.714-7.066 15.78-15.78 15.78a15.69 15.69 0 0 1-8.423-2.438zm30.601 4.98l-6.538-1.752a14.287 14.287 0 0 1-7.662 2.218c-2.008 0-3.919-.414-5.654-1.16 8.712-1.14 15.463-8.608 15.463-17.627 0-2.614-.572-5.095-1.589-7.332 3.709 2.595 6.135 6.896 6.135 11.764 0 2.629-.71 5.09-1.943 7.21l1.788 6.678z"/></symbol><symbol id="obs-icon-chevron" viewBox="0 0 24 24"><path d="M10.3 5.4c.5.5 5.4 5.6 5.4 5.6.3.3.4.6.4.9s-.1.7-.4.9c0 0-4.9 5.1-5.4 5.6s-1.4.5-1.9 0-.6-1.2 0-1.9l4.5-4.7-4.6-4.5c-.6-.6-.5-1.4 0-1.9s1.5-.5 2 0z"/></symbol><symbol id="obs-icon-close" viewBox="0 0 24 24"><path d="M12 22C6.5 22 2 17.5 2 12S6.5 2 12 2s10 4.5 10 10-4.5 10-10 10zm0-18c-4.4 0-8 3.6-8 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zm3.5 10.7l-.8.8c-.1.1-.4.1-.5 0L12 13.3l-2.2 2.2c-.1.1-.4.1-.5 0l-.8-.8c-.1-.1-.1-.4 0-.5l2.2-2.2-2.2-2.2c-.1-.1-.1-.4 0-.5l.8-.8c.1-.1.4-.1.5 0l2.2 2.2 2.2-2.2c.1-.1.4-.1.5 0l.8.8c.1.1.1.4 0 .5L13.3 12l2.2 2.2c.1.1.1.4 0 .5z"/></symbol><symbol id="obs-icon-closex" viewBox="0 0 24 24"><path d="M.5 2.409L2 .909l21.5 21.5-1.5 1.5L.5 2.409zM22 .909l1.5 1.5L2 23.909l-1.5-1.5L22 .909z"/></symbol><symbol id="obs-icon-comments" viewBox="0 0 96 96"><title>comments</title><path d="M44.565 66.708L76.117 90l-.177-23.292h20.644V8H0v58.708h44.565z"/></symbol><symbol id="obs-icon-envelope" viewBox="0 0 58 39"><title>envelope</title><path d="M29.073 23.296h.012c.438 0 .87-.127 1.22-.358l.094-.06c.021-.014.043-.026.064-.041l1.105-.914L57.94.161a.31.31 0 0 0-.246-.127H.306a.298.298 0 0 0-.19.07l27.59 22.74c.349.288.845.452 1.367.452zM0 3.118v32.257L19.765 19.41 0 3.118zm38.256 16.4L58 35.382V3.225L38.256 19.517zm-6.277 5.178c-.787.646-1.817 1.002-2.898 1.002-1.085 0-2.114-.354-2.899-.997l-4.526-3.733L0 38.458v.056c0 .167.142.308.31.308h57.384a.312.312 0 0 0 .306-.309v-.051L36.363 21.077l-4.384 3.619z"/></symbol><symbol id="obs-icon-facebook" viewBox="0 0 24 24"><path d="M13 10h3v3h-3v7h-3v-7H7v-3h3V8.7c0-1.2.4-2.7 1.1-3.5.8-.8 1.7-1.2 2.8-1.2H16v3h-2.1c-.5 0-.9.4-.9.9V10z"/></symbol><symbol id="obs-icon-follow" viewBox="0 0 24 24"><path d="M3 11h8V3h2v8h8v2h-8v8h-2v-8H3v-2z"/></symbol><symbol id="obs-icon-following" viewBox="0 0 24 24"><path d="M9.1 19l-6.6-6.6L3.9 11l5.2 5.2L20.1 5l1.4 1.4"/></symbol><symbol id="obs-icon-google-plus" viewBox="0 0 24 24"><title>google-plus</title><path d="M8.4 11.1v2.2H12c-.1.9-1.1 2.7-3.6 2.7-2.2 0-3.9-1.8-3.9-4s1.8-4 3.9-4c1.2 0 2.1.5 2.5 1l1.7-1.7c-1.1-1-2.5-1.7-4.3-1.7C4.8 5.6 2 8.5 2 12s2.8 6.4 6.4 6.4c3.7 0 6.1-2.6 6.1-6.2 0-.4 0-.7-.1-1.1h-6zM22 10.9h-1.9V9h-1.9v1.9h-1.9v1.9h1.9v1.9h1.9v-1.9H22v-1.9z"/></symbol><symbol id="obs-icon-google-signin" viewBox="0 0 18 18"><path fill-rule="evenodd" clip-rule="evenodd" d="M17.64 9.205c0-.639-.057-1.252-.164-1.841H9v3.481h4.844a4.14 4.14 0 0 1-1.796 2.716v2.258h2.908c1.702-1.566 2.684-3.874 2.684-6.614z" fill="#4285F4"/><path fill-rule="evenodd" clip-rule="evenodd" d="M9 18c2.43 0 4.467-.806 5.956-2.18l-2.908-2.259c-.806.54-1.837.86-3.048.86-2.344 0-4.328-1.584-5.036-3.711H.957v2.332A8.997 8.997 0 0 0 9 18z" fill="#34A853"/><path fill-rule="evenodd" clip-rule="evenodd" d="M3.964 10.71A5.41 5.41 0 0 1 3.682 9c0-.593.102-1.17.282-1.71V4.958H.957A8.996 8.996 0 0 0 0 9c0 1.452.348 2.827.957 4.042l3.007-2.332z" fill="#FBBC05"/><path fill-rule="evenodd" clip-rule="evenodd" d="M9 3.58c1.321 0 2.508.454 3.44 1.345l2.582-2.58C13.463.891 11.426 0 9 0A8.997 8.997 0 0 0 .957 4.958L3.964 7.29C4.672 5.163 6.656 3.58 9 3.58z" fill="#EA4335"/></symbol><symbol id="obs-icon-google" viewBox="0 0 24 24"><title>google</title><path d="M12.2 10.7v3.1h5.2c-.2 1.4-1.6 4-5.2 4-3.1 0-5.7-2.6-5.7-5.8S9 6.2 12.2 6.2c1.8 0 3 .8 3.7 1.4l2.5-2.4c-1.6-1.5-3.7-2.4-6.2-2.4C7.1 2.8 3 6.9 3 12s4.1 9.2 9.2 9.2c5.3 0 8.8-3.7 8.8-9 0-.6-.1-1.1-.1-1.5h-8.7z"/></symbol><symbol id="obs-icon-guy" viewBox="0 0 10 11"><path d="M8 2.908c0 1.607-1.343 2.909-3 2.909S2 4.515 2 2.908C2 1.302 3.343 0 5 0s3 1.302 3 2.908zM3.015 6.061c1 0 1.17.487 1.99.487.821 0 1.015-.487 2.03-.487S10 6.797 10 10.19c0 .113 0 .474-.49.474 0 0-8.863.006-9.003 0-.49.006-.507-.33-.507-.474C0 6.786 2.014 6.06 3.015 6.06z"/></symbol><symbol id="obs-icon-headphones" viewBox="0 0 24 24"><path d="M18 21.409v-1.5h-.019c.007-.125.019-.248.019-.375v-8.25a6.375 6.375 0 0 0-12.75 0v8.25c0 .127.012.25.019.375H5.25v1.5s-3.75-.063-3.75-4.125c0-2.304 1.205-3.32 2.25-3.769v-2.231a7.875 7.875 0 0 1 15.75 0v2.231c1.045.449 2.25 1.465 2.25 3.769 0 4.062-3.75 4.125-3.75 4.125zm-11.25 0H6v-8.25h.75v8.25zm10.5 0h-.75v-8.25h.75v8.25z"/></symbol><symbol id="obs-icon-magg_logo_2" viewBox="0 0 852 202"><title>In&#xED;cio</title><g fill-rule="evenodd"><path d="M794.054 103.63v5.579h17.688v38.458l-.002-.001c-9.79 7.341-21.636 11.314-34.093 11.314-15.218 0-29.525-5.928-40.287-16.691-10.76-10.76-16.687-25.066-16.687-40.284 0-15.219 5.926-29.527 16.686-40.287 10.762-10.761 25.07-16.688 40.288-16.688 15.22 0 29.526 5.927 40.286 16.688l29.904-29.904c-18.748-18.748-43.676-29.072-70.19-29.072-26.513 0-51.44 10.324-70.19 29.072-18.749 18.748-29.074 43.676-29.074 70.191 0 26.514 10.325 51.44 29.073 70.189 18.748 18.747 43.676 29.073 70.191 29.073 11.817 0 23.316-2.055 34.095-5.989a98.014 98.014 0 0 0 5.58-2.239v-83.83h5.79v81.075a98.113 98.113 0 0 0 5.578-3.105v-77.97h5.791v74.195a99.533 99.533 0 0 0 5.58-4.207v-69.988h5.79v64.915c.67-.634 1.332-1.278 1.987-1.933l3.592-3.592V103.63h-57.376zM591.123 103.63v5.579h17.688v38.458l-.002-.001c-9.79 7.341-21.636 11.314-34.093 11.314-15.218 0-29.525-5.928-40.287-16.691-10.76-10.76-16.687-25.066-16.687-40.284 0-15.219 5.926-29.527 16.686-40.287 10.762-10.761 25.07-16.688 40.288-16.688 15.22 0 29.526 5.927 40.286 16.688l29.904-29.904c-18.748-18.748-43.676-29.072-70.19-29.072-26.513 0-51.44 10.324-70.19 29.072-18.749 18.748-29.074 43.676-29.074 70.191 0 26.514 10.325 51.44 29.073 70.189 18.748 18.747 43.676 29.073 70.191 29.073 11.817 0 23.316-2.055 34.095-5.989a98.014 98.014 0 0 0 5.58-2.239v-83.83h5.79v81.075a98.113 98.113 0 0 0 5.578-3.105v-77.97h5.791v74.195a99.533 99.533 0 0 0 5.58-4.207v-69.988h5.79v64.915c.67-.634 1.332-1.278 1.987-1.933l3.592-3.592V103.63h-57.376zM186.922.733l-.098.213v.037l-47.007 102.35L92.652.733.57 201.267h44.105L92.652 96.785l28.183 61.376 65.99-143.677V28.5l-62.772 136.672 3.1 6.75 59.671-129.92V56.02L130.372 178.93l3.1 6.751L186.824 69.52v14.016l-50.133 109.156 3.1 6.751 47.14-102.638 47.967 104.463h44.106zM383.542 96.79l18.405 40.195h-36.914l18.51-40.195zm78.24 74.633h-.026l-44.08-.047.027.059H349.17l2.694-5.85H459.11l-2.576-5.633H354.458l2.693-5.85h96.708l-2.576-5.634h-91.538l2.693-5.848h86.17L383.645.737l-92.34 200.53h44.128l11.142-24.198h73.711l11.096 24.198h44.084l-13.684-29.844z"/></g></symbol><symbol id="obs-icon-menu" viewBox="0 0 24 24"><path d="M2 5h20v2H2zM2 11h20v2H2zM2 17h20v2H2z"/></symbol><symbol id="obs-icon-o" viewBox="0 0 115 115"><path class="st0" d="M57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observador" viewBox="0 0 897 115"><path class="st0" d="M130.7 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39c17.8 0 28.8 8.6 28.8 22.5v.3c0 8.3-3.7 14.4-11.4 18.7l-1 .6 1.1.4c11.4 4.4 16.3 10.8 16.3 21.4v.3c0 15.2-11.9 23.9-32.8 23.9h-40zm40-16.1c9.3 0 14.4-3.6 14.4-10.2v-.3c0-6.7-5.2-10.2-15-10.2h-21.9v20.6h22.5zm-5.2-35.8c9.6 0 14.6-3.4 14.6-9.9v-.3c0-6.1-4.9-9.7-13.4-9.7h-18.6v19.9h17.4zM249.9 102.7c-13.5 0-26.5-4.8-36.6-13.4-.2-.2-.2-.5-.1-.7l10.2-12.3c.1-.1.3-.2.4-.2.1 0 .2 0 .3.1 8.7 7 17 10.3 26.1 10.3 8.2 0 13.4-3.4 13.4-8.9v-.3c0-5.6-3.9-8.1-18.3-11.8-19.7-5-29.1-10.3-29.1-26.7v-.3c0-15.7 12.3-26.3 30.6-26.3 12.1 0 22.8 3.6 31.9 10.6.2.2.3.5.1.7l-9 13.1c-.1.1-.3.2-.4.2-.1 0-.2 0-.3-.1-8.3-5.6-15.6-8.3-22.6-8.3-7.3 0-12 3.2-12 8.3v.3c0 6.6 5.1 8.5 19.6 12.2 17.2 4.5 27.8 10.4 27.8 26.2v.3c.1 16.6-12.2 27-32 27zM297.2 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h62.6c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5H315V49h39c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-39V85h45.4c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-63.2zM429.9 101.4c-.2 0-.3-.1-.4-.2L410.6 73h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5H416c20.7 0 33 10.8 33 28.8v.3c0 16.6-10.2 23.9-18.7 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3h-20.3zm-15.2-44.7c9.4 0 15.5-5.1 15.5-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.4zM489.8 101.4c-.2 0-.4-.1-.5-.3l-35.1-86.8c-.1-.2 0-.3.1-.5.1-.1.3-.2.4-.2H474c.2 0 .4.1.5.3L498 76.2l23.5-62.3c.1-.2.3-.3.5-.3h18.8c.2 0 .3.1.4.2.1.1.1.3.1.5l-35.1 86.8c-.1.2-.3.3-.5.3h-15.9zM601 101.4c-.2 0-.4-.1-.5-.3l-8-19.6h-38.4l-8 19.6c-.1.2-.3.3-.5.3h-17.7c-.2 0-.3-.1-.4-.2-.1-.1-.1-.3 0-.5l37.4-86.8c.1-.2.3-.3.5-.3h16.7c.2 0 .4.1.5.3l37.3 86.8c.1.2.1.3 0 .5-.1.1-.3.2-.4.2H601zm-15.1-36.2l-12.6-30.8-12.6 30.8h25.2zM630 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h33.7c27.2 0 46.9 18.4 46.9 43.7v.3c0 25.5-19.7 43.9-46.9 43.9H630zm33.7-16.6c16.4 0 27.4-10.9 27.4-27.1v-.3c0-16.1-11.3-27.3-27.4-27.3H648v54.7h15.7zM876 101.4c-.2 0-.3-.1-.4-.2l-19-28.2h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39.7c20.7 0 33.1 10.8 33.1 28.8v.3c0 16.6-10.2 23.9-18.8 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3H876zm-15.2-44.7c9.5 0 15.6-5.1 15.6-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.3zM766.2 102.9c-25.1 0-45.6-20.4-45.6-45.5S741.1 12 766.2 12s45.6 20.4 45.6 45.5-20.4 45.4-45.6 45.4zm0-72.8c-15 0-27.1 12.3-27.1 27.3s12.2 27.3 27.1 27.3c15 0 27.1-12.3 27.1-27.3s-12.1-27.3-27.1-27.3zM57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observadorlab" viewBox="0 0 878 89"><title>obslab</title><path d="M126.638 38.297c7.28 0 11.13-2.611 11.13-7.552v-.193c0-4.677-3.705-7.36-10.164-7.36h-14.13v15.105h13.164zm3.963 27.25c7.052 0 10.936-2.75 10.936-7.745v-.193c0-5.067-3.95-7.745-11.42-7.745h-16.643v15.684H130.6zM100.18 77.792a.401.401 0 0 1-.401-.401V11.35a.4.4 0 0 1 .4-.4h29.648c13.524 0 21.926 6.548 21.926 17.089v.194c0 6.31-2.841 10.968-8.687 14.24l-.748.42.8.306c8.695 3.327 12.405 8.186 12.405 16.246v.194c0 11.536-9.084 18.152-24.922 18.152H100.18zm90.63.937c-10.3 0-20.19-3.624-27.848-10.205a.4.4 0 0 1-.046-.56l7.785-9.324a.4.4 0 0 1 .558-.056c6.645 5.325 12.95 7.805 19.842 7.805 6.269 0 10.163-2.597 10.163-6.779v-.193c0-4.253-2.994-6.186-13.93-8.989-14.987-3.826-22.121-7.838-22.121-20.29v-.194c0-11.956 9.355-19.989 23.279-19.989 9.203 0 17.375 2.707 24.286 8.046.168.131.206.37.084.546l-6.85 9.931a.4.4 0 0 1-.555.105c-6.275-4.23-11.887-6.288-17.16-6.288-5.527 0-9.1 2.471-9.1 6.296v.193c0 5.016 3.862 6.453 14.897 9.28 13.062 3.402 21.156 7.918 21.156 19.904v.193c0 12.687-9.365 20.568-24.44 20.568zm35.985-.966a.401.401 0 0 1-.4-.4v-66.04a.4.4 0 0 1 .4-.4h47.607c.222 0 .402.178.402.4v11.634c0 .222-.18.401-.402.401H240.38v14.525h29.674a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-29.675v15.008h34.506a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-48.09zm100.937 0a.402.402 0 0 1-.333-.178L313.02 56.116h-12.312v21.245a.401.401 0 0 1-.401.401h-13.28a.402.402 0 0 1-.4-.4v-66.04c0-.222.18-.4.4-.4h30.127c15.726 0 25.115 8.194 25.115 21.92v.193c0 12.66-7.742 18.186-14.236 20.593l-.482.18 15.959 23.326a.403.403 0 0 1-.331.628h-15.448zm-11.543-33.986c7.172 0 11.806-3.913 11.806-9.968v-.193c0-6.396-4.41-10.065-12.096-10.065h-15.19v20.226h15.48zm57.09 33.986a.4.4 0 0 1-.372-.252l-26.709-66.039a.402.402 0 0 1 .372-.55h14.687a.4.4 0 0 1 .376.261l17.87 47.361 17.868-47.36a.402.402 0 0 1 .377-.262h14.3a.402.402 0 0 1 .372.55l-26.709 66.04a.4.4 0 0 1-.372.251h-12.06zm84.61 0a.4.4 0 0 1-.372-.25l-6.1-14.921H422.19l-6.102 14.92a.4.4 0 0 1-.371.25h-13.459a.403.403 0 0 1-.37-.557l28.416-66.04a.402.402 0 0 1 .37-.243h12.697c.161 0 .308.096.37.244l28.365 66.039a.4.4 0 0 1-.37.558H457.89zM446.416 50.25l-9.612-23.395-9.613 23.395h19.226zm33.547 27.511a.402.402 0 0 1-.403-.4v-66.04c0-.222.18-.402.403-.402h25.653c20.658 0 35.652 13.974 35.652 33.228v.193c0 19.365-14.994 33.421-35.652 33.421h-25.653zm25.653-12.63c12.473 0 20.853-8.278 20.853-20.597v-.194c0-12.24-8.575-20.79-20.853-20.79H493.68v41.581h11.935zm161.471 12.63a.403.403 0 0 1-.334-.178l-14.418-21.468H639.99v21.245c0 .221-.18.401-.403.401h-13.316a.402.402 0 0 1-.402-.4v-66.04c0-.222.18-.4.402-.4h30.21c15.77 0 25.183 8.194 25.183 21.92v.193c0 12.66-7.763 18.186-14.275 20.593l-.484.18 16.003 23.326a.4.4 0 0 1-.332.628h-15.49zm-11.575-33.986c7.192 0 11.838-3.913 11.838-9.968v-.193c0-6.396-4.42-10.065-12.129-10.065h-15.23v20.226h15.521zm-71.943 35.146c-19.124 0-34.683-15.513-34.683-34.581 0-19.067 15.56-34.58 34.683-34.58 19.124 0 34.681 15.513 34.681 34.58 0 19.068-15.557 34.581-34.68 34.581zm0-55.375c-11.375 0-20.63 9.328-20.63 20.794 0 11.467 9.255 20.795 20.63 20.795 11.375 0 20.63-9.328 20.63-20.795 0-11.466-9.255-20.794-20.63-20.794zM44.497.635c24.154 0 43.735 19.58 43.735 43.735S68.65 88.106 44.497 88.106.762 68.525.762 44.37C.762 20.216 20.342.635 44.497.635zm0 72.008c15.615 0 28.273-12.658 28.273-28.273 0-15.614-12.658-28.272-28.273-28.272S16.224 28.756 16.224 44.37c0 15.615 12.658 28.273 28.273 28.273zm699.036-3.166c.162 0 .293.13.293.293v7.784a.293.293 0 0 1-.293.293H698.45a.293.293 0 0 1-.293-.293V11.302c0-.162.131-.293.293-.293h8.343c.162 0 .293.13.293.293v58.175h36.448zm44.758-58.762l30.188 66.718a.294.294 0 0 1-.266.414h-9.001a.294.294 0 0 1-.268-.174l-7.57-17.078H766.86l-7.662 17.079a.293.293 0 0 1-.267.173h-8.627a.292.292 0 0 1-.266-.414l30.189-66.718a.29.29 0 0 1 .266-.172h7.53c.116 0 .22.067.268.172zm9.498 41.697l-13.626-30.594-13.712 30.594h27.338zm66.933-9.243c8.428 3.046 12.7 8.423 12.7 15.992 0 11.526-9.375 18.686-24.467 18.686h-28.66a.293.293 0 0 1-.292-.293V11.302c0-.162.13-.293.293-.293h27.447c13.39 0 22.042 6.712 22.042 17.1 0 8.302-4.791 12.748-9.063 15.06zm-31.883-3.066h17.69c8.913 0 14.233-4.1 14.233-10.968 0-6.226-5.111-9.943-13.672-9.943h-18.251v20.91zm35.56 18.592c0-6.772-5.882-10.502-16.563-10.502h-18.997v21.47h20.302c9.555 0 15.259-4.1 15.259-10.968z"/></symbol><symbol id="obs-icon-old-phone" viewBox="0 0 57 46"><title>old-phone</title><path d="M28.805 8.703C38.426 8.8 44.454 8.193 45.268 19H57C57 2.257 42.592 0 28.5 0 14.407 0 0 2.257 0 19h11.641c.9-11.014 7.623-10.391 17.164-10.297zM6 23.998c2.918 0 5.346.173 5.885-2.668.073-.386.115-.824.115-1.33H0c0 4.226 2.686 3.998 6 3.998zM45.112 20H45c0 .538.044 1.001.126 1.404.567 2.766 2.98 2.594 5.874 2.594 3.314 0 6 .229 6-3.998H45.112z"/><path d="M39.722 16.435v-1.65c0-.739-.86-.785-1.923-.785h-1.736c-1.061 0-1.922.046-1.922.785v2.525H21.863v-2.525c0-.739-.86-.785-1.922-.785h-1.737c-1.061 0-1.922.046-1.922.785V17.877C13.485 20.75 4.332 32.982 4 34.463l.004 9.882c0 .912.752 1.655 1.675 1.655h44.647c.923 0 1.674-.743 1.674-1.655v-9.932c-.33-1.437-9.48-13.664-12.278-16.538v-1.44zM21.258 35.793c-.898 0-1.627-.72-1.627-1.61 0-.889.729-1.608 1.627-1.608.899 0 1.628.72 1.628 1.609 0 .89-.73 1.609-1.628 1.609zm0-5.518c-.898 0-1.627-.72-1.627-1.609s.729-1.608 1.627-1.608c.899 0 1.628.719 1.628 1.608 0 .89-.73 1.61-1.628 1.61zm0-5.516c-.898 0-1.627-.72-1.627-1.609 0-.888.729-1.609 1.627-1.609.899 0 1.628.72 1.628 1.61 0 .889-.73 1.608-1.628 1.608zm6.697 11.034c-.898 0-1.627-.72-1.627-1.61 0-.889.729-1.608 1.627-1.608.9 0 1.628.72 1.628 1.609 0 .89-.728 1.609-1.628 1.609zm0-5.518c-.898 0-1.627-.72-1.627-1.609s.729-1.608 1.627-1.608c.9 0 1.628.719 1.628 1.608 0 .89-.728 1.61-1.628 1.61zm0-5.516c-.898 0-1.627-.72-1.627-1.609 0-.888.729-1.609 1.627-1.609.9 0 1.628.72 1.628 1.61 0 .889-.728 1.608-1.628 1.608zm6.697 11.034c-.9 0-1.627-.72-1.627-1.61 0-.889.728-1.608 1.627-1.608.9 0 1.628.72 1.628 1.609 0 .89-.728 1.609-1.628 1.609zm0-5.518c-.9 0-1.627-.72-1.627-1.609s.728-1.608 1.627-1.608c.9 0 1.628.719 1.628 1.608 0 .89-.728 1.61-1.628 1.61zm0-5.516c-.9 0-1.627-.72-1.627-1.609 0-.888.728-1.609 1.627-1.609.9 0 1.628.72 1.628 1.61 0 .889-.728 1.608-1.628 1.608z"/></symbol><symbol id="obs-icon-photogallery" viewBox="0 0 56 42"><title>photogallery</title><path d="M0 7h56v35H0V7zm38.5 28C44.299 35 49 30.299 49 24.5S44.299 14 38.5 14 28 18.701 28 24.5 32.701 35 38.5 35zM7 14v6h14v-6H7zM7 0h14v7H7V0z"/></symbol><symbol id="obs-icon-quotes" viewBox="0 0 64 51"><title>&#x201C;</title><path d="M17.622 0L30.79 7.649c-5.552 8.779-8.424 17.686-8.618 26.723v16.17H0V36.018c0-6.067 1.694-12.538 5.083-19.413C8.472 9.731 12.652 4.195 17.622 0zm33.21 0L64 7.649c-5.551 8.779-8.424 17.686-8.617 26.723v16.17H33.21V36.018c0-6.067 1.695-12.538 5.083-19.413C41.683 9.731 45.862 4.195 50.833 0z"/></symbol><symbol id="obs-icon-search" viewBox="0 0 24 24"><path d="M1.9 20.1l1.3 1.3 3.9-3.9-1.2-1.3c0-.1-4 3.9-4 3.9zM14 1.9c-4.4 0-8 3.6-8 8 0 1.7.6 3.3 1.5 4.6L9 16.1c1.4 1.1 3.1 1.8 5 1.8 4.4 0 8-3.6 8-8s-3.6-8-8-8zm0 14.2c-3.4 0-6.2-2.8-6.2-6.2s2.7-6.2 6.2-6.2 6.2 2.8 6.2 6.2-2.8 6.2-6.2 6.2z"/></symbol><symbol id="obs-icon-share" viewBox="0 0 24 24"><path d="M1.521 16.61c.204-2.139 1.167-4.1 2.691-5.647 2.64-2.678 7.067-2.814 7.234-2.814h8.293l-5.114-5.145c-.42-.422-.42-1.107 0-1.529s1.1-.422 1.52 0l6.949 6.99a1.084 1.084 0 0 1 0 1.53l-6.949 6.99a1.07 1.07 0 0 1-1.52 0 1.085 1.085 0 0 1 0-1.529l5.114-5.145h-7.833c-.171.086-3.846-.058-6.173 2.18a6.797 6.797 0 0 0-2.051 4.269l-.006.058v5.9a.936.936 0 0 1-.935.939h-.305a.938.938 0 0 1-.935-.939v-5.91c0-.069.007-.136.021-.2z"/></symbol><symbol id="obs-icon-sininho-2" viewBox="0 0 96 96"><title>Alertas</title><path d="M38.529 77.075c0 1.246.244 2.942 1.006 4.707 1.464 3.391 4.379 5.495 8.618 5.257 3.999.234 6.968-1.849 8.47-5.231.787-1.773 1.04-3.479 1.04-4.733h-5.486c0 .555-.149 1.564-.568 2.506-.628 1.414-1.582 2.083-3.461 1.981-2.072.099-2.971-.549-3.578-1.954-.41-.95-.557-1.968-.557-2.532h-5.486zM24 46.208c2.832-4.248 3.429-10.286 3.429-17.103S33.912 11.923 48 11.923c14.124 0 20.571 10.365 20.571 17.182S69.178 41.976 72 46.208c6.702 10.054 13.714 30.857 3.624 30.857H20.572c-10.286 0-3.429-20.571 3.429-30.857z"/></symbol><symbol id="obs-icon-sininho" viewBox="0 0 24 24"><path d="M7.212 12.36c-.798 1.196-1.55 2.952-1.819 4.299-.124.621-.131 1.089-.06 1.303a.594.594 0 0 0-.19-.153h13.763c-.05 0-.22.132-.233.172.07-.223.057-.703-.073-1.335-.28-1.358-1.034-3.117-1.813-4.285-.833-1.25-1.102-2.791-1.102-5.084 0-1.38-1.431-2.838-3.686-2.838-2.249 0-3.686 1.462-3.686 2.838 0 2.298-.267 3.831-1.102 5.084zM6 11.552c.708-1.062.857-2.571.857-4.276S8.478 2.98 12 2.98c3.531 0 5.143 2.591 5.143 4.296s.152 3.218.857 4.276c1.676 2.513 3.429 7.714.906 7.714H5.143c-2.571 0-.857-5.143.857-7.714zm3.632 7.717c0 .311.061.736.252 1.177.366.848 1.095 1.374 2.155 1.314 1 .059 1.742-.462 2.118-1.308.197-.443.26-.87.26-1.183h-1.371c0 .139-.037.391-.142.627-.157.353-.395.521-.865.495-.518.025-.743-.137-.894-.489a1.734 1.734 0 0 1-.139-.633H9.635z"/></symbol><symbol id="obs-icon-twitter" viewBox="0 0 24 24"><path d="M18.9 7c.8-.5 1.3-1.2 1.6-2-.8.4-1.6.7-2.4.9-.7-.8-1.6-1.1-2.7-1.1-1 0-1.9.4-2.6 1.1-.7.7-1.1 1.6-1.1 2.6 0 .3 0 .6.1.8-3-.2-5.5-1.5-7.5-3.9-.4.6-.6 1.2-.6 1.8 0 1.3.5 2.3 1.6 3.1-.6-.1-1.2-.2-1.6-.5 0 .9.3 1.7.8 2.4s1.3 1.1 2.1 1.3c-.3.1-.6.1-1 .1-.3 0-.5 0-.7-.1.2.8.7 1.4 1.3 1.8.6.5 1.3.7 2.2.7-1.3 1-2.9 1.6-4.6 1.6h-.9c1.7 1.1 3.6 1.6 5.7 1.6s4-.5 5.7-1.6c1.6-1.1 2.9-2.4 3.6-4 .8-1.6 1.2-3.2 1.2-4.9v-.4c.8-.6 1.4-1.2 1.8-1.9-.6.3-1.3.5-2 .6z"/></symbol><symbol id="obs-icon-user-2" viewBox="0 0 96 96"><title>Fa&#xE7;a login</title><path d="M68.571 32.494c0 11.361-9.21 20.571-20.571 20.571s-20.571-9.21-20.571-20.571S36.639 11.923 48 11.923s20.571 9.21 20.571 20.571zM34.386 54.793c6.865 0 8.026 3.444 13.653 3.444s6.953-3.444 13.915-3.444c6.962 0 20.332 5.202 20.332 29.202 0 .801 0 3.355-3.365 3.355 0 0-60.768.04-61.732 0-3.361.04-3.474-2.337-3.474-3.355 0-24.073 13.807-29.202 20.672-29.202z"/></symbol><symbol id="obs-icon-user" viewBox="0 0 24 24"><path d="M12 12c2 0 3.7-1.6 3.7-3.7S14 4.6 12 4.6 8.3 6.2 8.3 8.3 10 12 12 12zm0 1.4c-2.8 0-5.1-2.3-5.1-5.1S9.2 3.1 12 3.1s5.1 2.3 5.1 5.1-2.3 5.2-5.1 5.2zm-3.4 1.9c-2 0-3.7 1.7-3.7 5.8 0-.2-.3-.6-.5-.6h15.4c-.2 0-.5.2-.6.5v.1c0-4.1-1.7-5.8-3.6-5.8-.5 0-.8.1-1.3.3-.1 0-.1 0-.2.1-.7.3-1.3.5-2 .5-.8 0-1.3-.2-2-.5-.1 0-.1 0-.2-.1-.6-.2-.8-.3-1.3-.3zm0-1.4c1.7 0 2 .9 3.4.9s1.7-.9 3.5-.9c1.7 0 5.1 1.3 5.1 7.3 0 .2 0 .8-.8.8H4.4c-.8 0-.9-.6-.9-.8-.1-6.1 3.4-7.3 5.1-7.3z"/></symbol></svg>
<header id="main-header">
    <div class="row fbg-container">
        <div class="columns small-12">
            <nav class="meta_nav meta_nav_left">
                <ul>
                    <li>
                        <a class="vc sidenav-toggle" href="#" title="Navegação">
                            <svg class="obs-icon-menu">
                                <use xlink:href="#obs-icon-menu"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="search obs_drop_group obs_drop_left">
                        <a href="#" class="vc obs_drop_trigger" title="Pesquisa">
                            <svg>
                                <use xlink:href="#obs-icon-search"></use>
                            </svg>
                        </a>
                        <div class="obs_drop_content obs_drop_form">
                            <form method="get" action="/pesquisa/">
                                <div class="label">Pesquisar artigos, autores...</div>
                                <input type="search" name="q" placeholder="Pesquisa livre">
                            </form>

                        </div>
                    </li>
                    <li class="callout vc show-for-xlarge-up">
                        <a style="display:none;" class="assinar show-if-premium" href="/premium" title="Seja um Observador /premium" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="Premium">Premium</a>
                        <a class="assinar hide-if-premium" href="/premium" title="Seja um Observador /premium" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="Premium">Assinar</a>
                    </li>
                </ul>
            </nav>

            <a href="/" class="logo" title="Início" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="Logo">
                <svg>
                    <use xlink:href="#obs-icon-observador"></use>
                </svg>
            </a>

            <nav class="meta_nav meta_nav_right">
                <ul>
                    
                    <li class="callout vc show-for-xlarge-up">
                        <a class="newsletters" href="https://magg.pt/" target="_blank" title="MAGG" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="MAGG">
                            <svg>
                                <use xlink:href="#obs-icon-magg_logo_2"></use>
                            </svg>
                        </a>
                    </li>
                    <li id="tinkerbell" class="notifications">
                        <a href="#login-popup" class="icon vc open-popup-link" title="Alertas">
                            <svg>
                                <use xlink:href="#obs-icon-sininho-2"></use>
                            </svg>
                        </a>
                    </li>

                    <li id="header-login" class="login">
                        <a href="#login-popup" class="icon vc open-popup-link" title="Faça login">
                            <svg>
                                <use xlink:href="#obs-icon-user-2"></use>
                            </svg>
                        </a>
                    </li>
                </ul>
            </nav>

        </div>
    </div>

</header>

<nav class="show-for-xlarge-up" id="main-nav">
    <ul><li id="menu-item-1447476"><a href="/">Início</a><ul class="sub-menu"><li id="menu-item-3226858"><a href="https://observador.pt/seccao/politica/eleicoes/eleicoes-europeias/">Eleições Europeias</a></li><li id="menu-item-3226846"><a href="https://observador.pt/seccao/economia/banca/caixa-geral-de-depositos/">Caixa Geral de Depósitos</a></li><li id="menu-item-3226852"><a href="https://observador.pt/seccao/televisao/festival-eurovisao-da-cancao/">Festival Eurovisão da Canção</a></li><li id="menu-item-2900358"><a href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/presidente-trump/">Presidente Trump</a></li></ul></li><li id="menu-item-2865231"><a href="https://observador.pt/seccao/politica/">Política</a></li><li id="menu-item-10798"><a href="https://observador.pt/seccao/economia/">Economia</a></li><li id="menu-item-10800"><a href="https://observador.pt/seccao/pais/">País</a></li><li id="menu-item-10799" class="current original-current"><a href="https://observador.pt/seccao/mundo/">Mundo</a></li><li id="menu-item-10804"><a href="https://observador.pt/seccao/desporto/">Desporto</a></li><li id="menu-item-1930991"><a href="https://observador.pt/seccao/observador/fact-check/">Fact Check</a></li><li id="menu-item-1361967"><a href="https://observador.pt/seccao/cultura/">Cultura</a><ul class="sub-menu"><li id="menu-item-1361969"><a href="https://observador.pt/seccao/cultura/cinema-cultura/">Cinema</a></li><li id="menu-item-1361987"><a href="https://observador.pt/seccao/cultura/musica/">Música</a></li><li id="menu-item-1361968"><a href="https://observador.pt/seccao/cultura/literatura/livros/">Livros</a></li></ul></li><li id="menu-item-298285"><a href="https://observador.pt/seccao/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-298286"><a href="https://observador.pt/seccao/lifestyle/amor-e-sexo/">Amor e Sexo</a></li><li id="menu-item-298287"><a href="https://observador.pt/seccao/lifestyle/beleza-e-bem-estar-lifestyle/">Beleza e Bem Estar</a></li><li id="menu-item-298288"><a href="https://observador.pt/seccao/lifestyle/comida-alimentacao/">Comida</a></li><li id="menu-item-298289"><a href="https://observador.pt/seccao/lifestyle/escapadinhas/">Escapadinhas</a></li><li id="menu-item-298290"><a href="https://observador.pt/seccao/lifestyle/exercicio-lifestyle/">Exercício</a></li><li id="menu-item-298291"><a href="https://observador.pt/seccao/lifestyle/familia/">Família</a></li><li id="menu-item-298292"><a href="https://observador.pt/seccao/lifestyle/moda/">Moda</a></li><li id="menu-item-298293"><a href="https://observador.pt/seccao/lifestyle/nostalgia/">Nostalgia</a></li><li id="menu-item-298294"><a href="https://observador.pt/seccao/lifestyle/vaidades/">Vaidades</a></li><li id="menu-item-298295"><a href="https://observador.pt/seccao/lifestyle/viral/">Viral</a></li><li id="menu-item-2791975"><a href="https://observador.pt/seccao/observador-lab/ikea-inspira/">IKEA inspira</a></li></ul></li><li id="menu-item-1524194"><a href="https://observador.pt/seccao/auto/">Auto</a><ul class="sub-menu"><li id="menu-item-1524396"><a href="https://observador.pt/seccao/auto/atualidade/">Atualidade</a></li><li id="menu-item-1524397"><a href="https://observador.pt/seccao/auto/ensaios/">Ensaios</a></li><li id="menu-item-1524398"><a href="https://observador.pt/seccao/auto/mercado/">Mercado</a></li><li id="menu-item-1524202"><a href="https://observador.pt/seccao/auto/eletricos/">Elétricos</a></li><li id="menu-item-1524200"><a href="https://observador.pt/seccao/auto/tech-auto/">Tech Auto</a></li><li id="menu-item-1524195"><a href="https://observador.pt/seccao/auto/roteiros/">Roteiros</a></li><li id="menu-item-1544657"><a href="/auto/pesquisa">Pesquisa</a></li><li id="menu-item-1871356"><a href="/auto/recomendador/">Recomendador</a></li><li id="menu-item-1544660"><a href="/auto/diretorio">Diretório</a></li><li id="menu-item-1546844"><a href="/auto/comparador/">Comparador</a></li><li id="menu-item-2451047"><a target="_blank" href="https://premiosauto.observador.pt/">Prémios Auto 2018</a></li></ul></li><li id="menu-item-10805"><a href="/opiniao">Opinião</a></li><li id="menu-item-10807"><a href="/videos">Vídeos</a></li><li id="menu-item-31122"><a href="/explicadores">Explicadores</a></li><li id="menu-item-74840"><a href="/especiais">Especiais</a></li></ul></nav>

<script class="ad">
obs_ads.create_slot({
	unit: 'web_intro',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'initial',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_manchete',
	sizes: [
		[ 1200, 220 ],
		[ 990, 50 ],
		[ 970, 250 ],
	],
	trigger: 'initial',
});
</script>

	
	<div id="main" class="row">

		
					<div class="columns medium-6 large-7 xlarge-8">
				
<div class="news-item  ">

	<a href="https://observador.pt/seccao/mundo/europa/crise-dos-refugiados/" class="topic obs-accent-color">Crise dos Refugiados</a>
	<h1>Amnistia Internacional está a acompanhar caso de português que ajuda refugiados no Mediterrâneo</h1>

	<div class="meta"><time class="timeago" datetime="2019-06-19T20:42:19+01:00" title="2019/06/19 20:42:19, Europe/Lisbon">19/6/2019, 20:42</time><span data-authorid="a85ca912-18ba-11e6-960e-0a2b6345c531" data-link="https://observador.pt/2019/06/19/amnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo/" data-title="Amnistia Internacional está a acompanhar caso de português que ajuda refugiados no Mediterrâneo" data-id="3287965" class="comments commentSmallIcon"></span><span class="save_article obs_drop_group" data-id="3287965"><span class="icon-guardar"></span><div class="obs_drop_content"></div></span></div>    
	<div class="lead">
		<p>Miguel Duarte foi constituído arguido em Itália por apoio à imigração ilegal, juntamente com a tripulação do "Iuventa". Se caso seguir para julgamento, Amnistia irá participar enquanto observador.</p>
	</div>

	<div class="share-this "><span class="label">Partilhe</span><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Amnistia%20Internacional%20est%C3%A1%20a%20acompanhar%20caso%20de%20portugu%C3%AAs%20que%20ajuda%20refugiados%20no%20Mediterr%C3%A2neo&u=https%3A%2F%2Fobservador.pt%2F2019%2F06%2F19%2Famnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fobservador.pt%2F2019%2F06%2F19%2Famnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo%2F&text=Amnistia%20Internacional%20est%C3%A1%20a%20acompanhar%20caso%20de%20portugu%C3%AAs%20que%20ajuda%20refugiados%20no%20Mediterr%C3%A2neo: https%3A%2F%2Fobservador.pt%2F2019%2F06%2F19%2Famnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fobservador.pt%2F2019%2F06%2F19%2Famnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo%2F&title=Amnistia%20Internacional%20est%C3%A1%20a%20acompanhar%20caso%20de%20portugu%C3%AAs%20que%20ajuda%20refugiados%20no%20Mediterr%C3%A2neo" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Amnistia%20Internacional%20est%C3%A1%20a%20acompanhar%20caso%20de%20portugu%C3%AAs%20que%20ajuda%20refugiados%20no%20Mediterr%C3%A2neo&body=Acabei de ler este artigo no Observador: https%3A%2F%2Fobservador.pt%2F2019%2F06%2F19%2Famnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Amnistia%20Internacional%20est%C3%A1%20a%20acompanhar%20caso%20de%20portugu%C3%AAs%20que%20ajuda%20refugiados%20no%20Mediterr%C3%A2neo: https%3A%2F%2Fobservador.pt%2F2019%2F06%2F19%2Famnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>
	<div class="image">
		<img class="resrc" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/19204030/miguel-duarte_770x433_acf_cropped1.jpg"><div class="caption"><p class="legenda">Miguel Duarte faz parte da tripulação do &quot;Iuventa&quot; desde 2017</p></div>
	</div>

	<div class="row">

		<div class="xlarge-3 columns assets">

			<div class="authors">
				<h6>Autor</h6><ul class="author clearfix"><li class="name"><a href="https://observador.pt/perfil/rcipriano/" rel="author"><span class="author_label"><img data-src="https://s3.observador.pt/wp-content/uploads/2018/10/12120426/1q9a5181_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></span><span class="author_value">Rita Cipriano</span></a></li><li class="twitter"><a href="https://twitter.com/ritapcipriano">
						<span class="icon-social-twitter"></span>
						<span class="author_value">ritapcipriano</span></a></li><li class="email"><a href="mailto:rcipriano@observador.pt">
						<span class="icon-mail"></span>
						<span class="author_value">Email</span></a></li></ul>			</div>

							<div class="tags">
					<h6>Mais sobre</h6>
					<ul class="clearfix">
					<li><a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Tópicos" href="https://observador.pt/seccao/mundo/europa/crise-dos-refugiados/">Crise dos Refugiados</a></li><li><a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Tópicos" href="https://observador.pt/seccao/mundo/europa/">Europa</a></li><li><a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Tópicos" href="https://observador.pt/seccao/mundo/">Mundo</a></li>					</ul>
				</div>
				
		</div>

		<div class="xlarge-9 columns">

			<div class="content">
				<p>A Amnistia Internacional está a acompanhar de perto o caso do <em>Iuventa </em>e o português Miguel Duarte, constituído arguido em Itália, juntamente com a restante tripulação do navio, por apoio à imigração ilegal. O <em>Iuventa</em>, que pertence à organização não-governamental alemã Jugent Rettet, ajuda no resgate de refugiados no Mediterrâneo. Os membros da sua tripulação enfrentam agora uma pena que pode chegar aos 20 anos.</p><p>Em comunicado, Amnistia Internacional disse que, se o caso for levado a julgamento, irá acompanhá-lo como observador para &#8220;garantir que qualquer decisão produzida seja feita tendo em conta as normas e legislação italiana e internacional vigente sobre a assistência a pessoas em risco no mar&#8221;.</p><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://observador.pt/especiais/miguel-duarte-quando-vejo-uma-pessoa-a-morrer-afogada-nao-lhe-pergunto-se-tem-passaporte-tiro-a-da-agua/embed/#?secret=dgove3iCLK" data-secret="dgove3iCLK" width="600" height="280" title="&#8220;Miguel Duarte. &#8220;Quando vejo uma pessoa a morrer afogada não lhe pergunto se tem passaporte. Tiro-a da água&#8221;&#8221; &#8212; Observador" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_middle',
	sizes: [
		[ 1, 1 ],
		[ 300, 100 ],
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script>
<p>&#8220;Em vez de serem considerados aliados, os defensores dos direitos humanos que prestam este apoio estão a ser tratados como inimigos&#8221;, declarou o diretor executivo da Amnistia Internacional Portugal, Pedro Neto, no mesmo comunicado .&#8221;Os Estados devem coordenar, organizar e implementar esforços para acolher e direcionar quem arrisca a sua vida e não perseguir quem os ajuda na luta pela sobrevivência. No caso do <em>Iuventa</em>, a assistência que os voluntários prestaram está legitimada por convenções internacionais.&#8221;</p><p>Na opinião de Pedro Neto, &#8220;sem provas que demonstrem o contrário&#8221;, o procurador italiano não tem base para sustentar uma acusação. &#8220;Iremos aguardar pelo desenrolar da investigação, em permanente contacto com a defesa dos tripulantes, para perspetivar as próximas ações”, afirmou o responsável. Até ao momento ainda não houve nenhuma acusação formal em Itália, estando ainda a decorrer a investigação.</p>
<script class="ad">
obs_ads.create_slot({
	unit: 'web_article_end',
	sizes: [
		[ 1, 1 ],
		[ 468, 60 ],
		[ 300, 600 ],
		[ 300, 250 ],
	],
	trigger: 'scroll',
});
</script>

				
				<div class="ficha-tecnica">
									</div>

								
				<button class="read-more-modal button">Continuar a ler <span class="icon-liveblog-arrow-down"></span></button>
			</div>

					</div>
	</div>
    <div id="paywall-block"></div>
	<div class="bottomMeta row">
		<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
			<h6>Partilhe</h6>
			<div class="share-this "><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Amnistia%20Internacional%20est%C3%A1%20a%20acompanhar%20caso%20de%20portugu%C3%AAs%20que%20ajuda%20refugiados%20no%20Mediterr%C3%A2neo&u=https%3A%2F%2Fobservador.pt%2F2019%2F06%2F19%2Famnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fobservador.pt%2F2019%2F06%2F19%2Famnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo%2F&text=Amnistia%20Internacional%20est%C3%A1%20a%20acompanhar%20caso%20de%20portugu%C3%AAs%20que%20ajuda%20refugiados%20no%20Mediterr%C3%A2neo: https%3A%2F%2Fobservador.pt%2F2019%2F06%2F19%2Famnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fobservador.pt%2F2019%2F06%2F19%2Famnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo%2F&title=Amnistia%20Internacional%20est%C3%A1%20a%20acompanhar%20caso%20de%20portugu%C3%AAs%20que%20ajuda%20refugiados%20no%20Mediterr%C3%A2neo" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Amnistia%20Internacional%20est%C3%A1%20a%20acompanhar%20caso%20de%20portugu%C3%AAs%20que%20ajuda%20refugiados%20no%20Mediterr%C3%A2neo&body=Acabei de ler este artigo no Observador: https%3A%2F%2Fobservador.pt%2F2019%2F06%2F19%2Famnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Amnistia%20Internacional%20est%C3%A1%20a%20acompanhar%20caso%20de%20portugu%C3%AAs%20que%20ajuda%20refugiados%20no%20Mediterr%C3%A2neo: https%3A%2F%2Fobservador.pt%2F2019%2F06%2F19%2Famnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>		</div>
					<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
				<h6>Comente</h6>
								<div id='viewComentsButtonContainer'></div>
			</div>
				<div class="columns xlarge-4 about-this">
			<h6>Sugira</h6>
			
					<div class="contribute">
						Proponha uma correção, sugira uma pista: 
						<a href="mailto:rcipriano@observador.pt?subject=Amnistia acompanha caso de Miguel Duarte">rcipriano@observador.pt</a>
					</div>		</div>
	</div>
</div>

<div class="recirculation"><div class="row news-list" data-identifier="recommended"><div class="columns more-articles"><h6>Recomendamos</h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_obs_longform">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/especiais/miguel-duarte-quando-vejo-uma-pessoa-a-morrer-afogada-nao-lhe-pergunto-se-tem-passaporte-tiro-a-da-agua/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/17200210/miguel-duarte_credit-paul-lovis-wagner_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/europa/crise-dos-refugiados/" class="topic obs-accent-color">Crise dos Refugiados</a>

	        <h1 class="title">
				<a href="https://observador.pt/especiais/miguel-duarte-quando-vejo-uma-pessoa-a-morrer-afogada-nao-lhe-pergunto-se-tem-passaporte-tiro-a-da-agua/">"Não peço o passaporte a quem se está a afogar" <span class="premium-suffix">/premium</span></a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-06-17T22:07:44+01:00" title="2019/06/17 22:07:44, Europe/Lisbon">17/6/2019, 22:07</time><span class="shares" title="35252 partilhas"><span class="icon-sharing"></span>35.252</span><span data-authorid="abe8abe1-76a7-11e7-aee3-0a580a000a20" data-link="https://observador.pt/especiais/miguel-duarte-quando-vejo-uma-pessoa-a-morrer-afogada-nao-lhe-pergunto-se-tem-passaporte-tiro-a-da-agua/" data-title="Miguel Duarte. &#8220;Quando vejo uma pessoa a morrer afogada não lhe pergunto se tem passaporte. Tiro-a da água&#8221;" data-id="3284248" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/06/16/miguel-resgatou-milhares-de-migrantes-no-mediterraneo-agora-arrisca-20-anos-de-prisao/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/16200843/miguel-duarte_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/europa/crise-dos-refugiados/" class="topic obs-accent-color">Crise dos Refugiados</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/06/16/miguel-resgatou-milhares-de-migrantes-no-mediterraneo-agora-arrisca-20-anos-de-prisao/">Miguel arrisca prisão por resgatar migrantes</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-06-16T21:27:52+01:00" title="2019/06/16 21:27:52, Europe/Lisbon">16/6/2019, 21:27</time><span class="shares" title="10547 partilhas"><span class="icon-sharing"></span>10.547</span><span data-authorid="f757d07b-18ba-11e6-960e-0a2b6345c531" data-link="https://observador.pt/2019/06/16/miguel-resgatou-milhares-de-migrantes-no-mediterraneo-agora-arrisca-20-anos-de-prisao/" data-title="Miguel é português e resgatou milhares de migrantes no Mediterrâneo. Agora arrisca 20 anos de prisão" data-id="3282320" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/06/16/policia-maritima-portuguesa-resgata-mais-36-migrantes-na-grecia-entre-eles-15-criancas/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/16100051/18185652_770x433_acf_cropped1.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/europa/crise-dos-refugiados/" class="topic obs-accent-color">Crise dos Refugiados</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/06/16/policia-maritima-portuguesa-resgata-mais-36-migrantes-na-grecia-entre-eles-15-criancas/">Polícia Marítima portuguesa resgata 36&nbsp;migrantes</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-06-16T10:01:38+01:00" title="2019/06/16 10:01:38, Europe/Lisbon">16/6/2019, 10:01</time><span class="shares" title="112 partilhas"><span class="icon-sharing"></span>112</span><span data-authorid="c45397a2-18ba-11e6-960e-0a2b6345c531" data-link="https://observador.pt/2019/06/16/policia-maritima-portuguesa-resgata-mais-36-migrantes-na-grecia-entre-eles-15-criancas/" data-title="Polícia Marítima portuguesa resgata mais 36 migrantes na Grécia, entre eles 15 crianças" data-id="3281739" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/05/28/migrantes-encontrados-dentro-de-capot-de-carro/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/05/27233347/guardia-civil_770x433_acf_cropped.jpg" class="news-photo resrc"><div class="meta_multimedia"><span class="icon-fotogaleria"></span></div>				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/europa/crise-dos-refugiados/" class="topic obs-accent-color">Crise dos Refugiados</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/05/28/migrantes-encontrados-dentro-de-capot-de-carro/">Migrantes encontrados dentro de capot de&nbsp;carro</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-05-28T00:00:33+01:00" title="2019/05/28 00:00:33, Europe/Lisbon">28/5/2019, 0:00</time><span class="shares" title="219 partilhas"><span class="icon-sharing"></span>219</span><span data-authorid="a06a72c9-96df-11e7-914c-0a580a000535" data-link="https://observador.pt/2019/05/28/migrantes-encontrados-dentro-de-capot-de-carro/" data-title="Migrantes encontrados dentro de capot de carro" data-id="3252598" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/05/25/marinha-maltesa-resgata-216-migrantes-no-mar-mediterraneo/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/05/25133728/26284036_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/migracoes/" class="topic obs-accent-color">Migrações</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/05/25/marinha-maltesa-resgata-216-migrantes-no-mar-mediterraneo/">Marinha maltesa resgata 216 migrantes&nbsp;</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-05-25T13:37:55+01:00" title="2019/05/25 13:37:55, Europe/Lisbon">25/5/2019, 13:37</time><span class="shares" title="118 partilhas"><span class="icon-sharing"></span>118</span><span data-authorid="e7332728-6418-11e8-91d1-0a580a001005" data-link="https://observador.pt/2019/05/25/marinha-maltesa-resgata-216-migrantes-no-mar-mediterraneo/" data-title="Marinha maltesa resgata 216 migrantes no mar Mediterrâneo" data-id="3248945" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/05/17/qual-campanha-representante-da-ue-em-portugal-fala-em-oportunidade-perdida-para-discutir-europa/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/05/17153428/sofia-colares-alves-2016_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/politica/eleicoes/eleicoes-europeias/" class="topic obs-accent-color">Eleições Europeias</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/05/17/qual-campanha-representante-da-ue-em-portugal-fala-em-oportunidade-perdida-para-discutir-europa/">"Qual campanha?",  critica representante da&nbsp;UE</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-05-17T15:49:56+01:00" title="2019/05/17 15:49:56, Europe/Lisbon">17/5/2019, 15:49</time><span class="shares" title="509 partilhas"><span class="icon-sharing"></span>509</span><span data-authorid="ddd460bd-bb33-11e8-bdfa-0a580a000ece" data-link="https://observador.pt/2019/05/17/qual-campanha-representante-da-ue-em-portugal-fala-em-oportunidade-perdida-para-discutir-europa/" data-title="&#8220;Qual campanha?&#8221;. Representante da UE em Portugal fala em oportunidade perdida para discutir Europa" data-id="3234418" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="popular"><div class="columns more-articles"><h6><a href="/mais-populares">Populares</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/06/19/detido-homem-de-64-anos-suspeito-de-estar-envolvido-na-morte-de-emiliano-sala/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/19190923/25474143_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/europa/reino-unido-europa/" class="topic obs-accent-color">Reino Unido</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/06/19/detido-homem-de-64-anos-suspeito-de-estar-envolvido-na-morte-de-emiliano-sala/">Emiliano Sala. Detido homem suspeito de homicídio&nbsp;</a>
			</h1>

			
			<div class="meta"><span class="flag updated">Atualizado</span><span data-authorid="25a83d77-5a0c-11e9-ac48-0a580a200321" data-link="https://observador.pt/2019/06/19/detido-homem-de-64-anos-suspeito-de-estar-envolvido-na-morte-de-emiliano-sala/" data-title="Detido homem de 64 anos suspeito de estar envolvido na morte de Emiliano Sala" data-id="3287747" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/06/19/portugal-ja-acolheu-mais-de-1-800-refugiados-desde-2015/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/19182740/22990182_770x433_acf_cropped1.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/refugiados/" class="topic obs-accent-color">Refugiados</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/06/19/portugal-ja-acolheu-mais-de-1-800-refugiados-desde-2015/">Portugal recebe cada vez mais refugiados</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-06-19T19:04:03+01:00" title="2019/06/19 19:04:03, Europe/Lisbon">19/6/2019, 19:04</time><span data-authorid="25a83d77-5a0c-11e9-ac48-0a580a200321" data-link="https://observador.pt/2019/06/19/portugal-ja-acolheu-mais-de-1-800-refugiados-desde-2015/" data-title="Portugal já acolheu mais de 1.800 refugiados desde 2015" data-id="3287669" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_episode">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/videos/atualidade/migrantes-forcados-ja-sao-mais-do-que-toda-a-populacao-francesa-ou-inglesa/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/19174211/GettyImages-1056495586_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/migrantes/" class="topic obs-accent-color">Migrantes</a>

	        <h1 class="title">
				<a href="https://observador.pt/videos/atualidade/migrantes-forcados-ja-sao-mais-do-que-toda-a-populacao-francesa-ou-inglesa/">Migrantes forçados já são mais de 70&nbsp;milhões</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-06-19T19:03:01+01:00" title="2019/06/19 19:03:01, Europe/Lisbon">19/6/2019, 19:03</time><span data-authorid="7052fd29-140f-11e8-b56f-0a580a000535" data-link="https://observador.pt/videos/atualidade/migrantes-forcados-ja-sao-mais-do-que-toda-a-populacao-francesa-ou-inglesa/" data-title="Migrantes forçados já são mais do que toda a população francesa ou inglesa" data-id="3287590" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/06/19/mais-de-seis-mil-investidores-subscrevem-obrigacoes-da-tap/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/19184514/25578466_770x433_acf_cropped1.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/empresas/tap/" class="topic obs-accent-color">TAP</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/06/19/mais-de-seis-mil-investidores-subscrevem-obrigacoes-da-tap/">TAP. 6 mil investidores subscrevem obrigações</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-06-19T19:02:44+01:00" title="2019/06/19 19:02:44, Europe/Lisbon">19/6/2019, 19:02</time><span data-authorid="25a83d77-5a0c-11e9-ac48-0a580a200321" data-link="https://observador.pt/2019/06/19/mais-de-seis-mil-investidores-subscrevem-obrigacoes-da-tap/" data-title="Mais de seis mil investidores subscrevem obrigações da TAP" data-id="3287705" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/06/19/boris-johnson-vence-terceira-volta-e-reforca-favoritismo/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/19183431/26456445_770x433_acf_cropped1.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/europa/reino-unido-europa/boris-johnson/" class="topic obs-accent-color">Boris Johnson</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/06/19/boris-johnson-vence-terceira-volta-e-reforca-favoritismo/">Conservadores. Boris Johnson volta a vencer&nbsp;</a>
			</h1>

			
			<div class="meta"><span class="flag updated">Atualizado</span><span data-authorid="25a83d77-5a0c-11e9-ac48-0a580a200321" data-link="https://observador.pt/2019/06/19/boris-johnson-vence-terceira-volta-e-reforca-favoritismo/" data-title="Boris Johnson vence terceira volta e reforça favoritismo" data-id="3287689" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/06/19/portugal-tem-condicoes-para-ser-exemplar-com-os-requerentes-de-asilo-diz-provedora-de-justica/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/19180015/25055405_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/justica/provedor-de-justica-justica-3/" class="topic obs-accent-color">Provedor de Justiça</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/06/19/portugal-tem-condicoes-para-ser-exemplar-com-os-requerentes-de-asilo-diz-provedora-de-justica/">Asilo. "Portugal pode ser exemplar", diz&nbsp;provedora</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-06-19T18:14:41+01:00" title="2019/06/19 18:14:41, Europe/Lisbon">19/6/2019, 18:14</time><span data-authorid="25a83d77-5a0c-11e9-ac48-0a580a200321" data-link="https://observador.pt/2019/06/19/portugal-tem-condicoes-para-ser-exemplar-com-os-requerentes-de-asilo-diz-provedora-de-justica/" data-title="Portugal tem condições para ser &#8220;exemplar&#8221; com os requerentes de asilo, diz Provedora de Justiça" data-id="3287635" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="latest"><div class="columns more-articles"><h6><a href="/ultimas">Últimas</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/06/19/marco-giampaolo-assina-por-duas-epocas-e-e-o-novo-treinador-do-ac-milan/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/19205659/25980880_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/desporto/futebol/" class="topic obs-accent-color">Futebol</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/06/19/marco-giampaolo-assina-por-duas-epocas-e-e-o-novo-treinador-do-ac-milan/">Marco Giampaolo é o novo treinador do AC&nbsp;Milan</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-06-19T21:32:35+01:00" title="2019/06/19 21:32:35, Europe/Lisbon">19/6/2019, 21:32</time><span data-authorid="25a83d77-5a0c-11e9-ac48-0a580a200321" data-link="https://observador.pt/2019/06/19/marco-giampaolo-assina-por-duas-epocas-e-e-o-novo-treinador-do-ac-milan/" data-title="Marco Giampaolo assina por duas épocas e é o novo treinador do AC Milan" data-id="3288019" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/06/19/joy-harjo-e-a-primeira-nativo-americana-nomeada-poeta-laureada-dos-eua/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/19205102/GettyImages-52064378_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/cultura/literatura/" class="topic obs-accent-color">Literatura</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/06/19/joy-harjo-e-a-primeira-nativo-americana-nomeada-poeta-laureada-dos-eua/">Nomeada poeta laureada primeira nativo-americana</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-06-19T21:32:07+01:00" title="2019/06/19 21:32:07, Europe/Lisbon">19/6/2019, 21:32</time><span data-authorid="a85ca912-18ba-11e6-960e-0a2b6345c531" data-link="https://observador.pt/2019/06/19/joy-harjo-e-a-primeira-nativo-americana-nomeada-poeta-laureada-dos-eua/" data-title="Joy Harjo é a primeira nativo-americana nomeada poeta laureada dos EUA" data-id="3288003" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/06/19/marcelo-condecora-mario-draghi-em-reconhecimento-pelo-excelente-mandato-no-banco-central-europeu/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/19203849/26490993_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/europa/uniao-europeia/mario-draghi/" class="topic obs-accent-color">Mario Draghi</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/06/19/marcelo-condecora-mario-draghi-em-reconhecimento-pelo-excelente-mandato-no-banco-central-europeu/">Marcelo condecorou Mario&nbsp;Draghi</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-06-19T20:18:07+01:00" title="2019/06/19 20:18:07, Europe/Lisbon">19/6/2019, 20:18</time><span data-authorid="25a83d77-5a0c-11e9-ac48-0a580a200321" data-link="https://observador.pt/2019/06/19/marcelo-condecora-mario-draghi-em-reconhecimento-pelo-excelente-mandato-no-banco-central-europeu/" data-title="Marcelo condecora Mario Draghi em reconhecimento pelo &#8220;excelente&#8221; mandato no Banco Central Europeu" data-id="3287934" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/06/19/junta-lisboeta-de-santa-maria-maior-aprova-regulamento-sobre-estacionamento-de-trotinetes-e-segways/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/19200202/img_6603_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/pais/lisboa/" class="topic obs-accent-color">Lisboa</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/06/19/junta-lisboeta-de-santa-maria-maior-aprova-regulamento-sobre-estacionamento-de-trotinetes-e-segways/">Trotinetes. Junta fiscaliza estacionamentos</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-06-19T20:28:40+01:00" title="2019/06/19 20:28:40, Europe/Lisbon">19/6/2019, 20:28</time><span data-authorid="25a83d77-5a0c-11e9-ac48-0a580a200321" data-link="https://observador.pt/2019/06/19/junta-lisboeta-de-santa-maria-maior-aprova-regulamento-sobre-estacionamento-de-trotinetes-e-segways/" data-title="Junta lisboeta de Santa Maria Maior aprova regulamento sobre estacionamento de trotinetes e segways" data-id="3287920" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/06/19/arma-que-van-gogh-tera-usado-para-se-suicidar-leiloada-por-mais-de-160-mil-euros/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/19201746/GettyImages-1149929307_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/cultura/arte/pintura/" class="topic obs-accent-color">Pintura</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/06/19/arma-que-van-gogh-tera-usado-para-se-suicidar-leiloada-por-mais-de-160-mil-euros/">Leiloada arma com que Van Gogh se terá suicidado</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-06-19T20:32:35+01:00" title="2019/06/19 20:32:35, Europe/Lisbon">19/6/2019, 20:32</time><span data-authorid="a85ca912-18ba-11e6-960e-0a2b6345c531" data-link="https://observador.pt/2019/06/19/arma-que-van-gogh-tera-usado-para-se-suicidar-leiloada-por-mais-de-160-mil-euros/" data-title="Arma que Van Gogh terá usado para se suicidar leiloada por mais de 160 mil euros" data-id="3287905" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/06/19/ritmo-de-degelo-nos-himalaias-aumentou-em-quarenta-anos-e-glaciares-perdem-mais-de-4-metros-de-gelo-por-ano/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/19195408/22451050_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/ciencia/ambiente-ciencia/clima/alteracoes-climaticas-clima/degelo/" class="topic obs-accent-color">Degelo</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/06/19/ritmo-de-degelo-nos-himalaias-aumentou-em-quarenta-anos-e-glaciares-perdem-mais-de-4-metros-de-gelo-por-ano/">Himalaias. Ritmo do degelo está a&nbsp;aumentar</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-06-19T20:27:52+01:00" title="2019/06/19 20:27:52, Europe/Lisbon">19/6/2019, 20:27</time><span data-authorid="25a83d77-5a0c-11e9-ac48-0a580a200321" data-link="https://observador.pt/2019/06/19/ritmo-de-degelo-nos-himalaias-aumentou-em-quarenta-anos-e-glaciares-perdem-mais-de-4-metros-de-gelo-por-ano/" data-title="Ritmo de degelo nos Himalaias aumentou em quarenta anos e glaciares perdem mais de 4 metros de gelo por ano" data-id="3287901" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div></div>			</div>
			<div class="columns medium-6 large-5 xlarge-4 hide_within_app_webview">
				<div id="main_sidebar"><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="https://observador.pt/seccao/mundo/">Últimas / Mundo</a></h3></header><ul class="small-news-list recent-posts" >
					<li>
						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Recent Posts" href="https://observador.pt/2019/06/19/marco-giampaolo-assina-por-duas-epocas-e-e-o-novo-treinador-do-ac-milan/">
							<h4>Marco Giampaolo é o novo treinador do AC&nbsp;Milan</h4>
							<span class="date">21:32</span>
						</a>
					</li>
					<li>
						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Recent Posts" href="https://observador.pt/2019/06/19/joy-harjo-e-a-primeira-nativo-americana-nomeada-poeta-laureada-dos-eua/">
							<h4>Nomeada poeta laureada primeira nativo-americana</h4>
							<span class="date">21:32</span>
						</a>
					</li>
					<li>
						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Recent Posts" href="https://observador.pt/2019/06/19/amnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo/">
							<h4>Amnistia acompanha caso de Miguel&nbsp;Duarte</h4>
							<span class="date">20:42</span>
						</a>
					</li>
					<li>
						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Recent Posts" href="https://observador.pt/2019/06/19/ritmo-de-degelo-nos-himalaias-aumentou-em-quarenta-anos-e-glaciares-perdem-mais-de-4-metros-de-gelo-por-ano/">
							<h4>Himalaias. Ritmo do degelo está a&nbsp;aumentar</h4>
							<span class="date">20:27</span>
						</a>
					</li>
					<li>
						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Recent Posts" href="https://observador.pt/2019/06/19/marcelo-condecora-mario-draghi-em-reconhecimento-pelo-excelente-mandato-no-banco-central-europeu/">
							<h4>Marcelo condecorou Mario&nbsp;Draghi</h4>
							<span class="date">20:18</span>
						</a>
					</li>
					<li>
						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Recent Posts" href="https://observador.pt/2019/06/19/detido-homem-de-64-anos-suspeito-de-estar-envolvido-na-morte-de-emiliano-sala/">
							<h4>Emiliano Sala. Detido homem suspeito de homicídio&nbsp;</h4>
							<span class="date">19:25</span>
						</a>
					</li>
					<li>
						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Recent Posts" href="https://observador.pt/2019/06/19/portugal-ja-acolheu-mais-de-1-800-refugiados-desde-2015/">
							<h4>Portugal recebe cada vez mais refugiados</h4>
							<span class="date">19:04</span>
						</a>
					</li></ul></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside>
			<a href="https://www.contasconnosco.pt/artigo/mostra-videos-aos-seus-filhos-no-telemovel-ou-tablet-nao-faca-isso" id="contas-connosco-widget" target="_blank" data-ga-event="true" data-ga-category="obs_pub" data-ga-action="click" data-ga-label="contas_connosco">
				<div class="sidebarnews-ad clearfix">
					<div class="image">
						<img width="770" height="433" src="https://bordalo.observador.pt/400x,q80/https://www.contasconnosco.pt/storage/media/1078/9kUWkRpa8HM.jpg" class="news-photo">
						<div class="red-overlay">
							<img src="https://observador.pt/wp-content/themes/observador/assets/build/img/pub/contas-connosco.png" width="160">
						</div>
					</div>
					<h1 class="title">Mostra vídeos aos seus filhos no telemóvel ou tablet? Não faça isso.</h1>
				</div>
			</a></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="https://observador.pt/opiniao/">Opinião</a></h3></header><ul class="small-news-list opinion-sidebar" ><li class="clearfix"><a href="https://observador.pt/opiniao/a-funcao-social-da-esquerda/"><img data-src="https://s3.observador.pt/wp-content/uploads/2017/09/17062628/colunista_rramos_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" href="https://observador.pt/opiniao/a-funcao-social-da-esquerda/">A função social da esquerda <span class="premium-suffix">/premium</span></a>
						</h4>

						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" class="opinion-columnist" href="https://observador.pt/opiniao/autor/rlramos">Rui Ramos</a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/que-fica-do-que-passa-nada-e-duas-notas/"><img data-src="https://s3.observador.pt/wp-content/uploads/2017/09/17062216/colunista_mjavillez_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" href="https://observador.pt/opiniao/que-fica-do-que-passa-nada-e-duas-notas/">Que fica do que passa? Nada? (E duas notas) <span class="premium-suffix">/premium</span></a>
						</h4>

						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" class="opinion-columnist" href="https://observador.pt/opiniao/autor/mjoaoavillez">Maria João Avillez</a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/agora-percebi-a-tanga-guterres-viu-a-agua-subir/"><img data-src="https://s3.observador.pt/wp-content/uploads/2018/12/17175557/dores_perfil5_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" href="https://observador.pt/opiniao/agora-percebi-a-tanga-guterres-viu-a-agua-subir/">Agora percebi a tanga: Guterres viu a água subir  <span class="premium-suffix">/premium</span></a>
						</h4>

						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" class="opinion-columnist" href="https://observador.pt/opiniao/autor/tiagodoresgmail">Tiago Dores</a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/o-pais-onde-nao-se-pode-fazer-discursos/"><img data-src="https://s3.observador.pt/wp-content/uploads/2017/09/17062245/colunista_mjmarques_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" href="https://observador.pt/opiniao/o-pais-onde-nao-se-pode-fazer-discursos/">O país onde não se pode fazer discursos <span class="premium-suffix">/premium</span></a>
						</h4>

						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" class="opinion-columnist" href="https://observador.pt/opiniao/autor/mjoaomsmarques">Maria João Marques</a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/amorfo-da-mae/"><img data-src="https://s3.observador.pt/wp-content/uploads/2019/01/28181423/1q9a5344_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" href="https://observador.pt/opiniao/amorfo-da-mae/">Amorfo da mãe <span class="premium-suffix">/premium</span></a>
						</h4>

						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" class="opinion-columnist" href="https://observador.pt/opiniao/autor/zdquintela">José Diogo Quintela</a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/a-culpa-como-arma-final/"><img data-src="https://s3.observador.pt/wp-content/uploads/2018/09/18220551/img_6673_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" href="https://observador.pt/opiniao/a-culpa-como-arma-final/">A culpa como arma final <span class="premium-suffix">/premium</span></a>
						</h4>

						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" class="opinion-columnist" href="https://observador.pt/opiniao/autor/andreabrantesamaral">André Abrantes Amaral</a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/ha-mais-vida-para-alem-do-ministerio-da-educacao/"><img data-src="https://s3.observador.pt/wp-content/uploads/2017/10/12205117/obs_25_-joao-munoz-aeep_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" href="https://observador.pt/opiniao/ha-mais-vida-para-alem-do-ministerio-da-educacao/">Há mais vida para além do Ministério da&nbsp;Educação</a>
						</h4>

						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" class="opinion-columnist" href="https://observador.pt/opiniao/autor/joaomunozdeoliveira">João Muñoz de Oliveira<span> - Convidado</span></a><span class="date">Hoje</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/o-pior-problema-e-nao-ter-consciencia-do-problema/"><img data-src="https://s3.observador.pt/wp-content/uploads/2017/09/17061848/colunista_lalves_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" href="https://observador.pt/opiniao/o-pior-problema-e-nao-ter-consciencia-do-problema/">O pior problema é não ter consciência do problema <span class="premium-suffix">/premium</span></a>
						</h4>

						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" class="opinion-columnist" href="https://observador.pt/opiniao/autor/laurindaalves">Laurinda Alves</a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/antonio-costa-enganou-se/"><img data-src="https://s3.observador.pt/wp-content/uploads/2019/06/17160928/0422_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" href="https://observador.pt/opiniao/antonio-costa-enganou-se/">António Costa enganou-se</a>
						</h4>

						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" class="opinion-columnist" href="https://observador.pt/opiniao/autor/brunobobone">Bruno Bobone</a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/mensagem-sem-pessoa/"><img data-src="https://s3.observador.pt/wp-content/uploads/2019/06/18163320/captura-de-ecracc83-2019-06-18-as-16-30-39_467x467_acf_cropped-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" href="https://observador.pt/opiniao/mensagem-sem-pessoa/">Mensagem sem Pessoa&nbsp;</a>
						</h4>

						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" class="opinion-columnist" href="https://observador.pt/opiniao/autor/beaartilheirogmail">Beatriz Gomes Artilheiro</a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/os-impostos-nao-sao-elevados-estao-e-mal-distribuidos/"><img data-src="https://s3.observador.pt/wp-content/uploads/2017/06/12174616/tiago-espinhaccca7o_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" href="https://observador.pt/opiniao/os-impostos-nao-sao-elevados-estao-e-mal-distribuidos/">Impostos não são elevados, são é mal distribuídos <span class="premium-suffix">/premium</span></a>
						</h4>

						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" class="opinion-columnist" href="https://observador.pt/opiniao/autor/tiagoespinhacogomes">Tiago Espinhaço Gomes</a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/sera-incompetencia-ou-sera-de-proposito/"><img data-src="https://s3.observador.pt/wp-content/uploads/2019/03/04181700/jmps_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" href="https://observador.pt/opiniao/sera-incompetencia-ou-sera-de-proposito/">Será incompetência? Ou será de&nbsp;propósito?</a>
						</h4>

						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" class="opinion-columnist" href="https://observador.pt/opiniao/autor/professoraese">José Miguel Pinto dos Santos<span> - Convidado</span></a><span class="date">Ontem</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/envelhecimento-e-crescimento-economico/"><img data-src="https://s3.observador.pt/wp-content/uploads/2017/10/18111008/colunista_mvcabral_467-200x200.png" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" href="https://observador.pt/opiniao/envelhecimento-e-crescimento-economico/">Envelhecimento e crescimento económico <span class="premium-suffix">/premium</span></a>
						</h4>

						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" class="opinion-columnist" href="https://observador.pt/opiniao/autor/mvcabral">Manuel Villaverde Cabral</a><span class="date">17 Junho</span></li><li class="clearfix"><a href="https://observador.pt/opiniao/o-regresso-do-eduques-uma-resposta/"><img data-src="https://s3.observador.pt/wp-content/uploads/2018/01/25074636/obs_39_-jose-pacheco-escola-da-ponte_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo resrc"></a>
						<h4>
							<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" href="https://observador.pt/opiniao/o-regresso-do-eduques-uma-resposta/">O regresso do «eduquês»: uma&nbsp;resposta</a>
						</h4>

						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Opinions" class="opinion-columnist" href="https://observador.pt/opiniao/autor/jpacheco1951">José Pacheco</a><span class="date">17 Junho</span></li></ul></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/mais-populares">Mais Populares</a></h3></header><ol class="small-news-list popular">
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/especiais/miguel-duarte-quando-vejo-uma-pessoa-a-morrer-afogada-nao-lhe-pergunto-se-tem-passaporte-tiro-a-da-agua/">"Não peço o passaporte a quem se está a afogar" <span class="premium-suffix">/premium</span></a>
							</h4>
							<span class="date">17 de Junho</span>
						</li>
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/2019/06/19/marcelo-louva-comportamento-de-miguel-duarte-no-apoio-aos-refugiados/">Refugiados: Marcelo louva ação de Miguel&nbsp;Duarte</a>
							</h4>
							<span class="date">19 de Junho</span>
						</li>
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/2019/06/17/casal-de-mulheres-brasileiras-matou-filho-de-nove-anos-nao-queriam-um-rapaz/">Brasil. Mulheres matam filho por ser&nbsp;rapaz</a>
							</h4>
							<span class="date">17 de Junho</span>
						</li>
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/2019/06/17/cientistas-descobrem-no-veneno-de-escorpiao-antibiotico-contra-tuberculose/">Veneno de escorpião pode agir contra tuberculose&nbsp;</a>
							</h4>
							<span class="date">17 de Junho</span>
						</li>
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/2019/06/18/rapaz-de-dez-anos-oferece-poupancas-a-quem-lhe-devolver-o-telemovel-onde-guarda-lembrancas-da-mae-que-morreu/">Gino dá poupanças em troca das memórias da mãe&nbsp;</a>
							</h4>
							<span class="date">18 de Junho</span>
						</li>
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/2019/06/18/dez-migrantes-resgatados-no-mediterraneo-acolhidos-no-fundao-e-santo-tirso/">Fundão e Santo Tirso acolhem migrantes resgatados</a>
							</h4>
							<span class="date">18 de Junho</span>
						</li>
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/2019/06/18/autoridades-japonesas-emitem-alerta-de-tsunami-depois-de-terramoto-de-6-8-atingir-norte-do-pais/">Japão suspende alerta de&nbsp;tsunami</a>
							</h4>
							<span class="date">18 de Junho</span>
						</li>
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/2019/06/19/urso-polar-muito-magro-aparece-em-cidade-russa-longe-do-habitat-natural/">Urso polar magro aparece em cidade russa&nbsp;</a>
							</h4>
							<span class="date">19 de Junho</span>
						</li></ol></aside></div>			</div>
			</div>




<div id="piano-container">
    <div class=" inline-piano-container">
        <div id="piano-meter"></div>
    </div>
</div>

<footer>
    <div class="row fbg-container">
        <div class="fbg-row">
            <div class="small-12 xlarge-3 columns fbg-col-4">
                <a href="/" title="Início" class="logo">
                    <svg>
                        <use xlink:href="#obs-icon-observador"></use>
                    </svg>
                </a>
                <a href="https://observador.pt/2018/09/20/observador-eleito-jornal-generalista-de-2018/" rel="noopener"
                   class="award-mention">Eleito melhor jornal generalista 2018</a>
                <p class="copy">Rua João Saraiva, nº 7<br>
                    1700-248 Lisboa<br>
                    &copy;2019                </p>
            </div>

            <div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
                <div class="title">Seguir</div>
                <ul>
                    <li><a href="https://www.facebook.com/ObservadorOnTime" rel="noopener">Facebook</a></li>
                    <li><a href="https://twitter.com/observadorpt" rel="noopener">Twitter</a></li>
                    <li><a href="https://www.linkedin.com/company/observador" rel="noopener">LinkedIn</a></li>
                    <li><a href="https://instagram.com/observador/" rel="noopener">Instagram</a></li>
                    <li><a href="https://www.youtube.com/user/observadorontime/" rel="noopener">Youtube</a></li>
                    <li><a href="https://plus.google.com/+ObservadorPt" rel="noopener">Google+</a></li>
                    <li><a href="https://feeds.feedburner.com/obs-ultimas" rel="noopener">RSS</a></li>
                </ul>
            </div>

            <div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
                <div class="title">Sobre</div>
                <ul>
                    <li><a href="/politica-de-privacidade">Política de Privacidade e Cookies</a></li>
                    <li><a href="/termos-e-condicoes">Termos e Condições</a></li>
                    <li><a href="/anunciar">Como anunciar</a></li>
                    <li><a href="/ficha-tecnica">Ficha Técnica</a></li>
                    <li><a href="/estatuto-editorial">Estatuto Editorial</a></li>
                    <li><a href="/regras-da-comunidade">Regras da Comunidade</a></li>
                    <li><a href="/contactos">Contactos</a></li>
                    <li><a href="/ajuda">Ajuda</a></li>
                </ul>
            </div>

            <div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
                <div class="title">Descobrir</div>
                <ul>
                    <li><a href="/autores">Autores</a></li>
                    <li><a href="/topicos">Tópicos</a></li>
                    <li><a href="/newsletters">Newsletters</a></li>
                    <li><a href="/eventos">Eventos</a></li>
                    <li><a href="/seccao/conversas">Conversas</a></li>
                    <li><a href="/podcasts">Podcasts</a></li>
                    <li><a href="https://magg.pt" target="_blank" title="MAGG">MAGG</a></li>
                </ul>
            </div>

            <div class="small-6 large-3 xlarge-3 columns fbg-col-2 fbg-col-md-1">
                <div class="title">Instale a nossa App</div>

                <p>Disponível gratuitamente para iPhone, iPad, Apple Watch e Android</p>


                <a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" class="watch">
                    <img src="https://observador.pt/wp-content/themes/observador/assets_v2/build/img/app/apple-watch-mockup-observador.png"
                         alt="Apple Watch mockup">
                </a>

                <ul class="app">
                    <li>
                        <a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener"
                           data-event="ios">
                            <img width="120" height="36"
                                 src="https://observador.pt/wp-content/themes/observador/assets_v2/build/img/app/apple-store-pt.png"
                                 alt="Descarregar na App Store">
                        </a>
                    </li>
                    <li>
                        <a target="_blank"
                           href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android"
                           rel="noopener" data-event="android">
                            <img width="120" height="42"
                                 src="https://observador.pt/wp-content/themes/observador/assets_v2/build/img/app/google-play.png"
                                 alt="Disponível no Google Play">
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>

<style>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</style><script>var articleIsPremium = false;</script><script type="text/javascript">var obs_ips = {"ardinaUrl":"https:\/\/quiosque.observador.pt\/","apiV3Url":"https:\/\/observador.pt\/observador_api\/req\/3_0\/","workerRestUrl":"https:\/\/sininho.observador.pt\/rest","workerSockUrl":"wss:\/\/sininho.observador.pt\/ws","adamastorUrl":"https:\/\/auth.observador.pt\/","peopleUrl":"https:\/\/auth.observador.pt","barbeiroUrl":"https:\/\/barbeiro.observador.pt","barbeiroWsUrl":"wss:\/\/barbeiro.observador.pt\/ws","rameiraURL":"https:\/\/events.observador.pt\/","saveArticlesURL":"https:\/\/save.observador.pt\/","chimpProxy":"https:\/\/chimp.observador.pt","imageproxy":"bordalo.observador.pt","quiosqueUrl":"https:\/\/quiosque.observador.pt"};var adamastor_conf = {"session_name":"OBS-ADAMASTOR","client_id":"3d0abce8-481e-11e5-be5d-2cf0ee2d8267","redirect_uri":"https:\/\/observador.pt\/login-handler\/"};var auto_elastic = {"hosts":["https:\/\/api.observador.pt\/auto"],"index":"cars"};window.addEventListener("load",function(event) {window.jadamastor = window.adamastorPlugin();jadamastor.notifyLoaded();},false);var myAjax = {"ajaxurl":"https:\/\/observador.pt\/wp-admin\/admin-ajax.php","nonce":"505356119c"};</script><link rel='stylesheet' id='barbeiro-style-css'  href='https://observador.pt/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.css?ver=345943d5c53347ca302e0873338d22ff37409087' type='text/css' media='all' />
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador/assets/build/js/jquery/jquery-2.1.1.min.js?ver=345943d5c53347ca302e0873338d22ff37409087'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador/assets/build/js/templates.js?ver=345943d5c53347ca302e0873338d22ff37409087'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador/assets/build/js/observador.min.js?ver=345943d5c53347ca302e0873338d22ff37409087'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador/assets/build/js/observador.adamastor.min.js?ver=345943d5c53347ca302e0873338d22ff37409087'></script>
<script type='text/javascript' async src='https://observador.pt/wp-includes/js/wp-embed.min.js?ver=345943d5c53347ca302e0873338d22ff37409087'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador/assets_v2/build/js/widgets/europeias-footer-widget.min.js?ver=345943d5c53347ca302e0873338d22ff37409087'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador/assets/build/js/barbeiro/frontend/config.js?ver=345943d5c53347ca302e0873338d22ff37409087'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador/assets/build/js/barbeiro/frontend/library.js?ver=345943d5c53347ca302e0873338d22ff37409087'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.js?ver=345943d5c53347ca302e0873338d22ff37409087'></script>
<script>
    var adamastor = AdamastorProxy.getInstance();
    if (adamastor.isLoggedIn()) {
        var initProps = {
            userId: adamastor.getSessionProfile().sub,
            userName: adamastor.getSessionProfile().name,
            authorId: 'a85ca912-18ba-11e6-960e-0a2b6345c531',
            isCommenter: adamastor.getSessionProfile().tags.indexOf('commenter') >= 0 ? true : false, 
            title: "Amnistia Internacional est\u00e1 a acompanhar caso de portugu\u00eas que ajuda refugiados no Mediterr\u00e2neo"
        };
    }
    else {
        var initProps = {
            authorId: 'a85ca912-18ba-11e6-960e-0a2b6345c531',
            title: "Amnistia Internacional est\u00e1 a acompanhar caso de portugu\u00eas que ajuda refugiados no Mediterr\u00e2neo"
        };
    }
    
    var cg = AddUp.getCommentGroup('post', '3287965', initProps);
    var viewComentsButtonContainer = document.getElementById('viewComentsButtonContainer');
    if (viewComentsButtonContainer) {
        viewComentsButtonContainer = cg.createCommentInfoSlider(viewComentsButtonContainer, true);
    }
    
    $('.commentSmallIcon').each(function (i, el) {
        var hasParent = $(el).closest('.news-item').length > 0;
        var hasParentRec = $(el).closest($(el).closest(".recirculation"));
         
        if (hasParent && hasParentRec.length == 0 ) {
            var nChilds = $(el).children().length;
            if(nChilds == 0) {
                var commentSmallIcon1 = cg.createCommentSmallIcon(el, true);    
            } 
        }
    });
    cg.registerShareCommentRequestListener(shareCommentsPopUp.bind());
    document.addEventListener("obsLogin", function(e) {
        cg.userLoggedIn(e.sessionProfile.sub, e.sessionProfile.name, e.sessionProfile.tags.indexOf('commenter') >= 0 ? true : false);
    }, false);
    document.addEventListener("obsLogout", function() {
        cg.userLoggedOut();
    }, false);
    
    document.addEventListener("adamastorLoaded", function() {
        cg.registerLogInRequestListener(jadamastor.showLogin);
    }, false);
</script><div id="sidenav_overlay"></div>
<nav id="sidenav">

	<a href="/premium" class="obs-button hide-if-premium">Assine já</a>

	<h3>Secções</h3>

	<ul class="seccoes"></ul>

	<h3>Descobrir</h3>

	<ul class="descobrir">
		<li><a href="/autores" title="Conheça os nossos autores">Autores</a></li>
		<li><a href="/topicos" title="Explore os nossos tópicos">Tópicos</a></li>
		<li><a href="/newsletters" title="Explore as nossas newsletters">Newsletters</a></li>
		<li><a href="/eventos" title="Eventos Observador">Eventos</a></li>
		<li><a href="/podcasts" title="Descubra os nossos Podcasts">Podcasts</a></li>
		<li><a href="https://magg.pt" target="_blank" title="MAGG">MAGG</a></li>
	</ul>

	<h3>Seguir</h3>

	<ul class="seguir">
		<li><a href="https://twitter.com/observadorpt" target="_blank" title="Visite-nos no Twitter">Twitter</a></li>
		<li><a href="https://www.facebook.com/ObservadorOnTime" target="_blank" title="Siga-nos no Facebook">Facebook</a></li>
		<li><a href="https://itunes.apple.com/pt/app/observador/id859222702" target="_blank" title="Faça download da nossa App">App iOS + Watch</a></li>
		<li><a href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" target="_blank" title="Faça download da nossa App">App Android</a></li>
		<li><a href="https://feeds.feedburner.com/obs-ultimas" target="_blank" title="Últimas Feed">Feed RSS</a></li>
	</ul>

	<h3>Sobre</h3>

	<ul class="sobre">
		<li><a href="/politica-de-privacidade" title="Política de Privacidade">Política de Privacidade e Cookies</a></li>
		<li><a href="/termos-e-condicoes" title="Termos e Condições">Termos e Condições</a></li>
		<li><a href="/anunciar" title="Como anunciar">Como anunciar</a></li>
		<li><a href="/ficha-tecnica" title="Ficha Técnica">Ficha Técnica</a></li>
		<li><a href="/estatuto-editorial" title="Estatuto Editorial">Estatuto Editorial</a></li>
		<li><a href="/regras-da-comunidade" title="Regras da Comunidad">Regras da Comunidade</a></li>
		<li><a href="/contactos" title="Contactos">Contactos</a></li>
		<li><a href="/ajuda" title="Ajuda">Ajuda</a></li>
	</ul>

	<div class="obs-note">
		&copy;2019 Observador
	</div>
</nav><div id="login-popup" class="mfp-hide">
    <a href="#" class="mfp-close">
        <svg><use xlink:href="#obs-icon-closex"></use></svg>
    </a>
    <div class="header-normal">
        <h1 class="obs-heading-main">Só mais um passo</h1>
    </div>
    <div class="header-subscribe">
        <div class="ball-wrap"><div class="ball">1</div>Registo</div>
        <div class="ball-wrap"><div class="ball">2</div>Pagamento</div>
        <div class="ball-wrap"><div class="ball"><svg><use xlink:href="#obs-icon-following"></use></div>Sucesso</div>
        <hr>
    </div>

    <div class="row">
        <div class="fbg-row row">
            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 login-panel">
                <h3>Inicie a sessão</h3>
                <p class="hint">Ainda não tem conta no Observador?<br><a href="#login-local-popup" class="popup-email-login">Clique aqui para criar</a></p>
                <div class="login-buttons">
                    <a href="#" class=" provider" id="provider-facebook">
                        <svg class="large">
                            <use xlink:href="#obs-icon-facebook"></use>
                        </svg>
                        Facebook
                    </a>
                
                    <a href="#" class=" provider google-signin" id="provider-google">
                        <svg class="large">
                            <use xlink:href="#obs-icon-google-signin"></use>
                        </svg>
                        Google
                    </a>
                
                </div>
                <hr class="or">
                <form id="local-login-form" action="" method="POST">
                    <fieldset>
                        <div>
                            <input id="login-local-email" type="email" name="email" data-validate='["recover","login","resend"]' placeholder="Email">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="login-local-password" type="password" name="password" data-validate='["login"]' placeholder="Palavra-passe">
                            <p class="error-text"></p>
                        </div>
                        <div class="captcha-field"></div>
                    </fieldset>
                    <p class="error-text general-error"></p>
                    <p class="error-text message"></p>
                    <div class="buttons-wrapper">
                        <button class="obs-button" type="submit" value="default action" onclick="this.form.action='login'">Iniciar sessão</button>
                        <button class="obs-note" type="submit" onclick="this.form.action='recover'">Esqueceu-se da palavra-passe?</button>
                        <button class="obs-note hide-note resend" type="submit" onclick="this.form.action='resend'">Reenviar email de ativação de conta?</button>
                    </div>
                </form>
            </div>

            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 right-col subscription-details">
                <h3>Detalhes da assinatura</h3>
                <div class="details-wrapper">
                    <p class="name"></p>
                    <p class="duration"></p>
                    <p class="price"></p>
                </div>
                <p class="obs-note">Esta assinatura permite o acesso ilimitado a todos os artigos do Observador na Web e nas Apps. Os assinantes podem aceder aos artigos Premium utilizando até 3 dispositivos por utilizador.</p>
                <p class="help-links"><a target="_blank" href="/premium">Ver mais planos</a><a target="_blank" href="/apoio-a-cliente">Ajuda</a></p>
            </div>
        </div>
    </div>
</div>

<div id="login-local-popup" class="mfp-hide">
    <a href="#" class="mfp-close">
        <svg><use xlink:href="#obs-icon-closex"></use></svg>
    </a>
    <div class="header-normal">
        <h1 class="obs-heading-main">Só mais um passo</h1>
    </div>
    <div class="header-subscribe">
        <div class="ball-wrap"><div class="ball">1</div>Registo</div>
        <div class="ball-wrap"><div class="ball">2</div>Pagamento</div>
        <div class="ball-wrap"><div class="ball"><svg><use xlink:href="#obs-icon-following"></use></div>Sucesso</div>
        <hr>
    </div>
    <div class="row">
        <div class="fbg-row row">
            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 login-panel">
                <h3>Registe-se</h3>
                <p class="hint">Já tem uma conta no Observador?<br><a href="#login-popup" class="popup-email-login">Inicie a sessão</a></p>
                <div class="terms-confirm">
                    <p class="terms-error hidden">Tem de aceitar os Termos e Condições e a Política de Privacidade e Cookies, e confirmar que tem mais de 16 anos.</p>
                    <div><input id="accept-terms" type="checkbox"><label for="accept-terms">Aceito os <a href="/termos-e-condicoes/" target="_blank">Termos e Condições</a></label></div>
                    <div><input id="accept-privacy" type="checkbox"><label for="accept-privacy">Aceito a <a href="/politica-de-privacidade/" target="_blank">Política de Privacidade e Cookies</a></label></div>
                    <div><input id="accept-age" type="checkbox"><label for="accept-age">Tenho mais de 16 anos</label></div>
                </div>
                <div class="login-buttons">
                    <a href="#" class=" provider" id="provider-facebook-checked">
                        <svg class="large">
                            <use xlink:href="#obs-icon-facebook"></use>
                        </svg>
                        Facebook
                    </a>
                
                    <a href="#" class=" provider google-signin" id="provider-google-checked">
                        <svg class="large">
                            <use xlink:href="#obs-icon-google-signin"></use>
                        </svg>
                        Google
                    </a>
                
                </div>
                <hr class="or">
                <form id="local-registration-form" action="" method="">
                    <fieldset>
                        <div>
                            <input id="register-local-first-name" type="text" name="first_name" data-validate='["register"]' placeholder="Primeiro nome">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="register-local-last-name" type="text" name="last_name" data-validate='["register"]' placeholder="Último nome">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="register-local-email" type="email" name="email" data-validate='["register"]' placeholder="Email">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="register-local-password" type="password" name="password" data-validate='["register"]' placeholder="Palavra-passe">
                            <p class="error-text"></p>
                        </div>
                        <div class="captcha-field"></div>
                    </fieldset>
                    <p class="error-text general-error"></p>
                    <button href="#" class="obs-button" type="submit" onclick="this.form.action='register'">Registar</button>
                </form>

            </div>

            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 right-col subscription-details">
                <h3>Detalhes da assinatura</h3>
                <div class="details-wrapper">
                    <p class="name"></p>
                    <p class="duration"></p>
                    <p class="price"></p>
                </div>
                <p class="obs-note">Esta assinatura permite o acesso ilimitado a todos os artigos do Observador na Web e nas Apps. Os assinantes podem aceder aos artigos Premium utilizando até 3 dispositivos por utilizador.</p>
                <p class="help-links"><a target="_blank" href="/premium">Ver mais planos</a><a target="_blank" href="/apoio-a-cliente">Ajuda</a></p>
            </div>
        </div>
    </div>
</div>
<div id="login-local-verify-email" class="mfp-hide">
    <a href="#" class="mfp-close">
        <svg><use xlink:href="#obs-icon-closex"></use></svg>
    </a>
    <h1 class="obs-heading-main">Só mais um passo</h1>
    <div class="row">
        <div class="fbg-row row">
            <div class="fbg-col-4 columns medium-12">
                <h3>Confirme a sua conta</h3>
                <p>Para completar o seu registo, confirme a sua conta clicando no link do email que acabámos de lhe enviar. (Pode fechar esta janela.)</p>
                <button class="obs-button mfp-close" type="button">Fechar</button>
            </div>
        </div>
    </div>
</div>
<script>
    function renderCaptcha() {
                [
            document.getElementById('local-login-form'),
            document.getElementById('local-registration-form'),
            document.getElementById('local-reset-form'),
            document.getElementById('local-reset-form-apps')
        ].forEach(function (form) {
            if (form === null) return;
            var div = form.querySelector('.captcha-field');
            if (div === null) return;
            var doRenderCaptcha = true;

            form.onsubmit = function (e) {
                e.preventDefault();

                var $termsError = $('.terms-error');
                $termsError.addClass('hidden');

                if (form.getAttribute('action') === 'register') {
                    if (!window.jadamastor.termsAreAccepted()) {
                        $termsError.removeClass('hidden');
                        return;
                    }
                }

                if (window.jadamastor.validateInputs(form)) {
                    if (doRenderCaptcha) {
                        var holderId = grecaptcha.render(div, {
                            'sitekey': '6LcGdUwUAAAAAEdlBPCpW7tsy8WC9fM4U-y9Kudl',
                            'size': 'invisible',
                            'badge' : 'bottomright',
                            'callback' : function (recaptchaToken) {
                                window.jadamastor.doAction(form, recaptchaToken);
                            }
                        });

                        doRenderCaptcha = false;
                    }

                    grecaptcha.execute(holderId);
                }
            };
        });
    }
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=renderCaptcha&render=explicit" async defer></script>
<script id="content-header-loggedin" type="text/template">
    <a href="#" class="vc obs_drop_trigger">
        <div class="author-photo" style='background-image: url("<%-picture%>");'></div>
    </a>
    <div class="obs_drop_content obs_drop_option_list">
        <ul>
            <li>
                <a href="/edit-profile">
                    <span class="label">A minha conta</span>
                </a>
            </li>
            <li>
                <a href="/assinatura">
                    <span class="label">Assinatura</span>
                </a>
            </li>
            <li>
                <a href="/alertas/">
                    <span class="label">Gerir alertas</span>
                </a>
            </li>
            <li>
			<a href="/gerir-newsletters/">
				<span class="label">Gerir newsletters</span>
			</a>
		</li>
            <li>
                <a href="/artigos-guardados/">
                    <span class="label">Artigos guardados</span>
                </a>
            </li>
            <li>
                <a href="/historico">
                    <span class="label">Histórico</span>
                </a>
            </li>
            <li>
                <a href="/comentarios/">
                    <span class="label">Comentários</span>
                </a>
            </li>
            <li>
                <a id='logout-button'>
                    <span class="label">Logout</span>
                </a>
            </li>
        </ul>
    </div>
</script><script id="content-header-loggedout" type="text/template">
    <a href="#login-popup" class="icon vc open-popup-link" title="Faça login">
        <svg>
            <use xlink:href="#obs-icon-user-2"></use>
        </svg>
    </a>
</script><nav id="mega-menu" class="hide"><div class="fbg-container"><div class="fbg-row row news-item-list mega-menu-inicio hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/marco-giampaolo-assina-por-duas-epocas-e-e-o-novo-treinador-do-ac-milan/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19205659/25980880_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/marco-giampaolo-assina-por-duas-epocas-e-e-o-novo-treinador-do-ac-milan/">Marco Giampaolo é o novo treinador do AC&nbsp;Milan</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/joy-harjo-e-a-primeira-nativo-americana-nomeada-poeta-laureada-dos-eua/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19205102/GettyImages-52064378_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/joy-harjo-e-a-primeira-nativo-americana-nomeada-poeta-laureada-dos-eua/">Nomeada poeta laureada primeira nativo-americana</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/amnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19204030/miguel-duarte_770x433_acf_cropped1.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/amnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo/">Amnistia acompanha caso de Miguel&nbsp;Duarte</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/marcelo-condecora-mario-draghi-em-reconhecimento-pelo-excelente-mandato-no-banco-central-europeu/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19203849/26490993_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/marcelo-condecora-mario-draghi-em-reconhecimento-pelo-excelente-mandato-no-banco-central-europeu/">Marcelo condecorou Mario&nbsp;Draghi</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2017/09/17062245/colunista_mjmarques_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/o-pais-onde-nao-se-pode-fazer-discursos/">O país onde não se pode fazer discursos <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/mjoaomsmarques/" class="author">Maria João Marques</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2017/09/17062628/colunista_rramos_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-funcao-social-da-esquerda/">A função social da esquerda <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/rlramos/" class="author">Rui Ramos</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><div class="fbg-row row news-item-list mega-menu-politica hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/marcelo-condecora-mario-draghi-em-reconhecimento-pelo-excelente-mandato-no-banco-central-europeu/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19203849/26490993_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/marcelo-condecora-mario-draghi-em-reconhecimento-pelo-excelente-mandato-no-banco-central-europeu/">Marcelo condecorou Mario&nbsp;Draghi</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/cgd-comissao-avanca-com-queixa-na-justica-se-a-associacao-berardo-nao-enviar-documentacao/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19192557/doc-20190510-26212390-ao7i3101_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/cgd-comissao-avanca-com-queixa-na-justica-se-a-associacao-berardo-nao-enviar-documentacao/">Associação Berardo. Deputados admitem&nbsp;queixa</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/lei-de-bases-da-saude-psd-pode-negociar-formulacao-das-ppp-se-ps-aprovar-outras-propostas-fundamentais/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19190305/26331714_770x433_acf_cropped2.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/lei-de-bases-da-saude-psd-pode-negociar-formulacao-das-ppp-se-ps-aprovar-outras-propostas-fundamentais/">PSD admite negociar PPP se PS ceder noutras&nbsp;áreas</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/portugal-ja-acolheu-mais-de-1-800-refugiados-desde-2015/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19182740/22990182_770x433_acf_cropped1.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/portugal-ja-acolheu-mais-de-1-800-refugiados-desde-2015/">Portugal recebe cada vez mais refugiados</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2018/09/18220551/img_6673_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-culpa-como-arma-final/">A culpa como arma final <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/andreabrantesamaral/" class="author">André Abrantes Amaral</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2018/10/18203607/0_467x467_acf_cropped-200x200.jpeg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/e-desta-que-fazemos-valer-a-nossa-geracao/">É desta que fazemos valer a nossa geração?</a></h5><a href="https://observador.pt/perfil/mteresacfcpgmail/" class="author">Teresa Cunha Pinto</a></div></article></div><div class="fbg-row row news-item-list mega-menu-economia hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/marcelo-condecora-mario-draghi-em-reconhecimento-pelo-excelente-mandato-no-banco-central-europeu/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19203849/26490993_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/marcelo-condecora-mario-draghi-em-reconhecimento-pelo-excelente-mandato-no-banco-central-europeu/">Marcelo condecorou Mario&nbsp;Draghi</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/arma-que-van-gogh-tera-usado-para-se-suicidar-leiloada-por-mais-de-160-mil-euros/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19201746/GettyImages-1149929307_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/arma-que-van-gogh-tera-usado-para-se-suicidar-leiloada-por-mais-de-160-mil-euros/">Leiloada arma com que Van Gogh se terá suicidado</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/cgd-comissao-avanca-com-queixa-na-justica-se-a-associacao-berardo-nao-enviar-documentacao/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19192557/doc-20190510-26212390-ao7i3101_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/cgd-comissao-avanca-com-queixa-na-justica-se-a-associacao-berardo-nao-enviar-documentacao/">Associação Berardo. Deputados admitem&nbsp;queixa</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/portugal-promove-se-em-paris-a-moda-o-design-e-a-industria-num-pais-de-capelinhas/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19203610/showcase_060_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/portugal-promove-se-em-paris-a-moda-o-design-e-a-industria-num-pais-de-capelinhas/">Portugal promove moda e design em&nbsp;Paris</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2017/06/12174616/tiago-espinhaccca7o_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/os-impostos-nao-sao-elevados-estao-e-mal-distribuidos/">Impostos não são elevados, são é mal distribuídos <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/tiagoespinhacogomes/" class="author">Tiago Espinhaço Gomes</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/17145201/p029369002002-456109_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/ue-abre-mercados-para-as-empresas-europeias-num-contexto-de-turbulencia-a-nivel-mundial/">Mercados abertos num mundo em&nbsp;convulsão</a></h5><a href="https://observador.pt/perfil/ceciliamalmstrom/" class="author">Cecilia Malmström</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><div class="fbg-row row news-item-list mega-menu-pais hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/marcelo-condecora-mario-draghi-em-reconhecimento-pelo-excelente-mandato-no-banco-central-europeu/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19203849/26490993_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/marcelo-condecora-mario-draghi-em-reconhecimento-pelo-excelente-mandato-no-banco-central-europeu/">Marcelo condecorou Mario&nbsp;Draghi</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/junta-lisboeta-de-santa-maria-maior-aprova-regulamento-sobre-estacionamento-de-trotinetes-e-segways/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19200202/img_6603_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/junta-lisboeta-de-santa-maria-maior-aprova-regulamento-sobre-estacionamento-de-trotinetes-e-segways/">Trotinetes. Junta fiscaliza estacionamentos</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/prejuizos-de-meio-milhao-de-euros-em-caminhos-agricolas-na-ilha-terceira/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19185153/26471956_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/prejuizos-de-meio-milhao-de-euros-em-caminhos-agricolas-na-ilha-terceira/">Açores. Chuva causa prejuízos de milhares de&nbsp;euros</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/mais-de-seis-mil-investidores-subscrevem-obrigacoes-da-tap/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19184514/25578466_770x433_acf_cropped1.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/mais-de-seis-mil-investidores-subscrevem-obrigacoes-da-tap/">TAP. 6 mil investidores subscrevem obrigações</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2017/09/17062216/colunista_mjavillez_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/que-fica-do-que-passa-nada-e-duas-notas/">Que fica do que passa? Nada? (E duas notas) <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/mjoaoavillez/" class="author">Maria João Avillez</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2017/10/12205117/obs_25_-joao-munoz-aeep_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/ha-mais-vida-para-alem-do-ministerio-da-educacao/">Há mais vida para além do Ministério da&nbsp;Educação</a></h5><a href="https://observador.pt/perfil/joaomunozdeoliveira/" class="author">João Muñoz de Oliveira</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><div class="fbg-row row news-item-list mega-menu-mundo hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/marco-giampaolo-assina-por-duas-epocas-e-e-o-novo-treinador-do-ac-milan/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19205659/25980880_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/marco-giampaolo-assina-por-duas-epocas-e-e-o-novo-treinador-do-ac-milan/">Marco Giampaolo é o novo treinador do AC&nbsp;Milan</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/joy-harjo-e-a-primeira-nativo-americana-nomeada-poeta-laureada-dos-eua/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19205102/GettyImages-52064378_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/joy-harjo-e-a-primeira-nativo-americana-nomeada-poeta-laureada-dos-eua/">Nomeada poeta laureada primeira nativo-americana</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/amnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19204030/miguel-duarte_770x433_acf_cropped1.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/amnistia-internacional-esta-a-acompanhar-caso-de-portugues-que-ajuda-refugiados-no-mediterraneo/">Amnistia acompanha caso de Miguel&nbsp;Duarte</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/marcelo-condecora-mario-draghi-em-reconhecimento-pelo-excelente-mandato-no-banco-central-europeu/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19203849/26490993_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/marcelo-condecora-mario-draghi-em-reconhecimento-pelo-excelente-mandato-no-banco-central-europeu/">Marcelo condecorou Mario&nbsp;Draghi</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/17145201/p029369002002-456109_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/ue-abre-mercados-para-as-empresas-europeias-num-contexto-de-turbulencia-a-nivel-mundial/">Mercados abertos num mundo em&nbsp;convulsão</a></h5><a href="https://observador.pt/perfil/ceciliamalmstrom/" class="author">Cecilia Malmström</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2017/09/17061557/colunista_jcespada_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/de-londres-a-hong-kong-via-hillsdale-college-usa/">De Londres a Hong Kong (via Hillsdale College USA) <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/joaocarlosespada/" class="author">João Carlos Espada</a></div></article></div><div class="fbg-row row news-item-list mega-menu-desporto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/marco-giampaolo-assina-por-duas-epocas-e-e-o-novo-treinador-do-ac-milan/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19205659/25980880_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/marco-giampaolo-assina-por-duas-epocas-e-e-o-novo-treinador-do-ac-milan/">Marco Giampaolo é o novo treinador do AC&nbsp;Milan</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/detido-homem-de-64-anos-suspeito-de-estar-envolvido-na-morte-de-emiliano-sala/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19190923/25474143_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/detido-homem-de-64-anos-suspeito-de-estar-envolvido-na-morte-de-emiliano-sala/">Emiliano Sala. Detido homem suspeito de homicídio&nbsp;</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/tentou-funcionou-mas-nao-da-mais-luis-enrique-deixa-selecao-espanhola-por-razoes-pessoais/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19144840/GettyImages-1137849113_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/tentou-funcionou-mas-nao-da-mais-luis-enrique-deixa-selecao-espanhola-por-razoes-pessoais/">Tentou, funcionou, não dá mais: Luis Enrique&nbsp;sai</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/vitoria-de-guimaraes-defronta-jeunesse-esch-ou-tobol-para-a-liga-europa/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19140234/16239269_770x433_acf_cropped1.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/vitoria-de-guimaraes-defronta-jeunesse-esch-ou-tobol-para-a-liga-europa/">Guimarães já conhece adversários na Liga&nbsp;Europa</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2019/04/12075250/frederico-seruya_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/o-homem-do-leme/">O homem do&nbsp;leme</a></h5><a href="https://observador.pt/perfil/fredericoseruyagmail/" class="author">Frederico Seruya</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2019/04/07215939/dsc6285_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-aquecer-para-toquio/">A aquecer para&nbsp;Tóquio</a></h5><a href="https://observador.pt/perfil/joanareiseuropeia/" class="author">Joana Reis</a></div></article></div><div class="fbg-row row news-item-list mega-menu-fact-check hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/11/viu-este-video-com-16-testes-para-distinguir-a-comida-processada-e-natural-quase-nada-era-verdade/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/11175417/captura-de-ecracc83-2019-06-11-as-17-53-14_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/11/viu-este-video-com-16-testes-para-distinguir-a-comida-processada-e-natural-quase-nada-era-verdade/">Viu este vídeo? Quase nada era&nbsp;verdade</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/05/22/teste-o-observador-esta-de-portas-abertas-para-celebrar-o-5o-aniversario/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/05/22182357/img_1895_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/05/22/teste-o-observador-esta-de-portas-abertas-para-celebrar-o-5o-aniversario/">Observador de portas abertas no 5.º aniversário</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/04/25/fact-check-observador-em-parceria-com-o-facebook/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/04/24191200/fact-check-all-1280-640-5_770x433_acf_cropped.png"></a></div><h5><a href="https://observador.pt/2019/04/25/fact-check-observador-em-parceria-com-o-facebook/">Fact Check. Observador em parceria com o&nbsp;Facebook</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/03/18/observador-em-plataforma-para-combater-fake-news-nas-eleicoes-europeias/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/03/18205615/fact_check_easy-resize-com__770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/03/18/observador-em-plataforma-para-combater-fake-news-nas-eleicoes-europeias/">Lançamento. Observador em rede contra fake&nbsp;news</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/03/06/fact-check-um-facto-falso-e-outro-verdadeiro-no-debate-sobre-fake-news-no-parlamento/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/03/06202148/25762356_770x433_acf_cropped-1.jpg"></a></div><h5><a href="https://observador.pt/2019/03/06/fact-check-um-facto-falso-e-outro-verdadeiro-no-debate-sobre-fake-news-no-parlamento/">Um facto falso no debate sobre fake news na&nbsp;AR</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/02/04/facebook-perde-duas-das-maiores-agencias-de-combate-as-noticias-falsas/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/02/04173907/669889770_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/02/04/facebook-perde-duas-das-maiores-agencias-de-combate-as-noticias-falsas/">Facebook perde duas agências de fact-checking</a></h5></header></article></div><div class="fbg-row row news-item-list mega-menu-cultura hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/joy-harjo-e-a-primeira-nativo-americana-nomeada-poeta-laureada-dos-eua/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19205102/GettyImages-52064378_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/joy-harjo-e-a-primeira-nativo-americana-nomeada-poeta-laureada-dos-eua/">Nomeada poeta laureada primeira nativo-americana</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/arma-que-van-gogh-tera-usado-para-se-suicidar-leiloada-por-mais-de-160-mil-euros/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19201746/GettyImages-1149929307_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/arma-que-van-gogh-tera-usado-para-se-suicidar-leiloada-por-mais-de-160-mil-euros/">Leiloada arma com que Van Gogh se terá suicidado</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/open-house-porto-abre-as-portas-de-70-espacos-a-visitas-gratuitas-no-final-de-junho/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19165344/coliseu-do-porto_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/open-house-porto-abre-as-portas-de-70-espacos-a-visitas-gratuitas-no-final-de-junho/">Open House Porto abre as portas de 70&nbsp;espaços</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/no-afeganistao-ha-familias-que-educam-e-tratam-as-raparigas-como-rapazes-sociedade-dita-que-as-familias-so-estao-completas-com-rapazes/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19161323/gettyimages-8978920582_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/no-afeganistao-ha-familias-que-educam-e-tratam-as-raparigas-como-rapazes-sociedade-dita-que-as-familias-so-estao-completas-com-rapazes/">Afeganistão. As raparigas que têm de ser&nbsp;rapazes</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2019/01/28181423/1q9a5344_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/amorfo-da-mae/">Amorfo da mãe <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/zdquintela/" class="author">José Diogo Quintela</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2019/05/12215254/img-20180506-wa0002-1_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/musica-na-veia-a-musica-pode-curar/">Música na Veia: a música pode&nbsp;curar!</a></h5><a href="https://observador.pt/perfil/mgmartigosgmail/" class="author">Mafalda G. Moutinho</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><div class="fbg-row row news-item-list mega-menu-lifestyle hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/portugal-promove-se-em-paris-a-moda-o-design-e-a-industria-num-pais-de-capelinhas/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19203610/showcase_060_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/portugal-promove-se-em-paris-a-moda-o-design-e-a-industria-num-pais-de-capelinhas/">Portugal promove moda e design em&nbsp;Paris</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/no-afeganistao-ha-familias-que-educam-e-tratam-as-raparigas-como-rapazes-sociedade-dita-que-as-familias-so-estao-completas-com-rapazes/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19161323/gettyimages-8978920582_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/no-afeganistao-ha-familias-que-educam-e-tratam-as-raparigas-como-rapazes-sociedade-dita-que-as-familias-so-estao-completas-com-rapazes/">Afeganistão. As raparigas que têm de ser&nbsp;rapazes</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/175-euros-para-reservar-a-catedral-de-sevilha-75-mil-euros-para-ter-os-europe-a-dar-musica-aos-convidados-o-casamento-de-sergio-ramos/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19133020/GettyImages-1150162322-1_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/175-euros-para-reservar-a-catedral-de-sevilha-75-mil-euros-para-ter-os-europe-a-dar-musica-aos-convidados-o-casamento-de-sergio-ramos/">Quanto custou o casamento de Sergio&nbsp;Ramos?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/hugo-costa-em-paris-com-quantas-pecas-se-faz-um-guarda-roupa-sem-genero/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19162721/hugocosta_136_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/hugo-costa-em-paris-com-quantas-pecas-se-faz-um-guarda-roupa-sem-genero/">Hugo Costa: a moda sem género volta a&nbsp;Paris</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/14152648/fotopauloisa_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/destinos-turisticos-o-outro-lado/">Destinos turísticos, o outro&nbsp;lado</a></h5><a href="https://observador.pt/perfil/paulobsilvagmail/" class="author">Paulo Silva e Isa Silva</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2017/09/17061848/colunista_lalves_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/amigas-para-a-vida-e-mais-alem/">Esta noite pode ser tarde demais <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/laurindaalves/" class="author">Laurinda Alves</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><div class="fbg-row row news-item-list mega-menu-auto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/5-metros-de-luxo-eis-o-bmw-serie-8-gran-coupe/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19192313/2019-bmw-serie-8-gran-coupe-51_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/5-metros-de-luxo-eis-o-bmw-serie-8-gran-coupe/">5 metros de luxo. Eis o BMW Série 8 Gran&nbsp;Coupé</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/mendy-honrado-por-representar-o-real-madrid-nas-proximas-seis-epocas/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19134337/25814982_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/mendy-honrado-por-representar-o-real-madrid-nas-proximas-seis-epocas/">Mendy "honrado" por representar o Real&nbsp;Madrid</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/jeitoso-anda-aos-papeis-e-bate-num-poste/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19123237/used-2016-porsche-cayman-gts_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/jeitoso-anda-aos-papeis-e-bate-num-poste/">“Jeitoso” anda aos papéis e bate num&nbsp;poste</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/19/depois-do-208-o-2008-suv-tera-variante-electrica/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/19131309/2020-peugeot-e-2008-4_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/19/depois-do-208-o-2008-suv-tera-variante-electrica/">Depois do 208, o 2008. SUV terá variante eléctrica</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2017/09/17061848/colunista_lalves_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-inteligencia-dos-outros/">A inteligência dos outros <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/laurindaalves/" class="author">Laurinda Alves</a></div><div class="opinion-list"><img alt='' src='https://secure.gravatar.com/avatar/242be97e1b7f2df5cabd8b3b3174439b?s=96&#038;d=https%3A%2F%2Fobservador-observadorontime.netdna-ssl.com%2Fwp-content%2Fthemes%2Fobservador%2Fassets%2Fbuild%2Fimg%2Fcolunista_nofoto_467.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/242be97e1b7f2df5cabd8b3b3174439b?s=96&#038;d=https%3A%2F%2Fobservador-observadorontime.netdna-ssl.com%2Fwp-content%2Fthemes%2Fobservador%2Fassets%2Fbuild%2Fimg%2Fcolunista_nofoto_467.png&#038;r=g 2x' class='author-photo' height='96' width='96' /><h5><a href="https://observador.pt/opiniao/o-significado-politico-dos-coletes-amarelos/">O significado político dos coletes amarelos</a></h5><a href="https://observador.pt/perfil/luisribeiroobservadorpt/" class="author">Luís Ribeiro</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script></div></nav><div id="piano_offer"></div>
<script>

        obs_ads.trigger('initial');

        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-49680806-3', 'observador.pt');
    ga('require', 'displayfeatures');
    ga('set','dimension2', 'mundo');ga('set','dimension3', 'europa');    if (obs.nabcd_group) {
        ga('set', 'dimension7', obs.nabcd_group);
    }

    // Prepare user type info for Google Analytics, Chartbeat, Content insights...
    var obs_user_type = 'anon';
    var ci_user_type = 'anonymous';
    if (localStorage.getItem('PREMIUM_USER') == 'true') {
        obs_user_type = 'paid';
        ci_user_type = 'subcribed';
    } else if (localStorage.getItem('obs_user_type') == 'lgdin') {
        obs_user_type = 'lgdin';
        ci_user_type = 'registered';
    }
    ga('set', 'dimension12', obs_user_type);
        ga('set', 'dimension13', 'free');

    

    ga('send', 'pageview');

        var _sf_async_config = {};
    _sf_async_config.uid = 55094;
    _sf_async_config.domain = 'observador.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections='mundo';_sf_async_config.zone='mundo';    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', obs_user_type]);
    
ga('send', 'event', 'Author stat', 'Open article', 'Rita Cipriano', {'nonInteraction': 1});_sf_async_config.authors = 'Rita Cipriano';
ga('send', 'event', 'Topic stat', 'Open article', 'Crise dos Refugiados', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Europa', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Mundo', {'nonInteraction': 1});    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        };loadChartbeat();
    })();

            tp.push(['setContentSection', 'mundo']);
        
    tp.push(['setContentCreated', '2019-06-19T20:42:19+00:00']);
    tp.push(['setContentAuthor', 'Rita Cipriano']);
        
    document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
    var setNptTechAdblockerCookie = function (ab) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = '__adblocker=' + (ab ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
    };
    var s = document.createElement('script');
    s.setAttribute('async', true);
    s.setAttribute('src', '//www.npttech.com/advertising.js');
    s.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
    document.getElementsByTagName('head')[0].appendChild(s);

        (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://loader.frames.news/observador.pt.js";
        el.parentNode.insertBefore(s, el);
    })();
    
</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script>


function loginGoogle(){
    gapi.load('auth2', function () {
            auth2 = gapi.auth2.init({
                client_id: '439313482366-dvdj8tsff9tpi5csb410roen1r9g3m5q.apps.googleusercontent.com',
                cookiepolicy: 'single_host_origin',
            });
            auth2.signIn().then( function (googleUser) {
                onGoogleSignIn(googleUser)
            }, function (error) {
                console.error(JSON.stringify(error));
            })

        });
  }
var reautorize = false;
  function loginFacebook(){
      var settings = {scope: ["public_profile","email","user_friends"],return_scopes: true};
      if(reautorize){
          settings["auth_type"]  = 'rerequest';
      }
        if(!document.getElementById("fbsdk")){
            //If not loaded, load now, and return now
            var fbsdk = document.createElement("script")
            fbsdk.id ="fbsdk"
            fbsdk.src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v3.2&appId=1388666054753245&autoLogAppEvents=1"
            fbsdk.setAttribute("onload","loginFacebook()")
            document.body.insertAdjacentElement("beforeend",fbsdk)
            return;
        }
        //if the function did not returned early, it means the script is already loaded
        FB.login(function (response) {
            if (response.authResponse) {

                var res = response.authResponse;
                var s = res.grantedScopes.split(",");
                if(s.indexOf("email") < 0 || s.indexOf("public_profile") < 0 ) {
                    reautorize = true;
                    $("form").find(".error-text.general-error").html('Para prosseguir é obrigatório partilhar o seu endereço de email. Volte a tentar');


                } else {
                    // Get and display the user profile data*/
                    onFacebookLogin(response.authResponse.accessToken);
                }
            }else {
                console.log('User cancelled login or did not fully authorize.');
            }
    }, settings);
    }

</script>

<script type="text/javascript" async=true>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</script>
<style>
    .qc-cmp-back::before {
    background: url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%2357a0d7' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat;
}

.qc-cmp-ui {
    background-color: #FFF !important
}

.qc-cmp-button {
    background-color: #57a0d7 !important;
    border-color: #57a0d7 !important
}

.qc-cmp-button:hover {
    background-color: #266da2 !important;
    border-color: #266da2 !important
}

.qc-cmp-alt-action, .qc-cmp-link {
    color: #57a0d7 !important;
}

.qc-cmp-alt-action:hover, .qc-cmp-link:hover {
    color: #266da2 !important;
}

.qc-cmp-button {
    color: #FFFFFF !important
}

.qc-cmp-table .qc-cmp-vendor-row-header {
    background-color: #F3f3f3;
}


.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover, .qc-cmp-button.qc-cmp-secondary-button {
    display: none;

}

.qc-cmp-toggle-status, .qc-cmp-ui, .qc-cmp-ui .qc-cmp-beta-messaging, .qc-cmp-ui .qc-cmp-main-messaging, .qc-cmp-ui .qc-cmp-messaging, .qc-cmp-ui .qc-cmp-purpose-info, .qc-cmp-ui .qc-cmp-sub-title, .qc-cmp-ui .qc-cmp-table, .qc-cmp-ui .qc-cmp-table-header, .qc-cmp-ui .qc-cmp-title, .qc-cmp-ui .qc-cmp-vendor-list, .qc-cmp-ui .qc-cmp-vendor-list-title {
    color: #262626 !important
}


.qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
    background-color: #f3f3f3 !important
}

.qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
    background-color: #fff !important
}

.qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on {
    background-color: #57a0d7 !important;
    border-color: #57a0d7 !important
}

.qc-cmp-toggle-off {
    background-color: #7B8794 !important;
    border: #7B8794 !important
}

.qc-cmp-persistent-link {
    display: none !important;
}
</style>

</body>
</html>
