<!DOCTYPE html>
<html lang="pt-PT"  >
<head>

            <meta name="theme-color" content="#57A0D7">
        
    <meta name="google-signin-client_id" content="439313482366-dvdj8tsff9tpi5csb410roen1r9g3m5q.apps.googleusercontent.com">
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//ads.observador.pt">
    <link rel="dns-prefetch" href="//ardina.observador.pt">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//bordalo.observador.pt">

    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/observador.pt\/2019\/08\/16\/compra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias\/"},"headline":"Compra da TVI pela Cofina. Negocia\u00e7\u00f5es dever\u00e3o durar 30 dias","image":["https:\/\/bordalo.observador.pt\/q80\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2019\/08\/16175632\/22025319_770x433_acf_cropped.jpg","https:\/\/bordalo.observador.pt\/q80\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2019\/08\/16175638\/22025319_1200x300_acf_cropped.jpg","https:\/\/bordalo.observador.pt\/q80\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2019\/08\/16175643\/22025319_433x433_acf_cropped.jpg"],"datePublished":"2019-08-16T17:59:52+01:00","dateModified":"2019-08-16T17:59:52+01:00","author":[{"@type":"Person","name":"Jo\u00e3o Francisco Gomes"}],"publisher":{"@type":"Organization","name":"Observador","logo":{"@type":"ImageObject","url":"https:\/\/observador.pt\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png"}},"description":"","isAccessibleForFree":true,"isPartOf":{"@type":["CreativeWork","Product"],"name":"Assinatura Observador","productID":"observador.pt:premium"}}</script><script data-schema="Organization" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"Observador","url":"https:\/\/observador.pt\/","logo":"https:\/\/observador.pt\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png","sameAs":["https:\/\/www.facebook.com\/ObservadorOnTime\/","https:\/\/twitter.com\/observadorpt","https:\/\/plus.google.com\/+ObservadorPt","https:\/\/www.youtube.com\/user\/observadorontime","https:\/\/www.instagram.com\/observadorontime\/"]}</script><script data-schema="WebPage" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Observador","url":"https:\/\/observador.pt\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/observador.pt\/pesquisa\/?q={search_term}","query-input":"required name=search_term"}}</script>
    <title>Compra da TVI pela Cofina. Negociações deverão durar 30 dias &ndash; Observador</title>
    <link href="https://observador.pt/wp-content/themes/observador/assets_v2/build/img/global/favicon.ico" rel="shortcut icon">
    <link href="https://observador.pt/wp-content/themes/observador/assets_v2/build/img/global/apple-touch-icon.png" rel="apple-touch-icon">
    <link href="https://feeds.feedburner.com/obs-ultimas" type="application/rss+xml" title="Observador - Feed Últimas" rel="alternate">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <link rel='stylesheet' id='wp-block-library-css'  href='https://observador.pt/wp-includes/css/dist/block-library/style.min.css?ver=361ae00a006336e8158ea8876ed5dd7b26a7b248' type='text/css' media='all' />
<link rel='stylesheet' id='observador-style-css'  href='https://observador.pt/wp-content/themes/observador/assets/build/css/observador.min.css?ver=361ae00a006336e8158ea8876ed5dd7b26a7b248' type='text/css' media='all' />
<link rel="canonical" href="https://observador.pt/2019/08/16/compra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias/" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
				<meta name="apple-itunes-app" content="app-id=859222702, app-argument=/2019/08/16/compra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias/">

		<meta name="description" content="Comunicado enviado pela Cofina (dona do Correio da Manhã) à CMVM confirma que as negociações durarão 30 dias e que à compra se seguirá uma OPA ..."><meta name="thumbnail" content="https://wm.observador.pt/wm/obs/l/https%3A%2F%2Fbordalo.observador.pt%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3.observador.pt%2Fwp-content%2Fuploads%2F2019%2F08%2F16175632%2F22025319_770x433_acf_cropped.jpg"><meta name="author" content="João Francisco Gomes"><meta property="description" content="Comunicado enviado pela Cofina (dona do Correio da Manhã) à CMVM confirma que as negociações durarão 30 dias e que à compra se seguirá uma OPA ..."><meta property="thumbnail" content="https://wm.observador.pt/wm/obs/l/https%3A%2F%2Fbordalo.observador.pt%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3.observador.pt%2Fwp-content%2Fuploads%2F2019%2F08%2F16175632%2F22025319_770x433_acf_cropped.jpg"><meta property="author" content="João Francisco Gomes"><meta property="og:site_name" content="Observador"><meta property="og:image" content="https://wm.observador.pt/wm/obs/l/https%3A%2F%2Fbordalo.observador.pt%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3.observador.pt%2Fwp-content%2Fuploads%2F2019%2F08%2F16175632%2F22025319_770x433_acf_cropped.jpg"><meta name="twitter:image" content="https://wm.observador.pt/wm/obs/l/https%3A%2F%2Fbordalo.observador.pt%2F770x403%2Cq80%2Fhttps%3A%2F%2Fs3.observador.pt%2Fwp-content%2Fuploads%2F2019%2F08%2F16175632%2F22025319_770x433_acf_cropped.jpg"><meta property="og:image:width" content="770"><meta property="og:image:height" content="403"><meta property="og:image:type" content="image/jpeg"><meta property="fb:pages" content="111978555633494"><meta property="og:title" content="Compra da TVI pela Cofina. Negociações deverão durar 30 dias"><meta name="twitter:title" content="Compra da TVI pela Cofina. Negociações deverão durar 30 dias"><meta property="og:url" content="https://observador.pt/2019/08/16/compra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@observadorpt"><meta name="twitter:creator" content="jfranciscogomes"><meta name="twitter:description" content="Comunicado enviado pela Cofina (dona do Correio da Manhã) à CMVM confirma que as negociações durarão 30 dias e que à compra se seguirá uma OPA ..."><link rel="alternate" type="application/json+oembed" href="https://observador.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservador.pt%2F2019%2F08%2F16%2Fcompra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observador.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservador.pt%2F2019%2F08%2F16%2Fcompra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias%2F&#038;format=xml" />
<link rel="amphtml" href="https://observador.pt/2019/08/16/compra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias/amp/">	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>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</script>
	</head>
<body class="post-template-default single single-post postid-3378467 single-format-standard tall-main-header sociedade media antialiased ">

<!--[if (lte IE 9) & (!IEMobile)]>
	<div class="message-lt-ie">
		O Observador já não suporta o Internet Explorer 9 ou versões inferiores. Por favor atualize o seu browser: <a href="https://observador.pt/wp-content/themes/observador/unsupported-browser.html">Saiba mais</a>.
	</div>
<![endif]-->

<svg xmlns="http://www.w3.org/2000/svg" id="obs-base-svg-global" style="display:none"><symbol id="obs-icon- " viewBox="0 0 200 145"><style>@-webkit-keyframes kf_el_eW8H6XPKe3_an_FmTZo7O1i{0%,17.54%,87.72%,to{opacity:0}35.09%,61.4%{opacity:1}}@keyframes kf_el_eW8H6XPKe3_an_FmTZo7O1i{0%,17.54%,87.72%,to{opacity:0}35.09%,61.4%{opacity:1}}@-webkit-keyframes kf_el_RiEnzreLan_an_4l_EVzJmK{0%,8.77%,96.49%,to{opacity:0}26.32%,61.4%{opacity:1}}@keyframes kf_el_RiEnzreLan_an_4l_EVzJmK{0%,8.77%,96.49%,to{opacity:0}26.32%,61.4%{opacity:1}}#el_dOt-w-IlH *{-webkit-animation-duration:1.9s;animation-duration:1.9s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-timing-function:cubic-bezier(0,0,1,1);animation-timing-function:cubic-bezier(0,0,1,1)}#el_RiEnzreLan,#el_eW8H6XPKe3{-webkit-animation-fill-mode:backwards;animation-fill-mode:backwards;opacity:0;-webkit-animation-name:kf_el_eW8H6XPKe3_an_FmTZo7O1i;animation-name:kf_el_eW8H6XPKe3_an_FmTZo7O1i;-webkit-animation-timing-function:cubic-bezier(.42,0,.58,1);animation-timing-function:cubic-bezier(.42,0,.58,1)}#el_RiEnzreLan{-webkit-animation-name:kf_el_RiEnzreLan_an_4l_EVzJmK;animation-name:kf_el_RiEnzreLan_an_4l_EVzJmK}#el_XT5wHss_0-_an_OiJukzuf-{-webkit-transform:translate(102.13579940795898px,71.65184783935547px) scale(1,1) translate(-102.13579940795898px,-71.65184783935547px);transform:translate(102.13579940795898px,71.65184783935547px) scale(1,1) translate(-102.13579940795898px,-71.65184783935547px)}</style><path fill-rule="evenodd" clip-rule="evenodd" d="M36.507 1.651a5.107 5.107 0 0 1 0 7.222 89.807 89.807 0 0 0 0 126.987 5.107 5.107 0 1 1-7.222 7.221 100.022 100.022 0 0 1 0-141.429 5.107 5.107 0 0 1 7.222-.001zm126.986 0a5.107 5.107 0 0 1 7.222.001 100.02 100.02 0 0 1 0 141.429 5.107 5.107 0 0 1-7.223-7.221 89.81 89.81 0 0 0 0-126.987 5.107 5.107 0 0 1 .001-7.222z" id="el_eW8H6XPKe3"/><path fill-rule="evenodd" clip-rule="evenodd" d="M63.37 28.42a5.107 5.107 0 0 1-.004 7.221 51.841 51.841 0 0 0 0 73.356 5.107 5.107 0 1 1-7.218 7.226 62.05 62.05 0 0 1-13.47-67.667 62.057 62.057 0 0 1 13.47-20.14 5.107 5.107 0 0 1 7.222.003zm73.261.094a5.107 5.107 0 0 1 7.222-.004 62.049 62.049 0 0 1 18.2 43.904 62.053 62.053 0 0 1-18.2 43.904 5.107 5.107 0 0 1-7.218-7.226 51.847 51.847 0 0 0 11.252-56.53 51.843 51.843 0 0 0-11.252-16.826 5.106 5.106 0 0 1-.004-7.222z" id="el_RiEnzreLan"/><path d="M102.136 97.186c14.102 0 25.534-11.432 25.534-25.534 0-14.102-11.432-25.534-25.534-25.534-14.102 0-25.534 11.432-25.534 25.534 0 14.102 11.432 25.534 25.534 25.534z" id="el_XT5wHss_0-"/></symbol><symbol id="obs-icon-arrow" viewBox="0 0 24 24"><path d="M14.6 20.6l7.5-7.5c.6-.6.6-1.5 0-2.1l-7.5-7.5c-.6-.6-1.5-.6-2.1 0s-.6 1.5 0 2.1l4.9 4.9H3c-.8 0-1.5.7-1.5 1.5s.7 1.5 1.5 1.5h14.4l-4.9 4.9c-.3.3-.4.7-.4 1.1s.1.8.4 1.1c.5.5 1.5.5 2.1 0z"/></symbol><symbol id="obs-icon-audio" viewBox="0 0 24 24"><circle opacity=".9" cx="12" cy="12" r="11.5" fill="transparent"/><path d="M11.106 8.04l-2.837 2.269H6v3.404h2.27l2.836 2.269V8.04z" stroke-linecap="round" stroke-linejoin="round"/><path d="M15.682 8a5.673 5.673 0 0 1 0 8.022m-2.003-6.02a2.837 2.837 0 0 1 0 4.011" fill="transparent" stroke-linecap="round" stroke-linejoin="round"/></symbol><symbol id="obs-icon-camera" viewBox="0 0 72 44"><title>Combined Shape</title><path d="M50 27.246c.863 1.35 2.078 2.616 3.642 3.726L72 44V0L53.642 13.028c-1.564 1.11-2.778 2.375-3.642 3.726v10.492zM48 1v42H5.001A5 5 0 0 1 0 37.996V6.004A5.004 5.004 0 0 1 5.001 1H48z"/></symbol><symbol id="obs-icon-car-connections" viewBox="0 0 259 103"><path stroke="#fff" stroke-width="2" d="M1 1h257v100.675H1z"/><path d="M42.972 45.704l6.837-6.837-6.837-6.839v13.676zM42.972 65.942l6.837-6.837-6.837-6.837v13.674z" fill="#fff"/><path d="M41.625 16.65C25.2 16.65 18.5 26.018 18.5 48.984c0 22.967 6.7 32.335 23.125 32.335S64.75 71.951 64.75 48.984c0-22.966-6.7-32.334-23.125-32.334zm11.041 41.502a1.347 1.347 0 0 1 0 1.905l-10.088 10.09c-.66.657-2.3.495-2.3-.953V52.268l-7.792 7.79a1.347 1.347 0 0 1-1.905-1.905l9.169-9.167-9.17-9.166a1.347 1.347 0 0 1 1.906-1.905l7.792 7.789V28.775c0-1.555 1.73-1.522 2.3-.952l10.088 10.09a1.347 1.347 0 0 1 0 1.906L43.5 48.986l9.166 9.167zM114.019 22.2c-3.608 0-6.514 2.88-6.514 6.454v4.369c-.852 0-1.503.645-1.503 1.489 0 .844.651 1.49 1.503 1.49h3.006c.852 0 1.504-.646 1.504-1.49s-.652-1.49-1.504-1.49v-4.368c0-1.936 1.554-3.475 3.508-3.475s3.507 1.539 3.507 3.475v39.718c0 3.575 2.906 6.454 6.514 6.454 3.607 0 6.513-2.88 6.513-6.454V28.654c0-1.936 1.553-3.475 3.507-3.475 1.954 0 3.508 1.539 3.508 3.475v39.817c0 3.574 2.906 6.454 6.513 6.454 3.608 0 6.514-2.88 6.514-6.405v-3.723c.852 0 1.503-.646 1.503-1.49s-.651-1.49-1.503-1.49h-3.006c-.852 0-1.504.646-1.504 1.49s.652 1.49 1.504 1.49v3.674c0 1.936-1.554 3.475-3.508 3.475s-3.507-1.539-3.507-3.475V28.654c0-3.575-2.906-6.454-6.514-6.454-3.607 0-6.513 2.88-6.513 6.454v39.718c0 1.936-1.553 3.475-3.507 3.475-1.954 0-3.508-1.539-3.508-3.475V28.654c0-3.575-2.906-6.454-6.513-6.454zm35.073 3.86c-.389 0-.777.136-1.052.41-.301.248-.451.645-.451 1.042s.15.744.451 1.042c.25.298.651.447 1.052.447.4 0 .801-.149 1.052-.447.3-.248.451-.645.451-1.042s-.151-.745-.451-1.043a1.495 1.495 0 0 0-1.052-.409zm0 3.972c-.389 0-.777.136-1.052.41-.301.247-.451.644-.451 1.042 0 .397.15.744.451 1.042.25.298.651.447 1.052.447.4 0 .801-.15 1.052-.447.3-.248.451-.645.451-1.042 0-.398-.151-.745-.451-1.043a1.494 1.494 0 0 0-1.052-.409zm0 3.983c-.852 0-1.503.646-1.503 1.49v3.475h-1.003c-.851 0-1.503.646-1.503 1.49v14.894c0 .844.652 1.49 1.503 1.49h5.011a1.5 1.5 0 0 0 1.503-1.49V40.47c0-.844-.651-1.49-1.503-1.49h-1.002v-3.475c0-.844-.652-1.49-1.503-1.49zm-42.589 2.98c-.852 0-1.503.645-1.503 1.489 0 .844.651 1.49 1.503 1.49h5.011c.851 0 1.503-.646 1.503-1.49s-.652-1.49-1.503-1.49h-5.011zm0 3.971c-.852 0-1.503.645-1.503 1.49V57.35c0 .844.651 1.489 1.503 1.489h1.002v3.475c0 .844.652 1.49 1.503 1.49.852 0 1.503-.646 1.503-1.49V58.84h1.003c.851 0 1.503-.645 1.503-1.49V42.457c0-.845-.652-1.49-1.503-1.49h-5.011zm40.083 16.88c-.851 0-1.503.646-1.503 1.49 0 .843.652 1.489 1.503 1.489h5.011c.852 0 1.503-.646 1.503-1.49 0-.843-.651-1.489-1.503-1.489h-5.011zm-37.578 6.989c-.388 0-.776.136-1.052.409-.3.248-.451.645-.451 1.042s.151.746.451 1.043c.251.298.651.447 1.052.447s.802-.149 1.052-.447c.301-.248.451-.646.451-1.043 0-.397-.15-.744-.451-1.042a1.491 1.491 0 0 0-1.052-.41zm0 3.971c-.388 0-.776.136-1.052.41-.3.248-.451.645-.451 1.042s.151.795.451 1.043c.251.298.651.446 1.052.446s.802-.148 1.052-.446c.301-.248.451-.646.451-1.043 0-.397-.15-.745-.451-1.042a1.491 1.491 0 0 0-1.052-.41zM233.98 59.436v3.26h4.483v-3.26h-4.483zm.611-15.688h3.26-3.26zm-38.507-12.225v3.26h4.482v-3.26h-4.482zm36.063 26.283h8.353V45.378h-8.353v12.428zm-36.878-21.393h-1.019v12.632h8.354V36.413h-7.335zm39.322 9.372h3.26-3.26zm3.26-2.037V27.652c0-6.112-4.89-11.002-11.002-11.002-6.112 0-11.206 4.89-11.206 11.002v38.915a7.738 7.738 0 0 1-7.742 7.743c-4.075 0-7.539-3.464-7.539-7.743V50.472h-3.463v16.095c0 6.113 5.093 11.003 11.002 11.003 6.112 0 11.206-4.89 11.206-11.003V27.652c0-4.075 3.464-7.538 7.742-7.538 4.279 0 7.742 3.463 7.742 7.538v16.096h3.26z" fill="#fff"/></symbol><symbol id="obs-icon-chat" viewBox="0 0 58 58"><title>chat</title><path d="M28.999 0C12.984 0 0 12.983 0 28.999s12.984 29 28.999 29c16.016 0 29-12.984 29-29S45.014 0 28.998 0zm-11.7 40.836l-7.187 1.925 1.968-7.341a15.714 15.714 0 0 1-2.137-7.926c0-8.715 7.065-15.78 15.78-15.78 8.714 0 15.78 7.065 15.78 15.78 0 8.714-7.066 15.78-15.78 15.78a15.69 15.69 0 0 1-8.423-2.438zm30.601 4.98l-6.538-1.752a14.287 14.287 0 0 1-7.662 2.218c-2.008 0-3.919-.414-5.654-1.16 8.712-1.14 15.463-8.608 15.463-17.627 0-2.614-.572-5.095-1.589-7.332 3.709 2.595 6.135 6.896 6.135 11.764 0 2.629-.71 5.09-1.943 7.21l1.788 6.678z"/></symbol><symbol id="obs-icon-chevron" viewBox="0 0 24 24"><path d="M10.3 5.4c.5.5 5.4 5.6 5.4 5.6.3.3.4.6.4.9s-.1.7-.4.9c0 0-4.9 5.1-5.4 5.6s-1.4.5-1.9 0-.6-1.2 0-1.9l4.5-4.7-4.6-4.5c-.6-.6-.5-1.4 0-1.9s1.5-.5 2 0z"/></symbol><symbol id="obs-icon-close" viewBox="0 0 24 24"><path d="M12 22C6.5 22 2 17.5 2 12S6.5 2 12 2s10 4.5 10 10-4.5 10-10 10zm0-18c-4.4 0-8 3.6-8 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zm3.5 10.7l-.8.8c-.1.1-.4.1-.5 0L12 13.3l-2.2 2.2c-.1.1-.4.1-.5 0l-.8-.8c-.1-.1-.1-.4 0-.5l2.2-2.2-2.2-2.2c-.1-.1-.1-.4 0-.5l.8-.8c.1-.1.4-.1.5 0l2.2 2.2 2.2-2.2c.1-.1.4-.1.5 0l.8.8c.1.1.1.4 0 .5L13.3 12l2.2 2.2c.1.1.1.4 0 .5z"/></symbol><symbol id="obs-icon-closex" viewBox="0 0 24 24"><path d="M.5 2.409L2 .909l21.5 21.5-1.5 1.5L.5 2.409zM22 .909l1.5 1.5L2 23.909l-1.5-1.5L22 .909z"/></symbol><symbol id="obs-icon-comments" viewBox="0 0 96 96"><title>comments</title><path d="M44.565 66.708L76.117 90l-.177-23.292h20.644V8H0v58.708h44.565z"/></symbol><symbol id="obs-icon-envelope" viewBox="0 0 58 39"><title>envelope</title><path d="M29.073 23.296h.012c.438 0 .87-.127 1.22-.358l.094-.06c.021-.014.043-.026.064-.041l1.105-.914L57.94.161a.31.31 0 0 0-.246-.127H.306a.298.298 0 0 0-.19.07l27.59 22.74c.349.288.845.452 1.367.452zM0 3.118v32.257L19.765 19.41 0 3.118zm38.256 16.4L58 35.382V3.225L38.256 19.517zm-6.277 5.178c-.787.646-1.817 1.002-2.898 1.002-1.085 0-2.114-.354-2.899-.997l-4.526-3.733L0 38.458v.056c0 .167.142.308.31.308h57.384a.312.312 0 0 0 .306-.309v-.051L36.363 21.077l-4.384 3.619z"/></symbol><symbol id="obs-icon-facebook" viewBox="0 0 24 24"><path d="M13 10h3v3h-3v7h-3v-7H7v-3h3V8.7c0-1.2.4-2.7 1.1-3.5.8-.8 1.7-1.2 2.8-1.2H16v3h-2.1c-.5 0-.9.4-.9.9V10z"/></symbol><symbol id="obs-icon-follow" viewBox="0 0 24 24"><path d="M3 11h8V3h2v8h8v2h-8v8h-2v-8H3v-2z"/></symbol><symbol id="obs-icon-following" viewBox="0 0 24 24"><path d="M9.1 19l-6.6-6.6L3.9 11l5.2 5.2L20.1 5l1.4 1.4"/></symbol><symbol id="obs-icon-google-plus" viewBox="0 0 24 24"><title>google-plus</title><path d="M8.4 11.1v2.2H12c-.1.9-1.1 2.7-3.6 2.7-2.2 0-3.9-1.8-3.9-4s1.8-4 3.9-4c1.2 0 2.1.5 2.5 1l1.7-1.7c-1.1-1-2.5-1.7-4.3-1.7C4.8 5.6 2 8.5 2 12s2.8 6.4 6.4 6.4c3.7 0 6.1-2.6 6.1-6.2 0-.4 0-.7-.1-1.1h-6zM22 10.9h-1.9V9h-1.9v1.9h-1.9v1.9h1.9v1.9h1.9v-1.9H22v-1.9z"/></symbol><symbol id="obs-icon-google-signin" viewBox="0 0 18 18"><path fill-rule="evenodd" clip-rule="evenodd" d="M17.64 9.205c0-.639-.057-1.252-.164-1.841H9v3.481h4.844a4.14 4.14 0 0 1-1.796 2.716v2.258h2.908c1.702-1.566 2.684-3.874 2.684-6.614z" fill="#4285F4"/><path fill-rule="evenodd" clip-rule="evenodd" d="M9 18c2.43 0 4.467-.806 5.956-2.18l-2.908-2.259c-.806.54-1.837.86-3.048.86-2.344 0-4.328-1.584-5.036-3.711H.957v2.332A8.997 8.997 0 0 0 9 18z" fill="#34A853"/><path fill-rule="evenodd" clip-rule="evenodd" d="M3.964 10.71A5.41 5.41 0 0 1 3.682 9c0-.593.102-1.17.282-1.71V4.958H.957A8.996 8.996 0 0 0 0 9c0 1.452.348 2.827.957 4.042l3.007-2.332z" fill="#FBBC05"/><path fill-rule="evenodd" clip-rule="evenodd" d="M9 3.58c1.321 0 2.508.454 3.44 1.345l2.582-2.58C13.463.891 11.426 0 9 0A8.997 8.997 0 0 0 .957 4.958L3.964 7.29C4.672 5.163 6.656 3.58 9 3.58z" fill="#EA4335"/></symbol><symbol id="obs-icon-google" viewBox="0 0 24 24"><title>google</title><path d="M12.2 10.7v3.1h5.2c-.2 1.4-1.6 4-5.2 4-3.1 0-5.7-2.6-5.7-5.8S9 6.2 12.2 6.2c1.8 0 3 .8 3.7 1.4l2.5-2.4c-1.6-1.5-3.7-2.4-6.2-2.4C7.1 2.8 3 6.9 3 12s4.1 9.2 9.2 9.2c5.3 0 8.8-3.7 8.8-9 0-.6-.1-1.1-.1-1.5h-8.7z"/></symbol><symbol id="obs-icon-guy" viewBox="0 0 10 11"><path d="M8 2.908c0 1.607-1.343 2.909-3 2.909S2 4.515 2 2.908C2 1.302 3.343 0 5 0s3 1.302 3 2.908zM3.015 6.061c1 0 1.17.487 1.99.487.821 0 1.015-.487 2.03-.487S10 6.797 10 10.19c0 .113 0 .474-.49.474 0 0-8.863.006-9.003 0-.49.006-.507-.33-.507-.474C0 6.786 2.014 6.06 3.015 6.06z"/></symbol><symbol id="obs-icon-headphones" viewBox="0 0 24 24"><path d="M18 21.409v-1.5h-.019c.007-.125.019-.248.019-.375v-8.25a6.375 6.375 0 0 0-12.75 0v8.25c0 .127.012.25.019.375H5.25v1.5s-3.75-.063-3.75-4.125c0-2.304 1.205-3.32 2.25-3.769v-2.231a7.875 7.875 0 0 1 15.75 0v2.231c1.045.449 2.25 1.465 2.25 3.769 0 4.062-3.75 4.125-3.75 4.125zm-11.25 0H6v-8.25h.75v8.25zm10.5 0h-.75v-8.25h.75v8.25z"/></symbol><symbol id="obs-icon-info" viewBox="0 0 4 15"><path d="M3.126 14.666H.483V4.804h2.643v9.862zM.328 2.252c0-.395.13-.72.392-.976.267-.255.629-.382 1.085-.382.45 0 .808.127 1.075.382.268.256.401.58.401.976 0 .4-.136.729-.41.984-.267.255-.623.383-1.066.383-.444 0-.802-.128-1.076-.383-.267-.255-.4-.583-.4-.984z"/></symbol><symbol id="obs-icon-magg_logo_2" viewBox="0 0 852 202"><title>In&#xED;cio</title><g fill-rule="evenodd"><path d="M794.054 103.63v5.579h17.688v38.458l-.002-.001c-9.79 7.341-21.636 11.314-34.093 11.314-15.218 0-29.525-5.928-40.287-16.691-10.76-10.76-16.687-25.066-16.687-40.284 0-15.219 5.926-29.527 16.686-40.287 10.762-10.761 25.07-16.688 40.288-16.688 15.22 0 29.526 5.927 40.286 16.688l29.904-29.904c-18.748-18.748-43.676-29.072-70.19-29.072-26.513 0-51.44 10.324-70.19 29.072-18.749 18.748-29.074 43.676-29.074 70.191 0 26.514 10.325 51.44 29.073 70.189 18.748 18.747 43.676 29.073 70.191 29.073 11.817 0 23.316-2.055 34.095-5.989a98.014 98.014 0 0 0 5.58-2.239v-83.83h5.79v81.075a98.113 98.113 0 0 0 5.578-3.105v-77.97h5.791v74.195a99.533 99.533 0 0 0 5.58-4.207v-69.988h5.79v64.915c.67-.634 1.332-1.278 1.987-1.933l3.592-3.592V103.63h-57.376zM591.123 103.63v5.579h17.688v38.458l-.002-.001c-9.79 7.341-21.636 11.314-34.093 11.314-15.218 0-29.525-5.928-40.287-16.691-10.76-10.76-16.687-25.066-16.687-40.284 0-15.219 5.926-29.527 16.686-40.287 10.762-10.761 25.07-16.688 40.288-16.688 15.22 0 29.526 5.927 40.286 16.688l29.904-29.904c-18.748-18.748-43.676-29.072-70.19-29.072-26.513 0-51.44 10.324-70.19 29.072-18.749 18.748-29.074 43.676-29.074 70.191 0 26.514 10.325 51.44 29.073 70.189 18.748 18.747 43.676 29.073 70.191 29.073 11.817 0 23.316-2.055 34.095-5.989a98.014 98.014 0 0 0 5.58-2.239v-83.83h5.79v81.075a98.113 98.113 0 0 0 5.578-3.105v-77.97h5.791v74.195a99.533 99.533 0 0 0 5.58-4.207v-69.988h5.79v64.915c.67-.634 1.332-1.278 1.987-1.933l3.592-3.592V103.63h-57.376zM186.922.733l-.098.213v.037l-47.007 102.35L92.652.733.57 201.267h44.105L92.652 96.785l28.183 61.376 65.99-143.677V28.5l-62.772 136.672 3.1 6.75 59.671-129.92V56.02L130.372 178.93l3.1 6.751L186.824 69.52v14.016l-50.133 109.156 3.1 6.751 47.14-102.638 47.967 104.463h44.106zM383.542 96.79l18.405 40.195h-36.914l18.51-40.195zm78.24 74.633h-.026l-44.08-.047.027.059H349.17l2.694-5.85H459.11l-2.576-5.633H354.458l2.693-5.85h96.708l-2.576-5.634h-91.538l2.693-5.848h86.17L383.645.737l-92.34 200.53h44.128l11.142-24.198h73.711l11.096 24.198h44.084l-13.684-29.844z"/></g></symbol><symbol id="obs-icon-menu" viewBox="0 0 24 24"><path d="M2 5h20v2H2zM2 11h20v2H2zM2 17h20v2H2z"/></symbol><symbol id="obs-icon-o" viewBox="0 0 115 115"><path class="st0" d="M57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observador" viewBox="0 0 897 115"><path class="st0" d="M130.7 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39c17.8 0 28.8 8.6 28.8 22.5v.3c0 8.3-3.7 14.4-11.4 18.7l-1 .6 1.1.4c11.4 4.4 16.3 10.8 16.3 21.4v.3c0 15.2-11.9 23.9-32.8 23.9h-40zm40-16.1c9.3 0 14.4-3.6 14.4-10.2v-.3c0-6.7-5.2-10.2-15-10.2h-21.9v20.6h22.5zm-5.2-35.8c9.6 0 14.6-3.4 14.6-9.9v-.3c0-6.1-4.9-9.7-13.4-9.7h-18.6v19.9h17.4zM249.9 102.7c-13.5 0-26.5-4.8-36.6-13.4-.2-.2-.2-.5-.1-.7l10.2-12.3c.1-.1.3-.2.4-.2.1 0 .2 0 .3.1 8.7 7 17 10.3 26.1 10.3 8.2 0 13.4-3.4 13.4-8.9v-.3c0-5.6-3.9-8.1-18.3-11.8-19.7-5-29.1-10.3-29.1-26.7v-.3c0-15.7 12.3-26.3 30.6-26.3 12.1 0 22.8 3.6 31.9 10.6.2.2.3.5.1.7l-9 13.1c-.1.1-.3.2-.4.2-.1 0-.2 0-.3-.1-8.3-5.6-15.6-8.3-22.6-8.3-7.3 0-12 3.2-12 8.3v.3c0 6.6 5.1 8.5 19.6 12.2 17.2 4.5 27.8 10.4 27.8 26.2v.3c.1 16.6-12.2 27-32 27zM297.2 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h62.6c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5H315V49h39c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-39V85h45.4c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-63.2zM429.9 101.4c-.2 0-.3-.1-.4-.2L410.6 73h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5H416c20.7 0 33 10.8 33 28.8v.3c0 16.6-10.2 23.9-18.7 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3h-20.3zm-15.2-44.7c9.4 0 15.5-5.1 15.5-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.4zM489.8 101.4c-.2 0-.4-.1-.5-.3l-35.1-86.8c-.1-.2 0-.3.1-.5.1-.1.3-.2.4-.2H474c.2 0 .4.1.5.3L498 76.2l23.5-62.3c.1-.2.3-.3.5-.3h18.8c.2 0 .3.1.4.2.1.1.1.3.1.5l-35.1 86.8c-.1.2-.3.3-.5.3h-15.9zM601 101.4c-.2 0-.4-.1-.5-.3l-8-19.6h-38.4l-8 19.6c-.1.2-.3.3-.5.3h-17.7c-.2 0-.3-.1-.4-.2-.1-.1-.1-.3 0-.5l37.4-86.8c.1-.2.3-.3.5-.3h16.7c.2 0 .4.1.5.3l37.3 86.8c.1.2.1.3 0 .5-.1.1-.3.2-.4.2H601zm-15.1-36.2l-12.6-30.8-12.6 30.8h25.2zM630 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h33.7c27.2 0 46.9 18.4 46.9 43.7v.3c0 25.5-19.7 43.9-46.9 43.9H630zm33.7-16.6c16.4 0 27.4-10.9 27.4-27.1v-.3c0-16.1-11.3-27.3-27.4-27.3H648v54.7h15.7zM876 101.4c-.2 0-.3-.1-.4-.2l-19-28.2h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39.7c20.7 0 33.1 10.8 33.1 28.8v.3c0 16.6-10.2 23.9-18.8 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3H876zm-15.2-44.7c9.5 0 15.6-5.1 15.6-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.3zM766.2 102.9c-25.1 0-45.6-20.4-45.6-45.5S741.1 12 766.2 12s45.6 20.4 45.6 45.5-20.4 45.4-45.6 45.4zm0-72.8c-15 0-27.1 12.3-27.1 27.3s12.2 27.3 27.1 27.3c15 0 27.1-12.3 27.1-27.3s-12.1-27.3-27.1-27.3zM57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observadorlab" viewBox="0 0 878 89"><title>obslab</title><path d="M126.638 38.297c7.28 0 11.13-2.611 11.13-7.552v-.193c0-4.677-3.705-7.36-10.164-7.36h-14.13v15.105h13.164zm3.963 27.25c7.052 0 10.936-2.75 10.936-7.745v-.193c0-5.067-3.95-7.745-11.42-7.745h-16.643v15.684H130.6zM100.18 77.792a.401.401 0 0 1-.401-.401V11.35a.4.4 0 0 1 .4-.4h29.648c13.524 0 21.926 6.548 21.926 17.089v.194c0 6.31-2.841 10.968-8.687 14.24l-.748.42.8.306c8.695 3.327 12.405 8.186 12.405 16.246v.194c0 11.536-9.084 18.152-24.922 18.152H100.18zm90.63.937c-10.3 0-20.19-3.624-27.848-10.205a.4.4 0 0 1-.046-.56l7.785-9.324a.4.4 0 0 1 .558-.056c6.645 5.325 12.95 7.805 19.842 7.805 6.269 0 10.163-2.597 10.163-6.779v-.193c0-4.253-2.994-6.186-13.93-8.989-14.987-3.826-22.121-7.838-22.121-20.29v-.194c0-11.956 9.355-19.989 23.279-19.989 9.203 0 17.375 2.707 24.286 8.046.168.131.206.37.084.546l-6.85 9.931a.4.4 0 0 1-.555.105c-6.275-4.23-11.887-6.288-17.16-6.288-5.527 0-9.1 2.471-9.1 6.296v.193c0 5.016 3.862 6.453 14.897 9.28 13.062 3.402 21.156 7.918 21.156 19.904v.193c0 12.687-9.365 20.568-24.44 20.568zm35.985-.966a.401.401 0 0 1-.4-.4v-66.04a.4.4 0 0 1 .4-.4h47.607c.222 0 .402.178.402.4v11.634c0 .222-.18.401-.402.401H240.38v14.525h29.674a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-29.675v15.008h34.506a.4.4 0 0 1 .401.401v11.634a.401.401 0 0 1-.4.401h-48.09zm100.937 0a.402.402 0 0 1-.333-.178L313.02 56.116h-12.312v21.245a.401.401 0 0 1-.401.401h-13.28a.402.402 0 0 1-.4-.4v-66.04c0-.222.18-.4.4-.4h30.127c15.726 0 25.115 8.194 25.115 21.92v.193c0 12.66-7.742 18.186-14.236 20.593l-.482.18 15.959 23.326a.403.403 0 0 1-.331.628h-15.448zm-11.543-33.986c7.172 0 11.806-3.913 11.806-9.968v-.193c0-6.396-4.41-10.065-12.096-10.065h-15.19v20.226h15.48zm57.09 33.986a.4.4 0 0 1-.372-.252l-26.709-66.039a.402.402 0 0 1 .372-.55h14.687a.4.4 0 0 1 .376.261l17.87 47.361 17.868-47.36a.402.402 0 0 1 .377-.262h14.3a.402.402 0 0 1 .372.55l-26.709 66.04a.4.4 0 0 1-.372.251h-12.06zm84.61 0a.4.4 0 0 1-.372-.25l-6.1-14.921H422.19l-6.102 14.92a.4.4 0 0 1-.371.25h-13.459a.403.403 0 0 1-.37-.557l28.416-66.04a.402.402 0 0 1 .37-.243h12.697c.161 0 .308.096.37.244l28.365 66.039a.4.4 0 0 1-.37.558H457.89zM446.416 50.25l-9.612-23.395-9.613 23.395h19.226zm33.547 27.511a.402.402 0 0 1-.403-.4v-66.04c0-.222.18-.402.403-.402h25.653c20.658 0 35.652 13.974 35.652 33.228v.193c0 19.365-14.994 33.421-35.652 33.421h-25.653zm25.653-12.63c12.473 0 20.853-8.278 20.853-20.597v-.194c0-12.24-8.575-20.79-20.853-20.79H493.68v41.581h11.935zm161.471 12.63a.403.403 0 0 1-.334-.178l-14.418-21.468H639.99v21.245c0 .221-.18.401-.403.401h-13.316a.402.402 0 0 1-.402-.4v-66.04c0-.222.18-.4.402-.4h30.21c15.77 0 25.183 8.194 25.183 21.92v.193c0 12.66-7.763 18.186-14.275 20.593l-.484.18 16.003 23.326a.4.4 0 0 1-.332.628h-15.49zm-11.575-33.986c7.192 0 11.838-3.913 11.838-9.968v-.193c0-6.396-4.42-10.065-12.129-10.065h-15.23v20.226h15.521zm-71.943 35.146c-19.124 0-34.683-15.513-34.683-34.581 0-19.067 15.56-34.58 34.683-34.58 19.124 0 34.681 15.513 34.681 34.58 0 19.068-15.557 34.581-34.68 34.581zm0-55.375c-11.375 0-20.63 9.328-20.63 20.794 0 11.467 9.255 20.795 20.63 20.795 11.375 0 20.63-9.328 20.63-20.795 0-11.466-9.255-20.794-20.63-20.794zM44.497.635c24.154 0 43.735 19.58 43.735 43.735S68.65 88.106 44.497 88.106.762 68.525.762 44.37C.762 20.216 20.342.635 44.497.635zm0 72.008c15.615 0 28.273-12.658 28.273-28.273 0-15.614-12.658-28.272-28.273-28.272S16.224 28.756 16.224 44.37c0 15.615 12.658 28.273 28.273 28.273zm699.036-3.166c.162 0 .293.13.293.293v7.784a.293.293 0 0 1-.293.293H698.45a.293.293 0 0 1-.293-.293V11.302c0-.162.131-.293.293-.293h8.343c.162 0 .293.13.293.293v58.175h36.448zm44.758-58.762l30.188 66.718a.294.294 0 0 1-.266.414h-9.001a.294.294 0 0 1-.268-.174l-7.57-17.078H766.86l-7.662 17.079a.293.293 0 0 1-.267.173h-8.627a.292.292 0 0 1-.266-.414l30.189-66.718a.29.29 0 0 1 .266-.172h7.53c.116 0 .22.067.268.172zm9.498 41.697l-13.626-30.594-13.712 30.594h27.338zm66.933-9.243c8.428 3.046 12.7 8.423 12.7 15.992 0 11.526-9.375 18.686-24.467 18.686h-28.66a.293.293 0 0 1-.292-.293V11.302c0-.162.13-.293.293-.293h27.447c13.39 0 22.042 6.712 22.042 17.1 0 8.302-4.791 12.748-9.063 15.06zm-31.883-3.066h17.69c8.913 0 14.233-4.1 14.233-10.968 0-6.226-5.111-9.943-13.672-9.943h-18.251v20.91zm35.56 18.592c0-6.772-5.882-10.502-16.563-10.502h-18.997v21.47h20.302c9.555 0 15.259-4.1 15.259-10.968z"/></symbol><symbol id="obs-icon-old-phone" viewBox="0 0 57 46"><title>old-phone</title><path d="M28.805 8.703C38.426 8.8 44.454 8.193 45.268 19H57C57 2.257 42.592 0 28.5 0 14.407 0 0 2.257 0 19h11.641c.9-11.014 7.623-10.391 17.164-10.297zM6 23.998c2.918 0 5.346.173 5.885-2.668.073-.386.115-.824.115-1.33H0c0 4.226 2.686 3.998 6 3.998zM45.112 20H45c0 .538.044 1.001.126 1.404.567 2.766 2.98 2.594 5.874 2.594 3.314 0 6 .229 6-3.998H45.112z"/><path d="M39.722 16.435v-1.65c0-.739-.86-.785-1.923-.785h-1.736c-1.061 0-1.922.046-1.922.785v2.525H21.863v-2.525c0-.739-.86-.785-1.922-.785h-1.737c-1.061 0-1.922.046-1.922.785V17.877C13.485 20.75 4.332 32.982 4 34.463l.004 9.882c0 .912.752 1.655 1.675 1.655h44.647c.923 0 1.674-.743 1.674-1.655v-9.932c-.33-1.437-9.48-13.664-12.278-16.538v-1.44zM21.258 35.793c-.898 0-1.627-.72-1.627-1.61 0-.889.729-1.608 1.627-1.608.899 0 1.628.72 1.628 1.609 0 .89-.73 1.609-1.628 1.609zm0-5.518c-.898 0-1.627-.72-1.627-1.609s.729-1.608 1.627-1.608c.899 0 1.628.719 1.628 1.608 0 .89-.73 1.61-1.628 1.61zm0-5.516c-.898 0-1.627-.72-1.627-1.609 0-.888.729-1.609 1.627-1.609.899 0 1.628.72 1.628 1.61 0 .889-.73 1.608-1.628 1.608zm6.697 11.034c-.898 0-1.627-.72-1.627-1.61 0-.889.729-1.608 1.627-1.608.9 0 1.628.72 1.628 1.609 0 .89-.728 1.609-1.628 1.609zm0-5.518c-.898 0-1.627-.72-1.627-1.609s.729-1.608 1.627-1.608c.9 0 1.628.719 1.628 1.608 0 .89-.728 1.61-1.628 1.61zm0-5.516c-.898 0-1.627-.72-1.627-1.609 0-.888.729-1.609 1.627-1.609.9 0 1.628.72 1.628 1.61 0 .889-.728 1.608-1.628 1.608zm6.697 11.034c-.9 0-1.627-.72-1.627-1.61 0-.889.728-1.608 1.627-1.608.9 0 1.628.72 1.628 1.609 0 .89-.728 1.609-1.628 1.609zm0-5.518c-.9 0-1.627-.72-1.627-1.609s.728-1.608 1.627-1.608c.9 0 1.628.719 1.628 1.608 0 .89-.728 1.61-1.628 1.61zm0-5.516c-.9 0-1.627-.72-1.627-1.609 0-.888.728-1.609 1.627-1.609.9 0 1.628.72 1.628 1.61 0 .889-.728 1.608-1.628 1.608z"/></symbol><symbol id="obs-icon-ouvir" viewBox="0 0 200 145"><style>@-webkit-keyframes kf_el_eW8H6XPKe3_an_FmTZo7O1i{0%,17.54%,87.72%,to{opacity:0}35.09%,61.4%{opacity:1}}@keyframes kf_el_eW8H6XPKe3_an_FmTZo7O1i{0%,17.54%,87.72%,to{opacity:0}35.09%,61.4%{opacity:1}}@-webkit-keyframes kf_el_RiEnzreLan_an_4l_EVzJmK{0%,8.77%,96.49%,to{opacity:0}26.32%,61.4%{opacity:1}}@keyframes kf_el_RiEnzreLan_an_4l_EVzJmK{0%,8.77%,96.49%,to{opacity:0}26.32%,61.4%{opacity:1}}#el_dOt-w-IlH *{-webkit-animation-duration:1.9s;animation-duration:1.9s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-timing-function:cubic-bezier(0,0,1,1);animation-timing-function:cubic-bezier(0,0,1,1)}#el_RiEnzreLan,#el_eW8H6XPKe3{-webkit-animation-fill-mode:backwards;animation-fill-mode:backwards;opacity:0;-webkit-animation-name:kf_el_eW8H6XPKe3_an_FmTZo7O1i;animation-name:kf_el_eW8H6XPKe3_an_FmTZo7O1i;-webkit-animation-timing-function:cubic-bezier(.42,0,.58,1);animation-timing-function:cubic-bezier(.42,0,.58,1)}#el_RiEnzreLan{-webkit-animation-name:kf_el_RiEnzreLan_an_4l_EVzJmK;animation-name:kf_el_RiEnzreLan_an_4l_EVzJmK}#el_XT5wHss_0-_an_OiJukzuf-{-webkit-transform:translate(102.13579940795898px,71.65184783935547px) scale(1,1) translate(-102.13579940795898px,-71.65184783935547px);transform:translate(102.13579940795898px,71.65184783935547px) scale(1,1) translate(-102.13579940795898px,-71.65184783935547px)}</style><path fill-rule="evenodd" clip-rule="evenodd" d="M36.507 1.651a5.107 5.107 0 0 1 0 7.222 89.807 89.807 0 0 0 0 126.987 5.107 5.107 0 1 1-7.222 7.221 100.022 100.022 0 0 1 0-141.429 5.107 5.107 0 0 1 7.222-.001zm126.986 0a5.107 5.107 0 0 1 7.222.001 100.02 100.02 0 0 1 0 141.429 5.107 5.107 0 0 1-7.223-7.221 89.81 89.81 0 0 0 0-126.987 5.107 5.107 0 0 1 .001-7.222z" id="el_eW8H6XPKe3"/><path fill-rule="evenodd" clip-rule="evenodd" d="M63.37 28.42a5.107 5.107 0 0 1-.004 7.221 51.841 51.841 0 0 0 0 73.356 5.107 5.107 0 1 1-7.218 7.226 62.05 62.05 0 0 1-13.47-67.667 62.057 62.057 0 0 1 13.47-20.14 5.107 5.107 0 0 1 7.222.003zm73.261.094a5.107 5.107 0 0 1 7.222-.004 62.049 62.049 0 0 1 18.2 43.904 62.053 62.053 0 0 1-18.2 43.904 5.107 5.107 0 0 1-7.218-7.226 51.847 51.847 0 0 0 11.252-56.53 51.843 51.843 0 0 0-11.252-16.826 5.106 5.106 0 0 1-.004-7.222z" id="el_RiEnzreLan"/><path d="M102.136 97.186c14.102 0 25.534-11.432 25.534-25.534 0-14.102-11.432-25.534-25.534-25.534-14.102 0-25.534 11.432-25.534 25.534 0 14.102 11.432 25.534 25.534 25.534z" id="el_XT5wHss_0-"/></symbol><symbol id="obs-icon-photogallery" viewBox="0 0 56 42"><title>photogallery</title><path d="M0 7h56v35H0V7zm38.5 28C44.299 35 49 30.299 49 24.5S44.299 14 38.5 14 28 18.701 28 24.5 32.701 35 38.5 35zM7 14v6h14v-6H7zM7 0h14v7H7V0z"/></symbol><symbol id="obs-icon-podcast" viewBox="0 0 24 24"><circle opacity=".9" cx="12" cy="12" r="11.5" fill="transparent"/><path d="M12.182 12.232a1.49 1.49 0 1 0 0-2.981 1.49 1.49 0 0 0 0 2.982zM12.182 12.794c-.88 0-1.578.46-1.482.998l.405 4.33c0 .36.482.651 1.077.651s1.077-.291 1.077-.65l.405-4.331c.096-.54-.604-.998-1.482-.998z" stroke="transparent"/><path d="M12.184 5A6.192 6.192 0 0 0 6 11.184a6.194 6.194 0 0 0 4.206 5.859l-.073-.783a5.484 5.484 0 0 1-3.425-5.076 5.482 5.482 0 0 1 5.476-5.476 5.482 5.482 0 0 1 5.477 5.476 5.484 5.484 0 0 1-3.425 5.076l-.073.782a6.194 6.194 0 0 0 4.206-5.858A6.192 6.192 0 0 0 12.185 5z" stroke="transparent"/><path d="M12.184 7.007a4.182 4.182 0 0 0-4.177 4.177c0 1.499.794 2.816 1.984 3.553l-.08-.846-.009-.098a3.46 3.46 0 0 1-1.186-2.609 3.472 3.472 0 0 1 3.468-3.469 3.473 3.473 0 0 1 3.47 3.469 3.46 3.46 0 0 1-1.188 2.609c-.002.033-.004.065-.009.098l-.079.845a4.178 4.178 0 0 0 1.984-3.552 4.182 4.182 0 0 0-4.178-4.177z" stroke="transparent"/></symbol><symbol id="obs-icon-programs-grid" viewBox="0 0 13 13"><path d="M6 0H0v1h6V0zM6 5H0v1h6V5z"/><path d="M1 6V0H0v6h1zM6 6V0H5v6h1zM13 0H7v1h6V0zM13 5H7v1h6V5z"/><path d="M8 6V0H7v6h1zM13 6V0h-1v6h1zM6 7H0v1h6V7zM6 12H0v1h6v-1z"/><path d="M1 13V7H0v6h1zM6 13V7H5v6h1zM13 7H7v1h6V7zM13 12H7v1h6v-1z"/><path d="M8 13V7H7v6h1zM13 13V7h-1v6h1z"/></symbol><symbol id="obs-icon-quotes" viewBox="0 0 64 51"><title>&#x201C;</title><path d="M17.622 0L30.79 7.649c-5.552 8.779-8.424 17.686-8.618 26.723v16.17H0V36.018c0-6.067 1.694-12.538 5.083-19.413C8.472 9.731 12.652 4.195 17.622 0zm33.21 0L64 7.649c-5.551 8.779-8.424 17.686-8.617 26.723v16.17H33.21V36.018c0-6.067 1.695-12.538 5.083-19.413C41.683 9.731 45.862 4.195 50.833 0z"/></symbol><symbol id="obs-icon-radio-icon" viewBox="0 0 28 20"><path d="M14.002 12.794a2.6 2.6 0 1 0 0-5.201 2.6 2.6 0 0 0 0 5.2z" stroke-linecap="round" stroke-linejoin="round"/><path d="M19.513 4.68a7.802 7.802 0 0 1 0 11.04m-11.026-.014a7.801 7.801 0 0 1 0-11.04M23.193 1a13.003 13.003 0 0 1 0 18.386m-18.386 0A13.003 13.003 0 0 1 4.807 1" fill="transparent" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/></symbol><symbol id="obs-icon-radio-obs" viewBox="0 0 200 42"><path d="M29.147 38.612c-.067 0-.112-.044-.112-.111V19.145c0-.067.045-.112.112-.112h8.697c3.969 0 6.422 1.918 6.422 5.018v.067c0 1.85-.825 3.21-2.542 4.17l-.223.133.245.09c2.542.98 3.635 2.408 3.635 4.772v.067c0 3.39-2.654 5.33-7.315 5.33h-8.92v-.068zm8.92-3.59c2.073 0 3.21-.803 3.21-2.274v-.067c0-1.494-1.159-2.275-3.344-2.275h-4.884V35h5.017v.022zm-1.16-7.983c2.14 0 3.256-.758 3.256-2.208v-.067c0-1.36-1.093-2.163-2.988-2.163h-4.148v4.438h3.88zM55.726 38.902a12.6 12.6 0 0 1-8.162-2.988.137.137 0 0 1-.022-.156l2.275-2.743a.169.169 0 0 1 .089-.045c.022 0 .044 0 .067.023 1.94 1.56 3.79 2.296 5.82 2.296 1.828 0 2.988-.758 2.988-1.984v-.067c0-1.249-.87-1.806-4.08-2.632-4.394-1.115-6.49-2.297-6.49-5.954v-.067c0-3.5 2.743-5.864 6.824-5.864 2.698 0 5.084.802 7.113 2.363.045.045.067.112.022.157l-2.006 2.92a.17.17 0 0 1-.09.045c-.022 0-.044 0-.066-.022-1.851-1.249-3.48-1.85-5.04-1.85-1.628 0-2.676.713-2.676 1.85v.067c0 1.472 1.137 1.895 4.37 2.72 3.836 1.004 6.2 2.32 6.2 5.843v.067c.022 3.702-2.72 6.02-7.136 6.02zM66.275 38.612c-.067 0-.112-.044-.112-.111V19.145c0-.067.045-.112.112-.112h13.96c.066 0 .11.045.11.112v3.412c0 .066-.044.111-.11.111h-9.991v4.26h8.697c.067 0 .111.044.111.11v3.413c0 .066-.044.111-.111.111h-8.697v4.393h10.124c.067 0 .111.045.111.112v3.411c0 .067-.044.112-.111.112H66.275v.022zM95.867 38.612c-.045 0-.067-.022-.09-.044l-4.214-6.289h-3.612v6.222c0 .067-.045.111-.112.111h-3.902c-.067 0-.112-.044-.112-.111V19.145c0-.067.045-.112.112-.112h8.83c4.616 0 7.359 2.409 7.359 6.422v.067c0 3.702-2.274 5.33-4.17 6.044l-.134.044 4.683 6.846c.023.045.023.09 0 .112a.122.122 0 0 1-.111.067h-4.527v-.023zm-3.39-9.968c2.097 0 3.457-1.137 3.457-2.92v-.068c0-1.873-1.293-2.943-3.546-2.943h-4.46v5.931h4.55zM109.223 38.612a.122.122 0 0 1-.111-.067l-7.827-19.356c-.023-.044 0-.067.022-.111a.169.169 0 0 1 .089-.045h4.304c.045 0 .089.022.111.067l5.241 13.893 5.24-13.893a.124.124 0 0 1 .112-.067h4.192c.045 0 .067.022.089.045.023.022.023.067.023.111l-7.828 19.356a.121.121 0 0 1-.111.067h-3.546zM134.021 38.612a.122.122 0 0 1-.111-.067l-1.784-4.37h-8.563l-1.784 4.37a.124.124 0 0 1-.112.067h-3.947c-.044 0-.067-.022-.089-.044-.022-.023-.022-.067 0-.112l8.34-19.356a.123.123 0 0 1 .112-.067h3.724c.044 0 .089.022.111.067l8.318 19.356c.022.045.022.067 0 .112a.169.169 0 0 1-.089.044h-4.126zm-3.367-8.072l-2.81-6.868-2.81 6.868h5.62zM140.487 38.612c-.066 0-.111-.044-.111-.111V19.145c0-.067.045-.112.111-.112h7.515c6.066 0 10.459 4.103 10.459 9.745v.067c0 5.686-4.393 9.79-10.459 9.79h-7.515v-.023zm7.515-3.702c3.658 0 6.111-2.43 6.111-6.043V28.8c0-3.59-2.52-6.087-6.111-6.087h-3.501V34.91h3.501zM195.345 38.612c-.044 0-.067-.022-.089-.044l-4.237-6.289h-3.612v6.222c0 .067-.045.111-.112.111h-3.902c-.067 0-.112-.044-.112-.111V19.145c0-.067.045-.112.112-.112h8.853c4.616 0 7.381 2.409 7.381 6.422v.067c0 3.702-2.275 5.33-4.192 6.044l-.134.044 4.683 6.846c.022.045.022.09 0 .112a.124.124 0 0 1-.112.067h-4.527v-.023zm-3.389-9.968c2.118 0 3.479-1.137 3.479-2.92v-.068c0-1.873-1.294-2.943-3.546-2.943h-4.46v5.931h4.527zM170.859 38.946c-5.597 0-10.169-4.549-10.169-10.146s4.572-10.124 10.169-10.124 10.169 4.549 10.169 10.146-4.549 10.124-10.169 10.124zm0-16.234c-3.345 0-6.043 2.743-6.043 6.088s2.72 6.088 6.043 6.088c3.345 0 6.043-2.743 6.043-6.088s-2.698-6.088-6.043-6.088zM12.822 16A12.81 12.81 0 0 0 0 28.822a12.81 12.81 0 0 0 12.822 12.823 12.81 12.81 0 0 0 12.823-12.823A12.81 12.81 0 0 0 12.822 16zm0 21.118c-4.571 0-8.295-3.724-8.295-8.296 0-4.571 3.724-8.295 8.295-8.295 4.572 0 8.296 3.724 8.296 8.295 0 4.572-3.724 8.296-8.296 8.296zM78.776 11.745h1.962V8.892h1.541l1.911 2.853h2.293L84.305 8.56c1.134-.42 1.91-1.324 1.91-2.764v-.025c0-.841-.267-1.542-.764-2.039-.585-.586-1.464-.904-2.598-.904h-4.077v8.917zm1.962-4.586V4.6h1.95c.955 0 1.54.433 1.54 1.274v.025c0 .752-.547 1.261-1.503 1.261h-1.987zM87.218 11.745h2l.815-2h3.77l.816 2h2.051l-3.822-8.98H91.04l-3.822 8.98zm3.516-3.732l1.184-2.892 1.185 2.892h-2.37zM91.154 2h1.478L94.364.726 92.695 0l-1.54 2zM98.046 11.745h3.478c2.803 0 4.739-1.949 4.739-4.458V7.26c0-2.51-1.936-4.433-4.739-4.433h-3.478v8.917zm1.962-1.77V4.599h1.516c1.605 0 2.688 1.108 2.688 2.688v.025c0 1.58-1.083 2.663-2.688 2.663h-1.516zM108.1 11.745h1.962V2.828H108.1v8.917zM116.622 11.898c2.751 0 4.751-2.076 4.751-4.611V7.26c0-2.535-1.974-4.586-4.726-4.586-2.751 0-4.751 2.077-4.751 4.612v.025c0 2.535 1.974 4.586 4.726 4.586zm.025-1.809c-1.58 0-2.701-1.274-2.701-2.802V7.26c0-1.529 1.096-2.777 2.676-2.777 1.579 0 2.7 1.274 2.7 2.803v.025c0 1.529-1.095 2.777-2.675 2.777z"/></symbol><symbol id="obs-icon-radio-pause" viewBox="0 0 40 40"><path d="M20 39c10.493 0 19-8.507 19-19S30.493 1 20 1 1 9.507 1 20s8.507 19 19 19z" stroke-linecap="round" stroke-linejoin="round"/><path d="M16 26.7V13.4M24.607 26.7V13.4" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/></symbol><symbol id="obs-icon-radio-play" viewBox="0 0 70 70"><path d="M35.002 69c18.778 0 34-15.222 34-34s-15.222-34-34-34-34 15.222-34 34 15.222 34 34 34z" fill="transparent" stroke-linecap="round" stroke-linejoin="round"/><path d="M28.203 21.398l20.4 13.6-20.4 13.6v-27.2z" stroke-linecap="round" stroke-linejoin="round"/></symbol><symbol id="obs-icon-radio-stop" viewBox="0 0 70 70"><path d="M35.002 69c18.778 0 34-15.222 34-34s-15.222-34-34-34-34 15.222-34 34 15.222 34 34 34z" fill="transparent" stroke-linecap="round" stroke-linejoin="round"/><path d="M45.198 24.8h-20.4v20.4h20.4V24.8z" stroke-linecap="round" stroke-linejoin="round"/></symbol><symbol id="obs-icon-schedule" viewBox="0 0 20 14"><path d="M9 4.048H0v.76h9v-.76zM9 7.088H0v.76h9v-.76zM11 10.127H0v.76h11v-.76zM15.197 13.167H0v.76h15.196v-.76z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M13.682 11.648a5.699 5.699 0 1 1 0-11.398 5.699 5.699 0 0 1 0 11.398zm0-10.361a4.662 4.662 0 1 0 0 9.324 4.662 4.662 0 0 0 0-9.324zm2.072 5.18h-1.18c-.179.309-.509.518-.892.518a1.032 1.032 0 1 1-.518-1.929V2.841a.518.518 0 1 1 1.036 0v2.215c.156.091.286.22.377.375h1.177a.518.518 0 1 1 0 1.036z"/></symbol><symbol id="obs-icon-search" viewBox="0 0 24 24"><path d="M1.9 20.1l1.3 1.3 3.9-3.9-1.2-1.3c0-.1-4 3.9-4 3.9zM14 1.9c-4.4 0-8 3.6-8 8 0 1.7.6 3.3 1.5 4.6L9 16.1c1.4 1.1 3.1 1.8 5 1.8 4.4 0 8-3.6 8-8s-3.6-8-8-8zm0 14.2c-3.4 0-6.2-2.8-6.2-6.2s2.7-6.2 6.2-6.2 6.2 2.8 6.2 6.2-2.8 6.2-6.2 6.2z"/></symbol><symbol id="obs-icon-share" viewBox="0 0 24 24"><path d="M1.521 16.61c.204-2.139 1.167-4.1 2.691-5.647 2.64-2.678 7.067-2.814 7.234-2.814h8.293l-5.114-5.145c-.42-.422-.42-1.107 0-1.529s1.1-.422 1.52 0l6.949 6.99a1.084 1.084 0 0 1 0 1.53l-6.949 6.99a1.07 1.07 0 0 1-1.52 0 1.085 1.085 0 0 1 0-1.529l5.114-5.145h-7.833c-.171.086-3.846-.058-6.173 2.18a6.797 6.797 0 0 0-2.051 4.269l-.006.058v5.9a.936.936 0 0 1-.935.939h-.305a.938.938 0 0 1-.935-.939v-5.91c0-.069.007-.136.021-.2z"/></symbol><symbol id="obs-icon-sininho-2" viewBox="0 0 96 96"><title>Alertas</title><path d="M38.529 77.075c0 1.246.244 2.942 1.006 4.707 1.464 3.391 4.379 5.495 8.618 5.257 3.999.234 6.968-1.849 8.47-5.231.787-1.773 1.04-3.479 1.04-4.733h-5.486c0 .555-.149 1.564-.568 2.506-.628 1.414-1.582 2.083-3.461 1.981-2.072.099-2.971-.549-3.578-1.954-.41-.95-.557-1.968-.557-2.532h-5.486zM24 46.208c2.832-4.248 3.429-10.286 3.429-17.103S33.912 11.923 48 11.923c14.124 0 20.571 10.365 20.571 17.182S69.178 41.976 72 46.208c6.702 10.054 13.714 30.857 3.624 30.857H20.572c-10.286 0-3.429-20.571 3.429-30.857z"/></symbol><symbol id="obs-icon-sininho" viewBox="0 0 24 24"><path d="M7.212 12.36c-.798 1.196-1.55 2.952-1.819 4.299-.124.621-.131 1.089-.06 1.303a.594.594 0 0 0-.19-.153h13.763c-.05 0-.22.132-.233.172.07-.223.057-.703-.073-1.335-.28-1.358-1.034-3.117-1.813-4.285-.833-1.25-1.102-2.791-1.102-5.084 0-1.38-1.431-2.838-3.686-2.838-2.249 0-3.686 1.462-3.686 2.838 0 2.298-.267 3.831-1.102 5.084zM6 11.552c.708-1.062.857-2.571.857-4.276S8.478 2.98 12 2.98c3.531 0 5.143 2.591 5.143 4.296s.152 3.218.857 4.276c1.676 2.513 3.429 7.714.906 7.714H5.143c-2.571 0-.857-5.143.857-7.714zm3.632 7.717c0 .311.061.736.252 1.177.366.848 1.095 1.374 2.155 1.314 1 .059 1.742-.462 2.118-1.308.197-.443.26-.87.26-1.183h-1.371c0 .139-.037.391-.142.627-.157.353-.395.521-.865.495-.518.025-.743-.137-.894-.489a1.734 1.734 0 0 1-.139-.633H9.635z"/></symbol><symbol id="obs-icon-twitter" viewBox="0 0 24 24"><path d="M18.9 7c.8-.5 1.3-1.2 1.6-2-.8.4-1.6.7-2.4.9-.7-.8-1.6-1.1-2.7-1.1-1 0-1.9.4-2.6 1.1-.7.7-1.1 1.6-1.1 2.6 0 .3 0 .6.1.8-3-.2-5.5-1.5-7.5-3.9-.4.6-.6 1.2-.6 1.8 0 1.3.5 2.3 1.6 3.1-.6-.1-1.2-.2-1.6-.5 0 .9.3 1.7.8 2.4s1.3 1.1 2.1 1.3c-.3.1-.6.1-1 .1-.3 0-.5 0-.7-.1.2.8.7 1.4 1.3 1.8.6.5 1.3.7 2.2.7-1.3 1-2.9 1.6-4.6 1.6h-.9c1.7 1.1 3.6 1.6 5.7 1.6s4-.5 5.7-1.6c1.6-1.1 2.9-2.4 3.6-4 .8-1.6 1.2-3.2 1.2-4.9v-.4c.8-.6 1.4-1.2 1.8-1.9-.6.3-1.3.5-2 .6z"/></symbol><symbol id="obs-icon-user-2" viewBox="0 0 96 96"><title>Fa&#xE7;a login</title><path d="M68.571 32.494c0 11.361-9.21 20.571-20.571 20.571s-20.571-9.21-20.571-20.571S36.639 11.923 48 11.923s20.571 9.21 20.571 20.571zM34.386 54.793c6.865 0 8.026 3.444 13.653 3.444s6.953-3.444 13.915-3.444c6.962 0 20.332 5.202 20.332 29.202 0 .801 0 3.355-3.365 3.355 0 0-60.768.04-61.732 0-3.361.04-3.474-2.337-3.474-3.355 0-24.073 13.807-29.202 20.672-29.202z"/></symbol><symbol id="obs-icon-user" viewBox="0 0 24 24"><path d="M12 12c2 0 3.7-1.6 3.7-3.7S14 4.6 12 4.6 8.3 6.2 8.3 8.3 10 12 12 12zm0 1.4c-2.8 0-5.1-2.3-5.1-5.1S9.2 3.1 12 3.1s5.1 2.3 5.1 5.1-2.3 5.2-5.1 5.2zm-3.4 1.9c-2 0-3.7 1.7-3.7 5.8 0-.2-.3-.6-.5-.6h15.4c-.2 0-.5.2-.6.5v.1c0-4.1-1.7-5.8-3.6-5.8-.5 0-.8.1-1.3.3-.1 0-.1 0-.2.1-.7.3-1.3.5-2 .5-.8 0-1.3-.2-2-.5-.1 0-.1 0-.2-.1-.6-.2-.8-.3-1.3-.3zm0-1.4c1.7 0 2 .9 3.4.9s1.7-.9 3.5-.9c1.7 0 5.1 1.3 5.1 7.3 0 .2 0 .8-.8.8H4.4c-.8 0-.9-.6-.9-.8-.1-6.1 3.4-7.3 5.1-7.3z"/></symbol><symbol id="obs-icon-video" viewBox="0 0 24 24"><circle opacity=".9" cx="12" cy="12" r="11.5" fill="transparent"/><path d="M14.722 12.954c.168.245.404.475.709.677L19 16V8l-3.57 2.369c-.304.202-.54.432-.708.677v1.908zm-.389-4.772v7.636h-8.36c-.538 0-.973-.407-.973-.91V9.092c0-.502.435-.91.972-.91h8.361z" stroke="transparent"/></symbol><symbol id="obs-icon-volume" viewBox="0 0 19 14"><path d="M8.638 1.06L4.395 4.454H1v5.092h3.395l4.243 3.395V1.06z" stroke-linecap="round" stroke-linejoin="round"/><path d="M15.484 1a8.487 8.487 0 0 1 0 12m-2.996-9.004a4.243 4.243 0 0 1 0 6" fill="transparent" stroke-linecap="round" stroke-linejoin="round"/></symbol></svg>
<header id="main-header">
    <div class="row fbg-container">
        <div class="columns small-12">
            <nav class="meta_nav meta_nav_left">
                <ul>
                    <li>
                        <a class="vc sidenav-toggle" href="#" title="Navegação">
                            <svg class="obs-icon-menu">
                                <use xlink:href="#obs-icon-menu"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="search obs_drop_group obs_drop_left">
                        <a href="#" class="vc obs_drop_trigger" title="Pesquisa">
                            <svg>
                                <use xlink:href="#obs-icon-search"></use>
                            </svg>
                        </a>
                        <div class="obs_drop_content obs_drop_form">
                            <form method="get" action="/pesquisa/">
                                <div class="label">Pesquisar artigos, autores...</div>
                                <input type="search" name="q" placeholder="Pesquisa livre">
                            </form>
                        </div>
                    </li>
                    <!--<li class="callout vc show-for-xlarge-up">
                        <a style="display:none;" class="assinar show-if-premium" href="/premium" title="Seja um Observador /premium" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="Premium">Premium</a>
                        <a class="assinar hide-if-premium" href="/premium" title="Seja um Observador /premium" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="Premium">Assinar</a>
                    </li>-->

                    <li class="listen-live vc">
                        <a class="live-radio" href="https://obsrvdr.cc/radio/player/">
                            <svg viewBox="0 0 200 145" fill="white" xmlns="http://www.w3.org/2000/svg" id="el_dOt-w-IlH"><style>
@-webkit-keyframes kf_el_eW8H6XPKe3_an_FmTZo7O1i {
	0% {
		opacity: 0;
	}
	0.54% {
		opacity: 0;
	}
	22.09% {
		opacity: 1;
	}
	61.40% {
		opacity: 1;
	}
	82.72% {
		opacity: 0;
	}
	100% {
		opacity: 0;
	}
}

@keyframes kf_el_eW8H6XPKe3_an_FmTZo7O1i {
	0% {
		opacity: 0;
	}
	0.54% {
		opacity: 0;
	}
	22.09% {
		opacity: 1;
	}
	63.40% {
		opacity: 1;
	}
	82.72% {
		opacity: 0;
	}
	100% {
		opacity: 0;
	}
}

@-webkit-keyframes kf_el_RiEnzreLan_an_4l_EVzJmK {
	0% {
		opacity: 0;
	}
	9.32% {
		opacity: 1;
	}
	63.40% {
		opacity: 1;
	}
	98.49% {
		opacity: 0;
	}
	100% {
		opacity: 0;
	}
}

@keyframes kf_el_RiEnzreLan_an_4l_EVzJmK {
	0% {
		opacity: 0;
	}
	9.32% {
		opacity: 1;
	}
	63.40% {
		opacity: 1;
	}
	98.49% {
		opacity: 0;
	}
	100% {
		opacity: 0;
	}
}

#el_dOt-w-IlH * {
	-webkit-animation-duration: 1.9s;
	animation-duration: 1.9s;
	-webkit-animation-iteration-count: infinite;
	animation-iteration-count: infinite;
	-webkit-animation-timing-function: cubic-bezier(0, 0, 1, 1);
	animation-timing-function: cubic-bezier(0, 0, 1, 1);
}

#el_eW8H6XPKe3 {
	-webkit-animation-fill-mode: backwards;
	animation-fill-mode: backwards;
	opacity: 0;
	-webkit-animation-name: kf_el_eW8H6XPKe3_an_FmTZo7O1i;
	animation-name: kf_el_eW8H6XPKe3_an_FmTZo7O1i;
	-webkit-animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);
	animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);
}

#el_RiEnzreLan {
	-webkit-animation-fill-mode: backwards;
	animation-fill-mode: backwards;
	opacity: 0;
	-webkit-animation-name: kf_el_RiEnzreLan_an_4l_EVzJmK;
	animation-name: kf_el_RiEnzreLan_an_4l_EVzJmK;
	-webkit-animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);
	animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);
}

#el_XT5wHss_0- {}

#el_XT5wHss_0-_an_OiJukzuf- {
	-webkit-transform: translate(102.13579940795898px, 71.65184783935547px) scale(1, 1) translate(-102.13579940795898px, -71.65184783935547px);
	transform: translate(102.13579940795898px, 71.65184783935547px) scale(1, 1) translate(-102.13579940795898px, -71.65184783935547px);
}</style>
<path fill-rule="evenodd" clip-rule="evenodd" d="M36.5067 1.65097C38.5014 3.64502 38.5019 6.87848 36.5078 8.87313C19.6717 25.7144 10.2137 48.5529 10.2137 72.3664C10.2137 96.1799 19.6717 119.018 36.5078 135.86C38.5019 137.854 38.5014 141.088 36.5067 143.082C34.5121 145.076 31.2786 145.075 29.2846 143.081C10.5337 124.324 0 98.8882 0 72.3664C0 45.8446 10.5337 20.4086 29.2846 1.65206C31.2786 -0.34258 34.5121 -0.343068 36.5067 1.65097ZM163.493 1.65097C165.488 -0.343068 168.721 -0.34258 170.715 1.65206C189.466 20.4086 200 45.8446 200 72.3664C200 98.8882 189.466 124.324 170.715 143.081C168.721 145.075 165.488 145.076 163.493 143.082C161.499 141.088 161.498 137.854 163.492 135.86C180.328 119.018 189.786 96.1799 189.786 72.3664C189.786 48.5529 180.328 25.7144 163.492 8.87313C161.498 6.87848 161.499 3.64502 163.493 1.65097Z" id="el_eW8H6XPKe3"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M63.3703 28.4192C65.3635 30.4146 65.3617 33.6481 63.3663 35.6413C58.5462 40.456 54.7225 46.1735 52.1136 52.4669C49.5047 58.7603 48.1619 65.5062 48.1619 72.319C48.1619 79.1317 49.5047 85.8777 52.1136 92.1711C54.7225 98.4645 58.5462 104.182 63.3663 108.997C65.3617 110.99 65.3635 114.223 63.3703 116.219C61.377 118.214 58.1436 118.216 56.1481 116.223C50.3785 110.46 45.8014 103.616 42.6785 96.0823C39.5556 88.549 37.9482 80.474 37.9482 72.319C37.9482 64.164 39.5556 56.089 42.6785 48.5557C45.8014 41.0223 50.3785 34.1784 56.1481 28.4151C58.1436 26.4219 61.377 26.4237 63.3703 28.4192ZM136.631 28.5141C138.624 26.5186 141.857 26.5168 143.853 28.5101C149.622 34.2733 154.2 41.1172 157.322 48.6506C160.445 56.1839 162.053 64.2589 162.053 72.4139C162.053 80.5689 160.445 88.6439 157.322 96.1772C154.2 103.711 149.622 110.555 143.853 116.318C141.857 118.311 138.624 118.309 136.631 116.314C134.637 114.318 134.639 111.085 136.635 109.092C141.455 104.277 145.278 98.5594 147.887 92.266C150.496 85.9726 151.839 79.2266 151.839 72.4139C151.839 65.6012 150.496 58.8552 147.887 52.5618C145.278 46.2684 141.455 40.5509 136.635 35.7362C134.639 33.743 134.637 30.5095 136.631 28.5141Z" id="el_RiEnzreLan"/>
<path d="M102.136 97.186C116.238 97.186 127.67 85.754 127.67 71.6518C127.67 57.5497 116.238 46.1177 102.136 46.1177C88.0336 46.1177 76.6016 57.5497 76.6016 71.6518C76.6016 85.754 88.0336 97.186 102.136 97.186Z" id="el_XT5wHss_0-"/>
</svg>                            <p class="live-radio-cta">Ouvir Rádio</p>
                        </a>
                    </li>

                </ul>
            </nav>

            <a href="/" class="logo" title="Início" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="Logo">
                <svg>
                    <use xlink:href="#obs-icon-observador"></use>
                </svg>
            </a>

            <nav class="meta_nav meta_nav_right">
                <ul>
                    
                    <!--<li class="callout vc show-for-xlarge-up">
                        <a class="newsletters" href="https://magg.pt/" target="_blank" title="MAGG" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="MAGG">
                            <svg>
                                <use xlink:href="#obs-icon-magg_logo_2"></use>
                            </svg>
                        </a>
                    </li>-->
                    <li class="callout vc show-for-xlarge-up">
                        <a style="display:none;" class="assinar show-if-premium" href="/premium" title="Seja um Observador /premium" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="Premium">Premium</a>
                        <a class="assinar hide-if-premium" href="/premium" title="Seja um Observador /premium" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="Premium">Assinar</a>
                    </li>
                    
                    <li id="tinkerbell" class="notifications">
                        <a href="#login-popup" class="icon vc open-popup-link" title="Alertas">
                            <svg>
                                <use xlink:href="#obs-icon-sininho-2"></use>
                            </svg>
                        </a>
                    </li>

                    <li id="header-login" class="login">
                        <a href="#login-popup" class="icon vc open-popup-link" title="Faça login">
                            <svg>
                                <use xlink:href="#obs-icon-user-2"></use>
                            </svg>
                        </a>
                    </li>
                </ul>
            </nav>

        </div>
    </div>

</header>

<nav class="show-for-xlarge-up" id="main-nav">
    <ul><li id="menu-item-1447476"><a href="/">Início</a><ul class="sub-menu"><li id="menu-item-3308541"><a href="https://observador.pt/seccao/observador/radio-observador-observador/">Rádio Observador</a></li><li id="menu-item-3372134"><a href="https://observador.pt/seccao/economia/energia/combustivel/">Combustível</a></li><li id="menu-item-3372138"><a href="https://observador.pt/seccao/politica/greve/">Greve</a></li><li id="menu-item-3308547"><a href="https://observador.pt/seccao/mundo/europa/reino-unido-europa/brexit-reino-unido-europa/">Brexit</a></li></ul></li><li id="menu-item-2865231"><a href="https://observador.pt/seccao/politica/">Política</a></li><li id="menu-item-10798"><a href="https://observador.pt/seccao/economia/">Economia</a></li><li id="menu-item-10800"><a href="https://observador.pt/seccao/pais/">País</a></li><li id="menu-item-10799"><a href="https://observador.pt/seccao/mundo/">Mundo</a></li><li id="menu-item-10804"><a href="https://observador.pt/seccao/desporto/">Desporto</a></li><li id="menu-item-1930991"><a href="https://observador.pt/seccao/observador/fact-check/">Fact Check</a></li><li id="menu-item-1361967"><a href="https://observador.pt/seccao/cultura/">Cultura</a><ul class="sub-menu"><li id="menu-item-1361969"><a href="https://observador.pt/seccao/cultura/cinema-cultura/">Cinema</a></li><li id="menu-item-1361987"><a href="https://observador.pt/seccao/cultura/musica/">Música</a></li><li id="menu-item-1361968"><a href="https://observador.pt/seccao/cultura/literatura/livros/">Livros</a></li></ul></li><li id="menu-item-298285"><a href="https://observador.pt/seccao/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-298286"><a href="https://observador.pt/seccao/lifestyle/amor-e-sexo/">Amor e Sexo</a></li><li id="menu-item-298287"><a href="https://observador.pt/seccao/lifestyle/beleza-e-bem-estar-lifestyle/">Beleza e Bem Estar</a></li><li id="menu-item-298288"><a href="https://observador.pt/seccao/lifestyle/comida-alimentacao/">Comida</a></li><li id="menu-item-298289"><a href="https://observador.pt/seccao/lifestyle/escapadinhas/">Escapadinhas</a></li><li id="menu-item-298290"><a href="https://observador.pt/seccao/lifestyle/exercicio-lifestyle/">Exercício</a></li><li id="menu-item-298291"><a href="https://observador.pt/seccao/lifestyle/familia/">Família</a></li><li id="menu-item-298292"><a href="https://observador.pt/seccao/lifestyle/moda/">Moda</a></li><li id="menu-item-298293"><a href="https://observador.pt/seccao/lifestyle/nostalgia/">Nostalgia</a></li><li id="menu-item-298294"><a href="https://observador.pt/seccao/lifestyle/vaidades/">Vaidades</a></li><li id="menu-item-298295"><a href="https://observador.pt/seccao/lifestyle/viral/">Viral</a></li><li id="menu-item-2791975"><a href="https://observador.pt/seccao/observador-lab/ikea-inspira/">IKEA inspira</a></li></ul></li><li id="menu-item-1524194"><a href="https://observador.pt/seccao/auto/">Auto</a><ul class="sub-menu"><li id="menu-item-1524396"><a href="https://observador.pt/seccao/auto/atualidade/">Atualidade</a></li><li id="menu-item-1524397"><a href="https://observador.pt/seccao/auto/ensaios/">Ensaios</a></li><li id="menu-item-1524398"><a href="https://observador.pt/seccao/auto/mercado/">Mercado</a></li><li id="menu-item-1524202"><a href="https://observador.pt/seccao/auto/eletricos/">Elétricos</a></li><li id="menu-item-1524200"><a href="https://observador.pt/seccao/auto/tech-auto/">Tech Auto</a></li><li id="menu-item-1524195"><a href="https://observador.pt/seccao/auto/roteiros/">Roteiros</a></li><li id="menu-item-1544657"><a href="/auto/pesquisa">Pesquisa</a></li><li id="menu-item-1871356"><a href="/auto/recomendador/">Recomendador</a></li><li id="menu-item-1544660"><a href="/auto/diretorio">Diretório</a></li><li id="menu-item-1546844"><a href="/auto/comparador/">Comparador</a></li><li id="menu-item-2451047"><a target="_blank" rel="noopener noreferrer" href="https://premiosauto.observador.pt/">Prémios Auto 2018</a></li></ul></li><li id="menu-item-10805"><a href="/opiniao">Opinião</a></li><li id="menu-item-10807"><a href="/videos">Vídeos</a><ul class="sub-menu"><li id="menu-item-3297349"><a href="https://observador.pt/programas/">Programas</a></li></ul></li><li id="menu-item-3297351"><a href="https://observador.pt/radio/">Rádio</a><ul class="sub-menu"><li id="menu-item-3297355"><a href="https://observador.pt/radio/">Sobre</a></li><li id="menu-item-3297353"><a href="https://observador.pt/radio/programacao/">Programação</a></li><li id="menu-item-3297350"><a href="https://observador.pt/programas/">Programas</a></li></ul></li><li id="menu-item-31122"><a href="/explicadores">Explicadores</a></li><li id="menu-item-74840"><a href="/especiais">Especiais</a></li></ul></nav>

<script class="ad">
obs_ads.create_slot({
	unit: 'web_intro',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'initial',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_manchete',
	sizes: [
		[ 1200, 220 ],
		[ 990, 50 ],
		[ 970, 250 ],
	],
	trigger: 'initial',
});
</script>

	<div id="listen-headline" class="row">

    <div class="columns small-12">

		<div class="radio-promo">

			<h1 class="radio-promo-title">
				Rádio Observador
				<span class="live-radio-svg">
					<svg viewBox="0 0 200 145" fill="white" xmlns="http://www.w3.org/2000/svg" id="el_dOt-w-IlH"><style>
					@-webkit-keyframes kf_el_eW8H6XPKe3_an_FmTZo7O1i {
						0% {
							opacity: 0;
						}
						0.54% {
							opacity: 0;
						}
						22.09% {
							opacity: 1;
						}
						61.40% {
							opacity: 1;
						}
						82.72% {
							opacity: 0;
						}
						100% {
							opacity: 0;
						}
					}

					@keyframes kf_el_eW8H6XPKe3_an_FmTZo7O1i {
						0% {
							opacity: 0;
						}
						0.54% {
							opacity: 0;
						}
						22.09% {
							opacity: 1;
						}
						63.40% {
							opacity: 1;
						}
						82.72% {
							opacity: 0;
						}
						100% {
							opacity: 0;
						}
					}

					@-webkit-keyframes kf_el_RiEnzreLan_an_4l_EVzJmK {
						0% {
							opacity: 0;
						}
						9.32% {
							opacity: 1;
						}
						63.40% {
							opacity: 1;
						}
						98.49% {
							opacity: 0;
						}
						100% {
							opacity: 0;
						}
					}

					@keyframes kf_el_RiEnzreLan_an_4l_EVzJmK {
						0% {
							opacity: 0;
						}
						9.32% {
							opacity: 1;
						}
						63.40% {
							opacity: 1;
						}
						98.49% {
							opacity: 0;
						}
						100% {
							opacity: 0;
						}
					}

					#el_dOt-w-IlH * {
						-webkit-animation-duration: 1.9s;
						animation-duration: 1.9s;
						-webkit-animation-iteration-count: infinite;
						animation-iteration-count: infinite;
						-webkit-animation-timing-function: cubic-bezier(0, 0, 1, 1);
						animation-timing-function: cubic-bezier(0, 0, 1, 1);
					}

					#el_eW8H6XPKe3 {
						-webkit-animation-fill-mode: backwards;
						animation-fill-mode: backwards;
						opacity: 0;
						-webkit-animation-name: kf_el_eW8H6XPKe3_an_FmTZo7O1i;
						animation-name: kf_el_eW8H6XPKe3_an_FmTZo7O1i;
						-webkit-animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);
						animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);
					}

					#el_RiEnzreLan {
						-webkit-animation-fill-mode: backwards;
						animation-fill-mode: backwards;
						opacity: 0;
						-webkit-animation-name: kf_el_RiEnzreLan_an_4l_EVzJmK;
						animation-name: kf_el_RiEnzreLan_an_4l_EVzJmK;
						-webkit-animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);
						animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);
					}

					#el_XT5wHss_0- {}

					#el_XT5wHss_0-_an_OiJukzuf- {
						-webkit-transform: translate(102.13579940795898px, 71.65184783935547px) scale(1, 1) translate(-102.13579940795898px, -71.65184783935547px);
						transform: translate(102.13579940795898px, 71.65184783935547px) scale(1, 1) translate(-102.13579940795898px, -71.65184783935547px);
					}</style>
					<path fill-rule="evenodd" clip-rule="evenodd" d="M36.5067 1.65097C38.5014 3.64502 38.5019 6.87848 36.5078 8.87313C19.6717 25.7144 10.2137 48.5529 10.2137 72.3664C10.2137 96.1799 19.6717 119.018 36.5078 135.86C38.5019 137.854 38.5014 141.088 36.5067 143.082C34.5121 145.076 31.2786 145.075 29.2846 143.081C10.5337 124.324 0 98.8882 0 72.3664C0 45.8446 10.5337 20.4086 29.2846 1.65206C31.2786 -0.34258 34.5121 -0.343068 36.5067 1.65097ZM163.493 1.65097C165.488 -0.343068 168.721 -0.34258 170.715 1.65206C189.466 20.4086 200 45.8446 200 72.3664C200 98.8882 189.466 124.324 170.715 143.081C168.721 145.075 165.488 145.076 163.493 143.082C161.499 141.088 161.498 137.854 163.492 135.86C180.328 119.018 189.786 96.1799 189.786 72.3664C189.786 48.5529 180.328 25.7144 163.492 8.87313C161.498 6.87848 161.499 3.64502 163.493 1.65097Z" id="el_eW8H6XPKe3"></path>
					<path fill-rule="evenodd" clip-rule="evenodd" d="M63.3703 28.4192C65.3635 30.4146 65.3617 33.6481 63.3663 35.6413C58.5462 40.456 54.7225 46.1735 52.1136 52.4669C49.5047 58.7603 48.1619 65.5062 48.1619 72.319C48.1619 79.1317 49.5047 85.8777 52.1136 92.1711C54.7225 98.4645 58.5462 104.182 63.3663 108.997C65.3617 110.99 65.3635 114.223 63.3703 116.219C61.377 118.214 58.1436 118.216 56.1481 116.223C50.3785 110.46 45.8014 103.616 42.6785 96.0823C39.5556 88.549 37.9482 80.474 37.9482 72.319C37.9482 64.164 39.5556 56.089 42.6785 48.5557C45.8014 41.0223 50.3785 34.1784 56.1481 28.4151C58.1436 26.4219 61.377 26.4237 63.3703 28.4192ZM136.631 28.5141C138.624 26.5186 141.857 26.5168 143.853 28.5101C149.622 34.2733 154.2 41.1172 157.322 48.6506C160.445 56.1839 162.053 64.2589 162.053 72.4139C162.053 80.5689 160.445 88.6439 157.322 96.1772C154.2 103.711 149.622 110.555 143.853 116.318C141.857 118.311 138.624 118.309 136.631 116.314C134.637 114.318 134.639 111.085 136.635 109.092C141.455 104.277 145.278 98.5594 147.887 92.266C150.496 85.9726 151.839 79.2266 151.839 72.4139C151.839 65.6012 150.496 58.8552 147.887 52.5618C145.278 46.2684 141.455 40.5509 136.635 35.7362C134.639 33.743 134.637 30.5095 136.631 28.5141Z" id="el_RiEnzreLan"></path>
					<path d="M102.136 97.186C116.238 97.186 127.67 85.754 127.67 71.6518C127.67 57.5497 116.238 46.1177 102.136 46.1177C88.0336 46.1177 76.6016 57.5497 76.6016 71.6518C76.6016 85.754 88.0336 97.186 102.136 97.186Z" id="el_XT5wHss_0-"></path>
					</svg>
				</span>
			</h1>
			<div class="radio-promo-buttons">

				<a href="" class="radio-promo-listen live-radio">
					<span class="radio-promo-svg">
						<svg>
			                <use xlink:href="#obs-icon-radio-icon"></use>
			            </svg>
					</span>
					<p class="radio-promo-cta">
						Ouvir <span class="mobile-only">a Rádio Observador</span><span class="desktop-only">agora</span>
					</p>
				</a>
				<a href="/programacao" class="radio-promo-schedule">
					<span class="radio-promo-svg">
						<svg>
			                <use xlink:href="#obs-icon-schedule"></use>
			            </svg>
					</span>
					<p class="radio-promo-cta">
						Ver programação
					</p>
				</a>
				<a href="/radio" class="radio-promo-more-info">
					<span class="radio-promo-svg">
						<svg>
			                <use xlink:href="#obs-icon-info"></use>
			            </svg>
					</span>
					<p class="radio-promo-cta">
						Saber mais
					</p>
				</a>

			</div>
			
		</div>

	</div>
	
</div>


	<div id="main" class="row">

		
					<div class="columns medium-6 large-7 xlarge-8">
				
<div class="news-item  ">

	<a href="https://observador.pt/seccao/sociedade/media/" class="topic obs-accent-color">Media</a>
	<h1>Compra da TVI pela Cofina. Negociações deverão durar 30&nbsp;dias</h1>

	<div class="meta"><time class="timeago" datetime="2019-08-16T17:59:52+01:00" title="2019/08/16 17:59:52, Europe/Lisbon">16/8/2019, 17:59</time><span data-authorid="0457903d-3215-11e6-b3b7-0a52b3d6fd3b" data-link="https://observador.pt/2019/08/16/compra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias/" data-title="Compra da TVI pela Cofina. Negociações deverão durar 30 dias" data-id="3378467" class="comments commentSmallIcon"></span><span class="save_article obs_drop_group" data-id="3378467"><span class="icon-guardar"></span><div class="obs_drop_content"></div></span></div>    
	<div class="lead">
		<p>Comunicado enviado pela Cofina (dona do Correio da Manhã) à CMVM confirma que as negociações durarão 30 dias e que à compra se seguirá uma OPA sobre as ações restantes da Media Capital.</p>
	</div>

	<div class="share-this "><span class="label">Partilhe</span><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Compra%20da%20TVI%20pela%20Cofina.%20Negocia%C3%A7%C3%B5es%20dever%C3%A3o%20durar%2030%C2%A0dias&u=https%3A%2F%2Fobservador.pt%2F2019%2F08%2F16%2Fcompra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fobservador.pt%2F2019%2F08%2F16%2Fcompra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias%2F&text=Compra%20da%20TVI%20pela%20Cofina.%20Negocia%C3%A7%C3%B5es%20dever%C3%A3o%20durar%2030%C2%A0dias: https%3A%2F%2Fobservador.pt%2F2019%2F08%2F16%2Fcompra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fobservador.pt%2F2019%2F08%2F16%2Fcompra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias%2F&title=Compra%20da%20TVI%20pela%20Cofina.%20Negocia%C3%A7%C3%B5es%20dever%C3%A3o%20durar%2030%C2%A0dias" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Compra%20da%20TVI%20pela%20Cofina.%20Negocia%C3%A7%C3%B5es%20dever%C3%A3o%20durar%2030%C2%A0dias&body=Acabei de ler este artigo no Observador: https%3A%2F%2Fobservador.pt%2F2019%2F08%2F16%2Fcompra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Compra%20da%20TVI%20pela%20Cofina.%20Negocia%C3%A7%C3%B5es%20dever%C3%A3o%20durar%2030%C2%A0dias: https%3A%2F%2Fobservador.pt%2F2019%2F08%2F16%2Fcompra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>
	<div class="image">
		<img class="resrc" data-src="https://s3.observador.pt/wp-content/uploads/2019/08/16175632/22025319_770x433_acf_cropped.jpg"><div class="caption"><p class="creditos">ANTÓNIO COTRIM/LUSA</p></div>
	</div>

	<div class="row">

		<div class="xlarge-3 columns assets">

			<div class="authors">
				<h6>Autor</h6><ul class="author clearfix"><li class="name"><a href="https://observador.pt/perfil/jfgomes/" rel="author"><span class="author_label"><img data-src="https://s3.observador.pt/wp-content/uploads/2019/02/01203744/1q9a6060-2_467x467_acf_cropped-2-200x200.jpg" width="200" height="200" class="author-photo resrc"></span><span class="author_value">João Francisco Gomes</span></a></li><li class="twitter"><a href="https://twitter.com/jfranciscogomes">
						<span class="icon-social-twitter"></span>
						<span class="author_value">jfranciscogomes</span></a></li><li class="email"><a href="mailto:jfgomes@observador.pt">
						<span class="icon-mail"></span>
						<span class="author_value">Email</span></a></li></ul>			</div>

							<div class="tags">
					<h6>Mais sobre</h6>
					<ul class="clearfix">
					<li><a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Tópicos" href="https://observador.pt/seccao/sociedade/media/imprensa-media/correio-da-manha/">Correio da Manhã</a></li><li><a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Tópicos" href="https://observador.pt/seccao/sociedade/media/">Media</a></li><li><a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Tópicos" href="https://observador.pt/seccao/televisao/tvi-televisao/">TVI</a></li><li><a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Tópicos" href="https://observador.pt/seccao/sociedade/media/imprensa-media/">Imprensa</a></li><li><a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Tópicos" href="https://observador.pt/seccao/sociedade/">Sociedade</a></li><li><a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Tópicos" href="https://observador.pt/seccao/televisao/">Televisão</a></li>					</ul>
				</div>
				
		</div>

		<div class="xlarge-9 columns">

			<div class="content">
				<p>As negociações entre a Cofina e a dona da TVI para a compra da estação televisiva<strong> vão durar 30 dias</strong>, anunciou esta sexta-feira a empresa dona do Correio da Manhã numa <a href="https://web3.cmvm.pt/sdi/emitentes/docs/FR73069.pdf">informação enviada à Comissão do Mercado de Valores Mobiliários</a> (CMVM). O comunicado surge &#8220;em resposta a uma solicitação de informação complementar&#8221; feita pela CMVM à Cofina na sequência da <a href="https://observador.pt/2019/08/14/cofina-vai-avancar-com-proposta-para-compra-da-tvi/">confirmação oficial</a> de que as negociações para a compra da TVI estavam a decorrer em exclusivo entre a Prisa e a Cofina.</p><p>&#8220;Conforme anunciado a 14 de agosto de 2019, a Cofina e a Prisa encontram-se atualmente a negociar, em regime de exclusividade que vigora durante um período de 30 dias, que <strong>pode ser prorrogado por vontade das partes</strong>, os termos e condições de uma potencial aquisição, pela Cofina, da participação da Prisa na Grupo Media Capital SGPS, S.A. (&#8216;Media Capital&#8217;)&#8221;, lê-se no comunicado enviado à CMVM.</p><p><iframe title="&#8220;Cofina confirma à CMVM negociações para comprar TVI&#8221; &#8212; Observador" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://observador.pt/2019/08/14/cofina-vai-avancar-com-proposta-para-compra-da-tvi/embed/#?secret=b7Z7R3Grbv" data-secret="b7Z7R3Grbv" width="600" height="280" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_middle',
	sizes: [
		[ 1, 1 ],
		[ 300, 100 ],
		[ 300, 250 ],
		[ 300, 600 ],
		[ 640, 420 ],
	],
	trigger: 'scroll',
});
</script>
<p>A informação detalha ainda que &#8220;<strong>prevê-se que a Cofina venha a adquirir à Prisa a totalidade do capital social na Vertix, SGPS, S.A. (&#8216;Vertix&#8217;)</strong>, sociedade comercial através do qual a Prisa detém ações representativas de 94,69% do capital social e dos direitos de voto da Media Capital, ao invés de proceder diretamente à aquisição da participação na Media Capital&#8221;.</p><p>&#8220;Neste contexto, a Cofina <strong>encontra-se atualmente a rever documentação relativa à Vertix</strong> para, em conjunto com a Prisa, concretizar definitivamente o objeto do negócio e, correspondentemente, a respetiva avaliação&#8221;, acrescenta a nota.</p><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_middle',
	sizes: [
		[ 1, 1 ],
		[ 300, 100 ],
		[ 300, 250 ],
		[ 300, 600 ],
		[ 640, 420 ],
	],
	trigger: 'scroll',
});
</script>
<p>À compra da TVI seguir-se-á uma oferta pública de aquisição (OPA) sobre as &#8220;ações remanescentes da Media Capital&#8221;, lê-se ainda no comunicado, que acrescenta ainda que a CMVM deverá designar &#8220;um auditor independente para fixar a respetiva contrapartida&#8221;.</p>
<script class="ad">
obs_ads.create_slot({
	unit: 'web_article_end',
	sizes: [
		[ 1, 1 ],
		[ 468, 60 ],
		[ 300, 600 ],
		[ 300, 250 ],
	],
	trigger: 'scroll',
});
</script>

				
				<div class="ficha-tecnica">
									</div>

								
				<button class="read-more-modal button">Continuar a ler <span class="icon-liveblog-arrow-down"></span></button>
			</div>

					</div>
	</div>
    <div id="paywall-block"></div>
	<div class="bottomMeta row">
		<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
			<h6>Partilhe</h6>
			<div class="share-this "><a data-event="facebook" title="Partilhar no Facebook" href="https://www.facebook.com/sharer/sharer.php?t=Compra%20da%20TVI%20pela%20Cofina.%20Negocia%C3%A7%C3%B5es%20dever%C3%A3o%20durar%2030%20dias&u=https%3A%2F%2Fobservador.pt%2F2019%2F08%2F16%2Fcompra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias%2F" class="link-share-facebook"><span class="icon-social-facebook"></span></a><a data-event="twitter" title="Partilhar no Twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fobservador.pt%2F2019%2F08%2F16%2Fcompra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias%2F&text=Compra%20da%20TVI%20pela%20Cofina.%20Negocia%C3%A7%C3%B5es%20dever%C3%A3o%20durar%2030%20dias: https%3A%2F%2Fobservador.pt%2F2019%2F08%2F16%2Fcompra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias%2F&via=observadorpt" class="link-share-twitter"><span class="icon-social-twitter"></span></a><a data-event="linkedin" title="Partilhar no LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fobservador.pt%2F2019%2F08%2F16%2Fcompra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias%2F&title=Compra%20da%20TVI%20pela%20Cofina.%20Negocia%C3%A7%C3%B5es%20dever%C3%A3o%20durar%2030%20dias" class="link-share-in"><span class="icon-linkedin"></span></a><a data-event="email" title="Enviar por email" href="mailto:?subject=Compra%20da%20TVI%20pela%20Cofina.%20Negocia%C3%A7%C3%B5es%20dever%C3%A3o%20durar%2030%20dias&body=Acabei de ler este artigo no Observador: https%3A%2F%2Fobservador.pt%2F2019%2F08%2F16%2Fcompra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias%2F" class="link-share-email"><span class="icon-mail"></span></a><a data-event="whatsapp" title="Partilhar no WhatsApp" href="whatsapp://send?text=Compra%20da%20TVI%20pela%20Cofina.%20Negocia%C3%A7%C3%B5es%20dever%C3%A3o%20durar%2030%20dias: https%3A%2F%2Fobservador.pt%2F2019%2F08%2F16%2Fcompra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias%2F" class="link-share-whatsapp" data-action="share/whatsapp/share" style="display:none"><span class="icon-whatsapp"></span></a></div>		</div>
					<div class="columns small-6 medium-12 large-6 xlarge-4 about-this">
				<h6>Comente</h6>
								<div id='viewComentsButtonContainer'></div>
			</div>
				<div class="columns xlarge-4 about-this">
			<h6>Sugira</h6>
			
					<div class="contribute">
						Proponha uma correção, sugira uma pista: 
						<a href="mailto:jfgomes@observador.pt?subject=Compra da TVI. Negociações devem durar 30 dias">jfgomes@observador.pt</a>
					</div>		</div>
	</div>
</div>

<div class="recirculation"><div class="row news-list" data-identifier="recommended"><div class="columns more-articles"><h6>Recomendamos</h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/08/15/prisa-tambem-confirma-negociacoes-com-cofina-sobre-tvi/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/08/15182032/tvi_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/sociedade/media/" class="topic obs-accent-color">Media</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/08/15/prisa-tambem-confirma-negociacoes-com-cofina-sobre-tvi/">TVI. Prisa também confirma negociações com&nbsp;Cofina</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-08-15T18:23:17+01:00" title="2019/08/15 18:23:17, Europe/Lisbon">15/8/2019, 18:23</time><span data-authorid="11f33c73-100a-11e9-b3ea-0a580a200308" data-link="https://observador.pt/2019/08/15/prisa-tambem-confirma-negociacoes-com-cofina-sobre-tvi/" data-title="Prisa também confirma negociações com Cofina sobre TVI" data-id="3377372" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_opinion">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/opiniao/os-idiotas-uteis-da-esquerda/">

									</a>
			</div>


	        <a href="https://observador.pt/seccao/politica/" class="topic obs-accent-color">Política</a>

	        <h1 class="title">
				<a href="https://observador.pt/opiniao/os-idiotas-uteis-da-esquerda/">Os idiotas úteis da esquerda <span class="premium-suffix">/premium</span></a>
			</h1>

			
				<div class="author">
					João Marques de Almeida				</div>
			
			<div class="meta"><time class="timeago" datetime="2019-08-11T17:03:59+01:00" title="2019/08/11 17:03:59, Europe/Lisbon">11/8/2019, 17:03</time><span class="shares" title="1425 partilhas"><span class="icon-sharing"></span>1.425</span><span data-authorid="d4779962-18ba-11e6-960e-0a2b6345c531" data-link="https://observador.pt/opiniao/os-idiotas-uteis-da-esquerda/" data-title="Os idiotas úteis da esquerda" data-id="3371631" class="comments commentSmallIcon"></span></div>
							<div class="lead">
					<p>Pacheco Pereira e Marques Lopes querem fazer carreira na comunicação social como os cronistas de direita que atacam a direita. Eles querem ser a “direita” que a esquerda gosta.</p>
				</div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/07/27/erc-abre-processo-contra-sic-por-ausencia-de-lingua-gestual-em-debate-das-europeias/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/07/27133151/26579447_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/sociedade/media/" class="topic obs-accent-color">Media</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/07/27/erc-abre-processo-contra-sic-por-ausencia-de-lingua-gestual-em-debate-das-europeias/">Língua gestual. ERC abre processo contra&nbsp;SIC</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-07-27T13:33:10+01:00" title="2019/07/27 13:33:10, Europe/Lisbon">27/7/2019, 13:33</time><span data-authorid="cba0c045-836b-11e8-9362-0a580a001062" data-link="https://observador.pt/2019/07/27/erc-abre-processo-contra-sic-por-ausencia-de-lingua-gestual-em-debate-das-europeias/" data-title="ERC abre processo contra SIC por ausência de língua gestual em debate das europeias" data-id="3349513" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/07/12/luis-cabral-e-o-escolhido-para-substituir-rosa-cullell-a-frente-da-media-capital/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/07/12133520/22025319_770x433_acf_cropped_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/sociedade/media/" class="topic obs-accent-color">Media</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/07/12/luis-cabral-e-o-escolhido-para-substituir-rosa-cullell-a-frente-da-media-capital/">Media Capital. Luís Cabral substitui Rosa&nbsp;Cullell</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-07-12T13:41:00+01:00" title="2019/07/12 13:41:00, Europe/Lisbon">12/7/2019, 13:41</time><span data-authorid="6ac844e6-7007-11e9-ac95-0a580a20043e" data-link="https://observador.pt/2019/07/12/luis-cabral-e-o-escolhido-para-substituir-rosa-cullell-a-frente-da-media-capital/" data-title="Luís Cabral é o escolhido para substituir Rosa Cullell à frente da Media Capital" data-id="3324708" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/07/03/portugueses-estao-atentos-as-fake-news-e-mantem-confianca-nos-media/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/07/03194801/26097292_770x433_acf_cropped2.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/sociedade/media/jornalismo/" class="topic obs-accent-color">Jornalismo</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/07/03/portugueses-estao-atentos-as-fake-news-e-mantem-confianca-nos-media/">Portugueses estão atentos às fake&nbsp;news</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-07-03T19:48:21+01:00" title="2019/07/03 19:48:21, Europe/Lisbon">3/7/2019, 19:48</time><span data-authorid="c888bbf0-18ba-11e6-960e-0a2b6345c531" data-link="https://observador.pt/2019/07/03/portugueses-estao-atentos-as-fake-news-e-mantem-confianca-nos-media/" data-title="Portugueses estão atentos às fake news e mantêm confiança nos media" data-id="3308632" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/06/27/fotogaleria-de-bastidores-o-nascimento-da-radio-observador/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/27124133/dsf9111_770x433_acf_cropped.jpg" class="news-photo resrc"><div class="meta_multimedia"><span class="icon-fotogaleria"></span></div>				</a>
			</div>


	        <a href="https://observador.pt/seccao/observador/radio-observador-observador/" class="topic obs-accent-color">Rádio Observador</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/06/27/fotogaleria-de-bastidores-o-nascimento-da-radio-observador/">Fotos de bastidores. Nasceu a Rádio Observador</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-06-27T14:07:07+01:00" title="2019/06/27 14:07:07, Europe/Lisbon">27/6/2019, 14:07</time><span class="shares" title="168 partilhas"><span class="icon-sharing"></span>168</span><span data-authorid="8f2a28ef-5fe3-11e7-b822-0a580a00070a" data-link="https://observador.pt/2019/06/27/fotogaleria-de-bastidores-o-nascimento-da-radio-observador/" data-title="Fotogaleria de bastidores. O nascimento da Rádio Observador" data-id="3297917" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="popular"><div class="columns more-articles"><h6><a href="/mais-populares">Populares</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/08/16/acidentes-nas-estradas-mataram-285-pessoas-ate-15-de-agosto-menos-14-face-a-2018/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/08/16165934/26622753_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/sociedade/acidentes-e-desastres/acidente-rodoviario/" class="topic obs-accent-color">Acidente Rodoviário</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/08/16/acidentes-nas-estradas-mataram-285-pessoas-ate-15-de-agosto-menos-14-face-a-2018/">285 mortes em acidentes rodoviários até&nbsp;agosto</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-08-16T17:12:35+01:00" title="2019/08/16 17:12:35, Europe/Lisbon">16/8/2019, 17:12</time><span data-authorid="6c49dae3-a18f-11e9-ab70-0a580a200270" data-link="https://observador.pt/2019/08/16/acidentes-nas-estradas-mataram-285-pessoas-ate-15-de-agosto-menos-14-face-a-2018/" data-title="Acidentes nas estradas mataram 285 pessoas até 15 de agosto, menos 14 face a 2018" data-id="3378340" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/08/16/po-quimico-detetado-em-porao-de-aviao-no-aeroporto-de-lisboa/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/08/16165651/22720118_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/aviacao/" class="topic obs-accent-color">Aviação</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/08/16/po-quimico-detetado-em-porao-de-aviao-no-aeroporto-de-lisboa/">Avião com "pó químico" é da Swiss International</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-08-16T17:00:09+01:00" title="2019/08/16 17:00:09, Europe/Lisbon">16/8/2019, 17:00</time><span data-authorid="111b7cbd-70cb-11e9-902f-0a580a200179" data-link="https://observador.pt/2019/08/16/po-quimico-detetado-em-porao-de-aviao-no-aeroporto-de-lisboa/" data-title="Avião no qual foi detetado “pó químico” é da Swiss International e aguarda autorização para descolar" data-id="3378353" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_episode">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/programas/atualidade/hong-kong-como-um-homem-aranha-escalou-68-andares-para-pendurar-mensagem-de-paz/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/08/16170352/GettyImages-11618465401_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/hong-kong/" class="topic obs-accent-color">Hong Kong</a>

	        <h1 class="title">
				<a href="https://observador.pt/programas/atualidade/hong-kong-como-um-homem-aranha-escalou-68-andares-para-pendurar-mensagem-de-paz/">Como se fez a escalada de 68 andares pela&nbsp;paz</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-08-16T16:59:30+01:00" title="2019/08/16 16:59:30, Europe/Lisbon">16/8/2019, 16:59</time><span data-authorid="63d5db73-98fe-11e9-9a5a-0a580a200350" data-link="https://observador.pt/programas/atualidade/hong-kong-como-um-homem-aranha-escalou-68-andares-para-pendurar-mensagem-de-paz/" data-title="Hong Kong. Como um &#8220;homem-aranha&#8221; escalou 68 andares para pendurar mensagem de paz" data-id="3378291" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/08/16/africa-do-sul-anuncia-isencao-de-vistos-para-visitantes-do-qatar-arabia-saudita-emirados-arabes-unidos-e-nova-zelandia/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/08/16161536/22196035_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/africa/africa-do-sul/" class="topic obs-accent-color">África do sul</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/08/16/africa-do-sul-anuncia-isencao-de-vistos-para-visitantes-do-qatar-arabia-saudita-emirados-arabes-unidos-e-nova-zelandia/">África do Sul. Isenção de vistos para 4&nbsp;países</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-08-16T16:57:51+01:00" title="2019/08/16 16:57:51, Europe/Lisbon">16/8/2019, 16:57</time><span data-authorid="6c49dae3-a18f-11e9-ab70-0a580a200270" data-link="https://observador.pt/2019/08/16/africa-do-sul-anuncia-isencao-de-vistos-para-visitantes-do-qatar-arabia-saudita-emirados-arabes-unidos-e-nova-zelandia/" data-title="África do Sul anuncia isenção de vistos para visitantes do Qatar, Arábia Saudita, Emirados Árabes Unidos e Nova Zelândia" data-id="3378268" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/08/16/governo-angolano-gasta-19-milhoes-mensais-com-subsidios-das-autoridades-tradicionais/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/08/16162732/26849849_770x433_acf_cropped.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/africa/angola/" class="topic obs-accent-color">Angola</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/08/16/governo-angolano-gasta-19-milhoes-mensais-com-subsidios-das-autoridades-tradicionais/">Angola gasta 1,9 milhões mensais com&nbsp;subsídios</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-08-16T16:57:11+01:00" title="2019/08/16 16:57:11, Europe/Lisbon">16/8/2019, 16:57</time><span data-authorid="6c49dae3-a18f-11e9-ab70-0a580a200270" data-link="https://observador.pt/2019/08/16/governo-angolano-gasta-19-milhoes-mensais-com-subsidios-das-autoridades-tradicionais/" data-title="Governo angolano gasta 1,9 milhões mensais com subsídios das autoridades tradicionais" data-id="3378270" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/08/16/pj-detem-homem-em-sintra-por-suspeita-de-crimes-de-pornografia-de-menores/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/08/16164628/1q9a2698_770x433_acf_cropped4.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/sociedade/crime/pornografia-infantil/" class="topic obs-accent-color">Pornografia Infantil</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/08/16/pj-detem-homem-em-sintra-por-suspeita-de-crimes-de-pornografia-de-menores/">Sintra. PJ detém homem por pornografia de&nbsp;menores</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-08-16T16:56:03+01:00" title="2019/08/16 16:56:03, Europe/Lisbon">16/8/2019, 16:56</time><span data-authorid="6c49dae3-a18f-11e9-ab70-0a580a200270" data-link="https://observador.pt/2019/08/16/pj-detem-homem-em-sintra-por-suspeita-de-crimes-de-pornografia-de-menores/" data-title="PJ detém homem em Sintra por suspeita de crimes de pornografia de menores" data-id="3378324" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div><div class="row news-list" data-identifier="latest"><div class="columns more-articles"><h6><a href="/ultimas">Últimas</a></h6></div>	<article class="news-list-item news-list-item-three-per-row post_type_obs_episode">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/programas/ideias-feitas/o-contrapoder-ao-servico-do-poder/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/06/26131540/770ideias-feita1.png" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/observador/radio-observador-observador/" class="topic obs-accent-color">Rádio Observador</a>

	        <h1 class="title">
				<a href="https://observador.pt/programas/ideias-feitas/o-contrapoder-ao-servico-do-poder/">O contrapoder ao serviço do&nbsp;poder</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-08-16T18:44:43+01:00" title="2019/08/16 18:44:43, Europe/Lisbon">16/8/2019, 18:44</time><span data-authorid="dummy" data-link="https://observador.pt/programas/ideias-feitas/o-contrapoder-ao-servico-do-poder/" data-title="O contrapoder ao serviço do poder" data-id="3378581" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_episode">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/programas/noticiario/as-noticias-das-18h-20/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/07/09180639/770noticiario.png" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/observador/radio-observador-observador/" class="topic obs-accent-color">Rádio Observador</a>

	        <h1 class="title">
				<a href="https://observador.pt/programas/noticiario/as-noticias-das-18h-20/">As notícias das&nbsp;18h</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-08-16T18:36:03+01:00" title="2019/08/16 18:36:03, Europe/Lisbon">16/8/2019, 18:36</time><span data-authorid="dummy" data-link="https://observador.pt/programas/noticiario/as-noticias-das-18h-20/" data-title="As notícias das 18h" data-id="3378560" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_episode">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/programas/noticiario/as-noticias-das-18h-17/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/07/09180639/770noticiario.png" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/observador/radio-observador-observador/" class="topic obs-accent-color">Rádio Observador</a>

	        <h1 class="title">
				<a href="https://observador.pt/programas/noticiario/as-noticias-das-18h-17/">As notícias das&nbsp;18h</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-08-16T18:01:33+01:00" title="2019/08/16 18:01:33, Europe/Lisbon">16/8/2019, 18:01</time><span data-authorid="dummy" data-link="https://observador.pt/programas/noticiario/as-noticias-das-18h-17/" data-title="As notícias das 18h" data-id="3378497" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/08/16/sef-detem-portador-de-passaporte-falso-que-queria-embarcar-no-porto-para-o-canada/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/08/16180338/25901717_770x433_acf_cropped2.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/sociedade/crime/" class="topic obs-accent-color">Crime</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/08/16/sef-detem-portador-de-passaporte-falso-que-queria-embarcar-no-porto-para-o-canada/">SEF detém portador de passaporte falso no&nbsp;Porto</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-08-16T18:37:33+01:00" title="2019/08/16 18:37:33, Europe/Lisbon">16/8/2019, 18:37</time><span data-authorid="6c49dae3-a18f-11e9-ab70-0a580a200270" data-link="https://observador.pt/2019/08/16/sef-detem-portador-de-passaporte-falso-que-queria-embarcar-no-porto-para-o-canada/" data-title="SEF detém portador de passaporte falso que queria embarcar no Porto para o Canadá" data-id="3378480" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_post">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/2019/08/16/presidente-do-parlamento-europeu-denuncia-situacao-dramatica-a-bordo-do-open-arms/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/08/16173858/GettyImages-612448406_770x433_acf_cropped1.jpg" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/mundo/migracoes/" class="topic obs-accent-color">Migrações</a>

	        <h1 class="title">
				<a href="https://observador.pt/2019/08/16/presidente-do-parlamento-europeu-denuncia-situacao-dramatica-a-bordo-do-open-arms/">Vive-se situação "dramática” no barco Open&nbsp;Arms</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-08-16T17:41:48+01:00" title="2019/08/16 17:41:48, Europe/Lisbon">16/8/2019, 17:41</time><span data-authorid="6c49dae3-a18f-11e9-ab70-0a580a200270" data-link="https://observador.pt/2019/08/16/presidente-do-parlamento-europeu-denuncia-situacao-dramatica-a-bordo-do-open-arms/" data-title="Presidente do Parlamento Europeu denuncia situação “dramática” a bordo do &#8220;Open Arms&#8221;" data-id="3378444" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
		<article class="news-list-item news-list-item-three-per-row post_type_obs_episode">

		<header class="entry-header">

			<div class="image">

				<a href="https://observador.pt/programas/noticiario/as-noticias-das-17h-18/">

					<img width="770" height="433" data-src="https://s3.observador.pt/wp-content/uploads/2019/07/09180639/770noticiario.png" class="news-photo resrc">				</a>
			</div>


	        <a href="https://observador.pt/seccao/observador/radio-observador-observador/" class="topic obs-accent-color">Rádio Observador</a>

	        <h1 class="title">
				<a href="https://observador.pt/programas/noticiario/as-noticias-das-17h-18/">As notícias das&nbsp;17h</a>
			</h1>

			
			<div class="meta"><time class="timeago" datetime="2019-08-16T17:31:43+01:00" title="2019/08/16 17:31:43, Europe/Lisbon">16/8/2019, 17:31</time><span data-authorid="dummy" data-link="https://observador.pt/programas/noticiario/as-noticias-das-17h-18/" data-title="As notícias das 17h" data-id="3378442" class="comments commentSmallIcon"></span></div>
			
		</header>

	</article>
	</div></div>			</div>
			<div class="columns medium-6 large-5 xlarge-4 hide_within_app_webview">
				<div id="main_sidebar"><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a href="https://observador.pt/ultimas/">Últimas</a></h3></header><ul class="small-news-list recent-posts" >
					<li>
						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Recent Posts" href="https://observador.pt/2019/08/16/motoristas-se-mediacao-das-negociacoes-entre-sindicato-e-antram-fosse-formal-como-seria-o-processo/">
							<h4>Greve. E se avança um processo de mediação formal?</h4>
							<span class="date">19:07</span>
						</a>
					</li>
					<li>
						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Recent Posts" href="https://observador.pt/especiais/em-italia-tirar-este-migrante-do-mediterraneo-da-multa-de-1-milhao-de-euros-e-agora/">
							<h4>Em Itália, este gesto dá multa. E agora? <span class="premium-suffix">/premium</span></h4>
							<span class="date">19:04</span>
						</a>
					</li>
					<li>
						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Recent Posts" href="https://observador.pt/programas/ideias-feitas/o-contrapoder-ao-servico-do-poder/">
							<h4>O contrapoder ao serviço do&nbsp;poder</h4>
							<span class="date">18:44</span>
						</a>
					</li>
					<li>
						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Recent Posts" href="https://observador.pt/2019/08/16/sef-detem-portador-de-passaporte-falso-que-queria-embarcar-no-porto-para-o-canada/">
							<h4>SEF detém portador de passaporte falso no&nbsp;Porto</h4>
							<span class="date">18:37</span>
						</a>
					</li>
					<li>
						<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Recent Posts" href="https://observador.pt/programas/noticiario/as-noticias-das-18h-20/">
							<h4>As notícias das&nbsp;18h</h4>
							<span class="date">18:36</span>
						</a>
					</li></ul></aside><script class="ad">
obs_ads.create_slot({
	unit: 'web_article_side',
	sizes: [
		[ 300, 250 ],
		[ 300, 600 ],
	],
	trigger: 'scroll',
});
</script><aside><header><h3><a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/mais-populares">Mais populares</a></h3></header><ol class="small-news-list popular">
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/2019/08/16/deputado-do-pan-apresentou-mais-iniciativas-no-parlamento-do-que-toda-a-bancada-do-ps/">Deputado do PAN produz mais que bancada do&nbsp;PS</a>
							</h4>
							<span class="date">16 de Agosto</span>
						</li>
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/opiniao/defender-os-patroes-esmagar-os-grevistas/">Defender os patrões, esmagar os grevistas <span class="premium-suffix">/premium</span></a>
							</h4>
							<span class="date">15 de Agosto</span>
						</li>
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/2019/08/15/f1-aposta-na-gasolina-sintetica-com-igual-potencia-e-zero-emissoes/">Atestar com combustível sintético? Agradeça à&nbsp;F1</a>
							</h4>
							<span class="date">15 de Agosto</span>
						</li>
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/2019/08/15/padre-de-pedrogao-grande-que-foi-fotografado-em-roupa-interior-muda-de-religiao/">Padre em roupa interior muda de&nbsp;confissão</a>
							</h4>
							<span class="date">15 de Agosto</span>
						</li>
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/2019/08/16/donald-trump-quer-comprar-a-gronelandia/">Trump quer comprar a Gronelândia à&nbsp;Dinamarca</a>
							</h4>
							<span class="date">16 de Agosto</span>
						</li>
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/2019/08/15/pcp-esta-solidario-com-motoristas-mas-teme-limitacoes-ao-direito-a-greve/">PCP teme limitações ao direito de&nbsp;greve</a>
							</h4>
							<span class="date">15 de Agosto</span>
						</li>
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/2019/08/16/descobertos-desenhos-de-o-principezinho-guardados-numa-casa-na-suica/">Descobertos desenhos de "O Principezinho" na&nbsp;Suíça</a>
							</h4>
							<span class="date">16 de Agosto</span>
						</li>
						<li>
							<h4>
								<a data-ga-pageview="true" data-ga-event="true" data-ga-category="Sidebar Widgets" data-ga-action="click" data-ga-label="Popular Articles" href="https://observador.pt/especiais/a-brincar-tambem-se-educa-um-guia-para-envolver-os-pais-e-afastar-as-criancas-dos-ecras/">Crianças. Um guia para dosear o uso dos ecrãs <span class="premium-suffix">/premium</span></a>
							</h4>
							<span class="date">15 de Agosto</span>
						</li></ol></aside></div>			</div>
			</div>




<div id="piano-container">
    <div class=" inline-piano-container">
        <div id="piano-meter"></div>
    </div>
</div>

<footer>
    <div class="row fbg-container">
        <div class="fbg-row">
            <div class="small-12 xlarge-3 columns fbg-col-4">
                <a href="/" title="Início" class="logo">
                    <svg>
                        <use xlink:href="#obs-icon-observador"></use>
                    </svg>
                </a>
                <a href="https://observador.pt/2018/09/20/observador-eleito-jornal-generalista-de-2018/" rel="noopener"
                   class="award-mention">Eleito melhor jornal generalista 2018</a>
                <p class="copy">Rua João Saraiva, nº 7<br>
                    1700-248 Lisboa<br>
                    &copy;2019                </p>
            </div>

            <div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
                <div class="title">Seguir</div>
                <ul>
                    <li><a href="https://www.facebook.com/ObservadorOnTime" rel="noopener">Facebook</a></li>
                    <li><a href="https://twitter.com/observadorpt" rel="noopener">Twitter</a></li>
                    <li><a href="https://www.linkedin.com/company/observador" rel="noopener">LinkedIn</a></li>
                    <li><a href="https://instagram.com/observador/" rel="noopener">Instagram</a></li>
                    <li><a href="https://www.youtube.com/user/observadorontime/" rel="noopener">Youtube</a></li>
                    <li><a href="https://plus.google.com/+ObservadorPt" rel="noopener">Google+</a></li>
                    <li><a href="https://feeds.feedburner.com/obs-ultimas" rel="noopener">RSS</a></li>
                </ul>
            </div>

            <div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
                <div class="title">Sobre</div>
                <ul>
                    <li><a href="/politica-de-privacidade">Política de Privacidade e Cookies</a></li>
                    <li><a href="/termos-e-condicoes">Termos e Condições</a></li>
                    <li><a href="/anunciar">Como anunciar</a></li>
                    <li><a href="/ficha-tecnica">Ficha Técnica</a></li>
                    <li><a href="/estatuto-editorial">Estatuto Editorial</a></li>
                    <li><a href="/regras-da-comunidade">Regras da Comunidade</a></li>
                    <li><a href="/contactos">Contactos</a></li>
                    <li><a href="/ajuda">Ajuda</a></li>
                </ul>
            </div>

            <div class="small-6 large-3 xlarge-2 columns fbg-col-2 fbg-col-md-1">
                <div class="title">Descobrir</div>
                <ul>
                    <li><a href="/programas">Programas</a></li>
                    <li><a href="/programas/#tab=podcast">Podcasts</a></li>
                    <li><a href="/autores">Autores</a></li>
                    <li><a href="/topicos">Tópicos</a></li>
                    <li><a href="/newsletters">Newsletters</a></li>
                    <li><a href="/eventos">Eventos</a></li>
                    <li><a href="/seccao/conversas">Conversas</a></li>
                    <li><a href="https://magg.pt" target="_blank" title="MAGG">MAGG</a></li>
                </ul>
            </div>

            <div class="small-6 large-3 xlarge-3 columns fbg-col-2 fbg-col-md-1">
                <div class="title">Instale a nossa App</div>

                <p>Disponível gratuitamente para iPhone, iPad, Apple Watch e Android</p>


                <a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" class="watch">
                    <img src="https://observador.pt/wp-content/themes/observador/assets_v2/build/img/app/apple-watch-mockup-observador.png"
                         alt="Apple Watch mockup">
                </a>

                <ul class="app">
                    <li>
                        <a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener"
                           data-event="ios">
                            <img width="120" height="36"
                                 src="https://observador.pt/wp-content/themes/observador/assets_v2/build/img/app/apple-store-pt.png"
                                 alt="Descarregar na App Store">
                        </a>
                    </li>
                    <li>
                        <a target="_blank"
                           href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android"
                           rel="noopener" data-event="android">
                            <img width="120" height="42"
                                 src="https://observador.pt/wp-content/themes/observador/assets_v2/build/img/app/google-play.png"
                                 alt="Disponível no Google Play">
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script  src="https://news.google.com/swg/js/v1/swg.js"></script>

<script>var articleIsPremium = false;</script><script type="text/javascript">var obs_ips = {"ardinaUrl":"https:\/\/quiosque.observador.pt\/","apiV3Url":"https:\/\/observador.pt\/observador_api\/req\/3_0\/","workerRestUrl":"https:\/\/sininho.observador.pt\/rest","workerSockUrl":"wss:\/\/sininho.observador.pt\/ws","adamastorUrl":"https:\/\/auth.observador.pt\/","peopleUrl":"https:\/\/auth.observador.pt","barbeiroUrl":"https:\/\/barbeiro.observador.pt","barbeiroWsUrl":"wss:\/\/barbeiro.observador.pt\/ws","rameiraURL":"https:\/\/events.observador.pt\/","saveArticlesURL":"https:\/\/save.observador.pt\/","chimpProxy":"https:\/\/chimp.observador.pt","imageproxy":"bordalo.observador.pt","quiosqueUrl":"https:\/\/quiosque.observador.pt"};var adamastor_conf = {"session_name":"OBS-ADAMASTOR","client_id":"3d0abce8-481e-11e5-be5d-2cf0ee2d8267","redirect_uri":"https:\/\/observador.pt\/login-handler\/"};var auto_elastic = {"hosts":["https:\/\/api.observador.pt\/auto"],"index":"cars"};window.addEventListener("load",function(event) {window.jadamastor = window.adamastorPlugin();jadamastor.notifyLoaded();},false);var myAjax = {"ajaxurl":"https:\/\/observador.pt\/wp-admin\/admin-ajax.php","nonce":"ed274f7888"};</script><link rel='stylesheet' id='barbeiro-style-css'  href='https://observador.pt/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.css?ver=361ae00a006336e8158ea8876ed5dd7b26a7b248' type='text/css' media='all' />
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador/assets/build/js/jquery/jquery-2.1.1.min.js?ver=361ae00a006336e8158ea8876ed5dd7b26a7b248'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador/assets/build/js/templates.js?ver=361ae00a006336e8158ea8876ed5dd7b26a7b248'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador/assets/build/js/observador.min.js?ver=361ae00a006336e8158ea8876ed5dd7b26a7b248'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador/assets/build/js/observador.adamastor.min.js?ver=361ae00a006336e8158ea8876ed5dd7b26a7b248'></script>
<script type='text/javascript' async src='https://observador.pt/wp-includes/js/wp-embed.min.js?ver=361ae00a006336e8158ea8876ed5dd7b26a7b248'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador/assets/build/js/barbeiro/frontend/config.js?ver=361ae00a006336e8158ea8876ed5dd7b26a7b248'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador/assets/build/js/barbeiro/frontend/library.js?ver=361ae00a006336e8158ea8876ed5dd7b26a7b248'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador/assets/build/js/barbeiro/frontend/app.js?ver=361ae00a006336e8158ea8876ed5dd7b26a7b248'></script>
<script>
    var adamastor = AdamastorProxy.getInstance();
    if (adamastor.isLoggedIn()) {
        var initProps = {
            userId: adamastor.getSessionProfile().sub,
            userName: adamastor.getSessionProfile().name,
            authorId: '0457903d-3215-11e6-b3b7-0a52b3d6fd3b',
            isCommenter: adamastor.getSessionProfile().tags.indexOf('commenter') >= 0 ? true : false, 
            title: "Compra da TVI pela Cofina. Negocia\u00e7\u00f5es dever\u00e3o durar 30 dias"
        };
    }
    else {
        var initProps = {
            authorId: '0457903d-3215-11e6-b3b7-0a52b3d6fd3b',
            title: "Compra da TVI pela Cofina. Negocia\u00e7\u00f5es dever\u00e3o durar 30 dias"
        };
    }
    
    var cg = AddUp.getCommentGroup('post', '3378467', initProps);
    var viewComentsButtonContainer = document.getElementById('viewComentsButtonContainer');
    if (viewComentsButtonContainer) {
        viewComentsButtonContainer = cg.createCommentInfoSlider(viewComentsButtonContainer, true);
    }
    
    $('.commentSmallIcon').each(function (i, el) {
        var hasParent = $(el).closest('.news-item').length > 0;
        var hasParentRec = $(el).closest($(el).closest(".recirculation"));
         
        if (hasParent && hasParentRec.length == 0 ) {
            var nChilds = $(el).children().length;
            if(nChilds == 0) {
                var commentSmallIcon1 = cg.createCommentSmallIcon(el, true);    
            } 
        }
    });
    cg.registerShareCommentRequestListener(shareCommentsPopUp.bind());
    document.addEventListener("obsLogin", function(e) {
        cg.userLoggedIn(e.sessionProfile.sub, e.sessionProfile.name, e.sessionProfile.tags.indexOf('commenter') >= 0 ? true : false);
    }, false);
    document.addEventListener("obsLogout", function() {
        cg.userLoggedOut();
    }, false);
    
    document.addEventListener("adamastorLoaded", function() {
        cg.registerLogInRequestListener(jadamastor.showLogin);
    }, false);
</script><div id="sidenav_overlay"></div>
<nav id="sidenav">

	<!--<a class="live-radio" href="">
        <span class="live-radio-svg">
        	<svg viewBox="0 0 200 145" fill="white" xmlns="http://www.w3.org/2000/svg" id="el_dOt-w-IlH"><style>
@-webkit-keyframes kf_el_eW8H6XPKe3_an_FmTZo7O1i {
	0% {
		opacity: 0;
	}
	0.54% {
		opacity: 0;
	}
	22.09% {
		opacity: 1;
	}
	61.40% {
		opacity: 1;
	}
	82.72% {
		opacity: 0;
	}
	100% {
		opacity: 0;
	}
}

@keyframes kf_el_eW8H6XPKe3_an_FmTZo7O1i {
	0% {
		opacity: 0;
	}
	0.54% {
		opacity: 0;
	}
	22.09% {
		opacity: 1;
	}
	63.40% {
		opacity: 1;
	}
	82.72% {
		opacity: 0;
	}
	100% {
		opacity: 0;
	}
}

@-webkit-keyframes kf_el_RiEnzreLan_an_4l_EVzJmK {
	0% {
		opacity: 0;
	}
	9.32% {
		opacity: 1;
	}
	63.40% {
		opacity: 1;
	}
	98.49% {
		opacity: 0;
	}
	100% {
		opacity: 0;
	}
}

@keyframes kf_el_RiEnzreLan_an_4l_EVzJmK {
	0% {
		opacity: 0;
	}
	9.32% {
		opacity: 1;
	}
	63.40% {
		opacity: 1;
	}
	98.49% {
		opacity: 0;
	}
	100% {
		opacity: 0;
	}
}

#el_dOt-w-IlH * {
	-webkit-animation-duration: 1.9s;
	animation-duration: 1.9s;
	-webkit-animation-iteration-count: infinite;
	animation-iteration-count: infinite;
	-webkit-animation-timing-function: cubic-bezier(0, 0, 1, 1);
	animation-timing-function: cubic-bezier(0, 0, 1, 1);
}

#el_eW8H6XPKe3 {
	-webkit-animation-fill-mode: backwards;
	animation-fill-mode: backwards;
	opacity: 0;
	-webkit-animation-name: kf_el_eW8H6XPKe3_an_FmTZo7O1i;
	animation-name: kf_el_eW8H6XPKe3_an_FmTZo7O1i;
	-webkit-animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);
	animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);
}

#el_RiEnzreLan {
	-webkit-animation-fill-mode: backwards;
	animation-fill-mode: backwards;
	opacity: 0;
	-webkit-animation-name: kf_el_RiEnzreLan_an_4l_EVzJmK;
	animation-name: kf_el_RiEnzreLan_an_4l_EVzJmK;
	-webkit-animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);
	animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);
}

#el_XT5wHss_0- {}

#el_XT5wHss_0-_an_OiJukzuf- {
	-webkit-transform: translate(102.13579940795898px, 71.65184783935547px) scale(1, 1) translate(-102.13579940795898px, -71.65184783935547px);
	transform: translate(102.13579940795898px, 71.65184783935547px) scale(1, 1) translate(-102.13579940795898px, -71.65184783935547px);
}</style>
<path fill-rule="evenodd" clip-rule="evenodd" d="M36.5067 1.65097C38.5014 3.64502 38.5019 6.87848 36.5078 8.87313C19.6717 25.7144 10.2137 48.5529 10.2137 72.3664C10.2137 96.1799 19.6717 119.018 36.5078 135.86C38.5019 137.854 38.5014 141.088 36.5067 143.082C34.5121 145.076 31.2786 145.075 29.2846 143.081C10.5337 124.324 0 98.8882 0 72.3664C0 45.8446 10.5337 20.4086 29.2846 1.65206C31.2786 -0.34258 34.5121 -0.343068 36.5067 1.65097ZM163.493 1.65097C165.488 -0.343068 168.721 -0.34258 170.715 1.65206C189.466 20.4086 200 45.8446 200 72.3664C200 98.8882 189.466 124.324 170.715 143.081C168.721 145.075 165.488 145.076 163.493 143.082C161.499 141.088 161.498 137.854 163.492 135.86C180.328 119.018 189.786 96.1799 189.786 72.3664C189.786 48.5529 180.328 25.7144 163.492 8.87313C161.498 6.87848 161.499 3.64502 163.493 1.65097Z" id="el_eW8H6XPKe3"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M63.3703 28.4192C65.3635 30.4146 65.3617 33.6481 63.3663 35.6413C58.5462 40.456 54.7225 46.1735 52.1136 52.4669C49.5047 58.7603 48.1619 65.5062 48.1619 72.319C48.1619 79.1317 49.5047 85.8777 52.1136 92.1711C54.7225 98.4645 58.5462 104.182 63.3663 108.997C65.3617 110.99 65.3635 114.223 63.3703 116.219C61.377 118.214 58.1436 118.216 56.1481 116.223C50.3785 110.46 45.8014 103.616 42.6785 96.0823C39.5556 88.549 37.9482 80.474 37.9482 72.319C37.9482 64.164 39.5556 56.089 42.6785 48.5557C45.8014 41.0223 50.3785 34.1784 56.1481 28.4151C58.1436 26.4219 61.377 26.4237 63.3703 28.4192ZM136.631 28.5141C138.624 26.5186 141.857 26.5168 143.853 28.5101C149.622 34.2733 154.2 41.1172 157.322 48.6506C160.445 56.1839 162.053 64.2589 162.053 72.4139C162.053 80.5689 160.445 88.6439 157.322 96.1772C154.2 103.711 149.622 110.555 143.853 116.318C141.857 118.311 138.624 118.309 136.631 116.314C134.637 114.318 134.639 111.085 136.635 109.092C141.455 104.277 145.278 98.5594 147.887 92.266C150.496 85.9726 151.839 79.2266 151.839 72.4139C151.839 65.6012 150.496 58.8552 147.887 52.5618C145.278 46.2684 141.455 40.5509 136.635 35.7362C134.639 33.743 134.637 30.5095 136.631 28.5141Z" id="el_RiEnzreLan"/>
<path d="M102.136 97.186C116.238 97.186 127.67 85.754 127.67 71.6518C127.67 57.5497 116.238 46.1177 102.136 46.1177C88.0336 46.1177 76.6016 57.5497 76.6016 71.6518C76.6016 85.754 88.0336 97.186 102.136 97.186Z" id="el_XT5wHss_0-"/>
</svg>        </span>
        <p class="live-radio-cta">Ouvir</p>
    </a>-->


    <div class="search obs_drop_form">
        <form class="search-form" method="get" action="/pesquisa/">
        	<svg>
                <use xlink:href="#obs-icon-search"></use>
            </svg>
            <input class="label search-input" type="search" name="q" placeholder="Pesquisar artigos, autores...">
        </form>
    </div>

	<a href="/premium" class="obs-button hide-if-premium">Assine já</a>

	<h3>Secções</h3>

	<ul class="seccoes"></ul>

	<h3>Descobrir</h3>

	<ul class="descobrir">
		<li><a href="/programas" title="Conheça os nossos programas">Programas</a></li>
        <li><a href="/programas/#tab=podcast" title="Conheça os nossos podcasts">Podcasts</a></li>
		<li><a href="/autores" title="Conheça os nossos autores">Autores</a></li>
		<li><a href="/topicos" title="Explore os nossos tópicos">Tópicos</a></li>
		<li><a href="/newsletters" title="Explore as nossas newsletters">Newsletters</a></li>
		<li><a href="/eventos" title="Eventos Observador">Eventos</a></li>
		<li><a href="https://magg.pt" target="_blank" title="MAGG">MAGG</a></li>
	</ul>

	<h3>Seguir</h3>

	<ul class="seguir">
		<li><a href="https://twitter.com/observadorpt" target="_blank" title="Visite-nos no Twitter">Twitter</a></li>
		<li><a href="https://www.facebook.com/ObservadorOnTime" target="_blank" title="Siga-nos no Facebook">Facebook</a></li>
		<li><a href="https://itunes.apple.com/pt/app/observador/id859222702" target="_blank" title="Faça download da nossa App">App iOS + Watch</a></li>
		<li><a href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" target="_blank" title="Faça download da nossa App">App Android</a></li>
		<li><a href="https://feeds.feedburner.com/obs-ultimas" target="_blank" title="Últimas Feed">Feed RSS</a></li>
	</ul>

	<h3>Sobre</h3>

	<ul class="sobre">
		<li><a href="/politica-de-privacidade" title="Política de Privacidade">Política de Privacidade e Cookies</a></li>
		<li><a href="/termos-e-condicoes" title="Termos e Condições">Termos e Condições</a></li>
		<li><a href="/anunciar" title="Como anunciar">Como anunciar</a></li>
		<li><a href="/ficha-tecnica" title="Ficha Técnica">Ficha Técnica</a></li>
		<li><a href="/estatuto-editorial" title="Estatuto Editorial">Estatuto Editorial</a></li>
		<li><a href="/regras-da-comunidade" title="Regras da Comunidad">Regras da Comunidade</a></li>
		<li><a href="/contactos" title="Contactos">Contactos</a></li>
		<li><a href="/ajuda" title="Ajuda">Ajuda</a></li>
	</ul>

	<div class="obs-note">
		&copy;2019 Observador
	</div>
</nav><div id="login-popup" class="mfp-hide">
    <a href="#" class="mfp-close">
        <svg><use xlink:href="#obs-icon-closex"></use></svg>
    </a>
    <div class="header-normal">
        <h1 class="obs-heading-main">Só mais um passo</h1>
    </div>
    <div class="header-subscribe">
        <div class="ball-wrap"><div class="ball">1</div>Registo</div>
        <div class="ball-wrap"><div class="ball">2</div>Pagamento</div>
        <div class="ball-wrap"><div class="ball"><svg><use xlink:href="#obs-icon-following"></use></div>Sucesso</div>
        <hr>
    </div>

    <div class="row">
        <div class="fbg-row row">
            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 login-panel">
                <h3>Inicie a sessão</h3>
                <p class="hint">Ainda não tem conta no Observador?<br><a href="#login-local-popup" class="popup-email-login">Clique aqui para criar</a></p>
                <div class="login-buttons">
                    <a href="#" class=" provider" id="provider-facebook">
                        <svg class="large">
                            <use xlink:href="#obs-icon-facebook"></use>
                        </svg>
                        Facebook
                    </a>
                
                    <a href="#" class=" provider google-signin" id="provider-google">
                        <svg class="large">
                            <use xlink:href="#obs-icon-google-signin"></use>
                        </svg>
                        Google
                    </a>
                
                </div>
                <hr class="or">
                <form id="local-login-form" action="" method="POST">
                    <fieldset>
                        <div>
                            <input id="login-local-email" type="email" name="email" data-validate='["recover","login","resend"]' placeholder="Email">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="login-local-password" type="password" name="password" data-validate='["login"]' placeholder="Palavra-passe">
                            <p class="error-text"></p>
                        </div>
                        <div class="captcha-field"></div>
                    </fieldset>
                    <p class="error-text general-error"></p>
                    <p class="error-text message"></p>
                    <div class="buttons-wrapper">
                        <button class="obs-button" type="submit" value="default action" onclick="this.form.action='login'">Iniciar sessão</button>
                        <button class="obs-note" type="submit" onclick="this.form.action='recover'">Esqueceu-se da palavra-passe?</button>
                        <button class="obs-note hide-note resend" type="submit" onclick="this.form.action='resend'">Reenviar email de ativação de conta?</button>
                    </div>
                </form>
            </div>

            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 right-col subscription-details">
                <h3>Detalhes da assinatura</h3>
                <div class="details-wrapper">
                    <p class="name"></p>
                    <p class="duration"></p>
                    <p class="price"></p>
                </div>
                <p class="obs-note">Esta assinatura permite o acesso ilimitado a todos os artigos do Observador na Web e nas Apps. Os assinantes podem aceder aos artigos Premium utilizando até 3 dispositivos por utilizador.</p>
                <p class="help-links"><a target="_blank" href="/premium">Ver mais planos</a><a target="_blank" href="/apoio-a-cliente">Ajuda</a></p>
            </div>
        </div>
    </div>
</div>

<div id="login-local-popup" class="mfp-hide">
    <a href="#" class="mfp-close">
        <svg><use xlink:href="#obs-icon-closex"></use></svg>
    </a>
    <div class="header-normal">
        <h1 class="obs-heading-main">Só mais um passo</h1>
    </div>
    <div class="header-subscribe">
        <div class="ball-wrap"><div class="ball">1</div>Registo</div>
        <div class="ball-wrap"><div class="ball">2</div>Pagamento</div>
        <div class="ball-wrap"><div class="ball"><svg><use xlink:href="#obs-icon-following"></use></div>Sucesso</div>
        <hr>
    </div>
    <div class="row">
        <div class="fbg-row row">
            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 login-panel">
                <h3>Registe-se</h3>
                <p class="hint">Já tem uma conta no Observador?<br><a href="#login-popup" class="popup-email-login">Inicie a sessão</a></p>
                <div class="terms-confirm">
                    <p class="terms-error hidden">Tem de aceitar os Termos e Condições e a Política de Privacidade e Cookies, e confirmar que tem mais de 16 anos.</p>
                    <div><input id="accept-terms" type="checkbox"><label for="accept-terms">Aceito os <a href="/termos-e-condicoes/" target="_blank">Termos e Condições</a></label></div>
                    <div><input id="accept-privacy" type="checkbox"><label for="accept-privacy">Aceito a <a href="/politica-de-privacidade/" target="_blank">Política de Privacidade e Cookies</a></label></div>
                    <div><input id="accept-age" type="checkbox"><label for="accept-age">Tenho mais de 16 anos</label></div>
                </div>
                <div class="login-buttons">
                    <a href="#" class=" provider" id="provider-facebook-checked">
                        <svg class="large">
                            <use xlink:href="#obs-icon-facebook"></use>
                        </svg>
                        Facebook
                    </a>
                
                    <a href="#" class=" provider google-signin" id="provider-google-checked">
                        <svg class="large">
                            <use xlink:href="#obs-icon-google-signin"></use>
                        </svg>
                        Google
                    </a>
                
                </div>
                <hr class="or">
                <form id="local-registration-form" action="" method="">
                    <fieldset>
                        <div>
                            <input id="register-local-first-name" type="text" name="first_name" data-validate='["register"]' placeholder="Primeiro nome">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="register-local-last-name" type="text" name="last_name" data-validate='["register"]' placeholder="Último nome">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="register-local-email" type="email" name="email" data-validate='["register"]' placeholder="Email">
                            <p class="error-text"></p>
                        </div>
                        <div>
                            <input id="register-local-password" type="password" name="password" data-validate='["register"]' placeholder="Palavra-passe">
                            <p class="error-text"></p>
                        </div>
                        <div class="captcha-field"></div>
                    </fieldset>
                    <p class="error-text general-error"></p>
                    <button href="#" class="obs-button" type="submit" onclick="this.form.action='register'">Registar</button>
                </form>

            </div>

            <div class="fbg-col-4 fbg-col-md-2 columns medium-6 right-col subscription-details">
                <h3>Detalhes da assinatura</h3>
                <div class="details-wrapper">
                    <p class="name"></p>
                    <p class="duration"></p>
                    <p class="price"></p>
                </div>
                <p class="obs-note">Esta assinatura permite o acesso ilimitado a todos os artigos do Observador na Web e nas Apps. Os assinantes podem aceder aos artigos Premium utilizando até 3 dispositivos por utilizador.</p>
                <p class="help-links"><a target="_blank" href="/premium">Ver mais planos</a><a target="_blank" href="/apoio-a-cliente">Ajuda</a></p>
            </div>
        </div>
    </div>
</div>
<div id="login-local-verify-email" class="mfp-hide">
    <a href="#" class="mfp-close">
        <svg><use xlink:href="#obs-icon-closex"></use></svg>
    </a>
    <h1 class="obs-heading-main">Só mais um passo</h1>
    <div class="row">
        <div class="fbg-row row">
            <div class="fbg-col-4 columns medium-12">
                <h3>Confirme a sua conta</h3>
                <p>Para completar o seu registo, confirme a sua conta clicando no link do email que acabámos de lhe enviar. (Pode fechar esta janela.)</p>
                <button class="obs-button mfp-close" type="button">Fechar</button>
            </div>
        </div>
    </div>
</div>
<script>
    function renderCaptcha() {
                [
            document.getElementById('local-login-form'),
            document.getElementById('local-registration-form'),
            document.getElementById('local-reset-form'),
            document.getElementById('local-reset-form-apps')
        ].forEach(function (form) {
            if (form === null) return;
            var div = form.querySelector('.captcha-field');
            if (div === null) return;
            var doRenderCaptcha = true;

            form.onsubmit = function (e) {
                e.preventDefault();

                var $termsError = $('.terms-error');
                $termsError.addClass('hidden');

                if (form.getAttribute('action') === 'register') {
                    if (!window.jadamastor.termsAreAccepted()) {
                        $termsError.removeClass('hidden');
                        return;
                    }
                }

                if (window.jadamastor.validateInputs(form)) {
                    if (doRenderCaptcha) {
                        var holderId = grecaptcha.render(div, {
                            'sitekey': '6LcGdUwUAAAAAEdlBPCpW7tsy8WC9fM4U-y9Kudl',
                            'size': 'invisible',
                            'badge' : 'bottomright',
                            'callback' : function (recaptchaToken) {
                                window.jadamastor.doAction(form, recaptchaToken);
                            }
                        });

                        doRenderCaptcha = false;
                    }

                    grecaptcha.execute(holderId);
                }
            };
        });
    }
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=renderCaptcha&render=explicit" async defer></script>
<script id="content-header-loggedin" type="text/template">
    <a href="#" class="vc obs_drop_trigger">
        <div class="author-photo" style='background-image: url("<%-picture%>");'></div>
    </a>
    <div class="obs_drop_content obs_drop_option_list">
        <ul>
            <li>
                <a href="/edit-profile">
                    <span class="label">A minha conta</span>
                </a>
            </li>
            <li>
                <a href="/assinatura">
                    <span class="label">Assinatura</span>
                </a>
            </li>
            <li>
                <a href="/alertas/">
                    <span class="label">Gerir alertas</span>
                </a>
            </li>
            <li>
			<a href="/gerir-newsletters/">
				<span class="label">Gerir newsletters</span>
			</a>
		</li>
            <li>
                <a href="/artigos-guardados/">
                    <span class="label">Artigos guardados</span>
                </a>
            </li>
            <li>
                <a href="/historico">
                    <span class="label">Histórico</span>
                </a>
            </li>
            <li>
                <a href="/comentarios/">
                    <span class="label">Comentários</span>
                </a>
            </li>
            <li>
                <a id='logout-button'>
                    <span class="label">Logout</span>
                </a>
            </li>
        </ul>
    </div>
</script><script id="content-header-loggedout" type="text/template">
    <a href="#login-popup" class="icon vc open-popup-link" title="Faça login">
        <svg>
            <use xlink:href="#obs-icon-user-2"></use>
        </svg>
    </a>
</script><nav id="mega-menu" class="hide"><div class="fbg-container"><div class="fbg-row row news-item-list mega-menu-inicio hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/sef-detem-portador-de-passaporte-falso-que-queria-embarcar-no-porto-para-o-canada/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16180338/25901717_770x433_acf_cropped2.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/sef-detem-portador-de-passaporte-falso-que-queria-embarcar-no-porto-para-o-canada/">SEF detém portador de passaporte falso no&nbsp;Porto</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/compra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16175632/22025319_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/compra-da-tvi-pela-cofina-negociacoes-deverao-durar-30-dias/">Compra da TVI. Negociações devem durar 30&nbsp;dias</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/presidente-do-parlamento-europeu-denuncia-situacao-dramatica-a-bordo-do-open-arms/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16173858/GettyImages-612448406_770x433_acf_cropped1.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/presidente-do-parlamento-europeu-denuncia-situacao-dramatica-a-bordo-do-open-arms/">Vive-se situação "dramática” no barco Open&nbsp;Arms</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/dois-incendios-em-pombal-mobilizam-mais-de-300-bombeiros-e-10-meios-aereos/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16173123/12849045_770x433_acf_cropped1.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/dois-incendios-em-pombal-mobilizam-mais-de-300-bombeiros-e-10-meios-aereos/">Incêndios em Pombal combatidos por 11 meios&nbsp;aéreos</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2018/09/05074633/img_28131_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/portugal-poucachinho-na-europa-e-ca/">Portugal poucachinho na Europa. E&nbsp;cá?</a></h5><a href="https://observador.pt/perfil/brunomartinsil/" class="author">Bruno Martins</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2017/10/20120439/colunista_flcosta_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/o-seguro-publico-de-saude/">O Seguro Público de&nbsp;Saúde</a></h5><a href="https://observador.pt/perfil/fernandolealdacosta/" class="author">Fernando Leal da Costa</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_inicio',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_inicio',
});
</script><div class="fbg-row row news-item-list mega-menu-politica hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/costa-diz-que-valeu-a-pena-a-nova-lei-de-bases-da-saude-que-melhora-o-sns/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16165229/26815904_770x433_acf_cropped1.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/costa-diz-que-valeu-a-pena-a-nova-lei-de-bases-da-saude-que-melhora-o-sns/">Costa: Lei da Saúde "valeu a pena" e melhora&nbsp;SNS</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/sindicato-dos-registos-e-notariado-desconvoca-greve-da-proxima-semana/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16163700/26552151_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/sindicato-dos-registos-e-notariado-desconvoca-greve-da-proxima-semana/">Registos e Notariados. Greve desconvocada</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/inspetores-da-sindicancia-estao-a-soldo-da-ministra-diz-bastonaria-da-ordem-dos-enfermeiros/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16150925/mix-1-00_01_12_22-still001_770x433_acf_cropped1.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/inspetores-da-sindicancia-estao-a-soldo-da-ministra-diz-bastonaria-da-ordem-dos-enfermeiros/">Ana Rita Cavaco: "Inspetores são desonestos"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/motoristas-se-mediacao-das-negociacoes-entre-sindicato-e-antram-fosse-formal-como-seria-o-processo/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16141518/4n8a6336_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/motoristas-se-mediacao-das-negociacoes-entre-sindicato-e-antram-fosse-formal-como-seria-o-processo/">Greve. E se avança um processo de mediação formal?</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2017/10/25195040/umfilhovaleum_20120709165648_logo_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/mario-soares-tirou-nos-do-prec-o-ps-de-antonio-costa-mete-nos-no-prec/">Soares tirou-nos do PREC. Costa mete-nos no&nbsp;PREC</a></h5><a href="https://observador.pt/perfil/isildapegado/" class="author">Isilda Pegado</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2019/04/23195918/carlos_467x467_acf_cropped-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/comprimos/">#ComPrimos</a></h5><a href="https://observador.pt/perfil/carlosguimaraespinto/" class="author">Carlos Guimarães Pinto</a></div></article></div><div class="fbg-row row news-item-list mega-menu-economia hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/portugal-emite-na-proxima-quarta-feira-ate-1-mil-milhao-de-euros-em-divida-de-curto-prazo/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16171835/17401877_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/portugal-emite-na-proxima-quarta-feira-ate-1-mil-milhao-de-euros-em-divida-de-curto-prazo/">Emissão de 1 mil milhão em dívida de curto&nbsp;prazo</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/quem-e-silas-chou-o-homem-que-acaba-de-investir-10-milhoes-numa-blogger/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16145229/GettyImages-675689562_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/quem-e-silas-chou-o-homem-que-acaba-de-investir-10-milhoes-numa-blogger/">Silas Chou e os 10 milhões investidos numa&nbsp;blogger</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/motoristas-se-mediacao-das-negociacoes-entre-sindicato-e-antram-fosse-formal-como-seria-o-processo/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16141518/4n8a6336_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/motoristas-se-mediacao-das-negociacoes-entre-sindicato-e-antram-fosse-formal-como-seria-o-processo/">Greve. E se avança um processo de mediação formal?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/grace-1-o-petroleiro-iraniano-em-gibraltar-vai-partir-para-o-mediterraneo-diz-teerao/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16130821/26691154_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/grace-1-o-petroleiro-iraniano-em-gibraltar-vai-partir-para-o-mediterraneo-diz-teerao/">Petroleiro iraniano vai para o Mediterrâneo</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2019/04/19072449/fernando_santos40_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/marketing-e-filosofia-e-da-boa/">Marketing é filosofia. E da&nbsp;boa</a></h5><a href="https://observador.pt/perfil/fernandopintosantos/" class="author">Fernando Pinto Santos</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2019/07/29172412/captura-de-ecracc83-2019-07-29-as-17-23-29_467x467_acf_cropped-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/como-se-contratam-golas-e-outros-barretes/">Como se contratam golas e outros “barretes”</a></h5><a href="https://observador.pt/perfil/oliveiraantunesocbcom/" class="author">José Manuel Oliveira Antunes</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_economia',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_economia',
});
</script><div class="fbg-row row news-item-list mega-menu-pais hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/dois-incendios-em-pombal-mobilizam-mais-de-300-bombeiros-e-10-meios-aereos/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16173123/12849045_770x433_acf_cropped1.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/dois-incendios-em-pombal-mobilizam-mais-de-300-bombeiros-e-10-meios-aereos/">Incêndios em Pombal combatidos por 11 meios&nbsp;aéreos</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/costa-diz-que-valeu-a-pena-a-nova-lei-de-bases-da-saude-que-melhora-o-sns/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16165229/26815904_770x433_acf_cropped1.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/costa-diz-que-valeu-a-pena-a-nova-lei-de-bases-da-saude-que-melhora-o-sns/">Costa: Lei da Saúde "valeu a pena" e melhora&nbsp;SNS</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/pj-detem-homem-em-sintra-por-suspeita-de-crimes-de-pornografia-de-menores/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16164628/1q9a2698_770x433_acf_cropped4.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/pj-detem-homem-em-sintra-por-suspeita-de-crimes-de-pornografia-de-menores/">Sintra. PJ detém homem por pornografia de&nbsp;menores</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/beja-e-portalegre-sem-urgencia-de-obstetricia-e-litoral-alentejano-sem-cirurgia/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16150910/24043545_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/beja-e-portalegre-sem-urgencia-de-obstetricia-e-litoral-alentejano-sem-cirurgia/">Beja e Portalegre sem urgências de obstetrícia</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2017/09/17061848/colunista_lalves_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/primeiro-proposito-de-rentree-e-de-vida/">Primeiro propósito de rentrée e... de vida! <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/laurindaalves/" class="author">Laurinda Alves</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/12150714/unnamed1_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/pseudociencia-em-enfermagem-nao-obrigada/">Pseudociência em enfermagem? Não,&nbsp;obrigada</a></h5><a href="https://observador.pt/perfil/carmengarcia/" class="author">Carmen Garcia</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_pais',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_pais',
});
</script><div class="fbg-row row news-item-list mega-menu-mundo hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/presidente-do-parlamento-europeu-denuncia-situacao-dramatica-a-bordo-do-open-arms/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16173858/GettyImages-612448406_770x433_acf_cropped1.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/presidente-do-parlamento-europeu-denuncia-situacao-dramatica-a-bordo-do-open-arms/">Vive-se situação "dramática” no barco Open&nbsp;Arms</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/po-quimico-detetado-em-porao-de-aviao-no-aeroporto-de-lisboa/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16165651/22720118_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/po-quimico-detetado-em-porao-de-aviao-no-aeroporto-de-lisboa/">Avião com "pó químico" é da Swiss International</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/autoridades-tradicionais-de-luanda-preocupadas-com-proliferacao-de-falsos-sobas/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16171009/26850781_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/autoridades-tradicionais-de-luanda-preocupadas-com-proliferacao-de-falsos-sobas/">Angola. Autoridades preocupadas com "falsos&nbsp;sobas"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/governo-guineense-inicia-consolidacao-de-registo-eleitoral-para-presidenciais/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16170433/23253633_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/governo-guineense-inicia-consolidacao-de-registo-eleitoral-para-presidenciais/">Guiné-Bissau procura consolidar registo eleitoral</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2017/09/17061727/colunista_jmilhazes_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-cortina-de-ferro-volta-a-fechar-se/">A Cortina de Ferro volta a fechar-se? <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/zemilhazes/" class="author">José Milhazes</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2015/11/fotogv_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/uma-historia-dos-brancos-contributo-para-a-etiologia-da-politica-de-identidades/">Para uma etiologia da “política de identidades”</a></h5><a href="https://observador.pt/perfil/guilhermevalente/" class="author">Guilherme Valente</a></div></article></div><div class="fbg-row row news-item-list mega-menu-desporto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/bruno-lage-preparado-para-contrariar-enorme-qualidade-do-belenenses/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16162126/26785848_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/bruno-lage-preparado-para-contrariar-enorme-qualidade-do-belenenses/">Lage espera "enorme qualidade" do&nbsp;Belenenses</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/sergio-conceicao-consciente-do-mau-momento-e-confiante-na-recuperacao/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16155532/26829693_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/sergio-conceicao-consciente-do-mau-momento-e-confiante-na-recuperacao/">Sérgio Conceição consciente do "mau&nbsp;momento"</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/silas-desvaloriza-facto-de-ter-sido-o-unico-a-travar-benfica-de-bruno-lage/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16154222/26122538_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/silas-desvaloriza-facto-de-ter-sido-o-unico-a-travar-benfica-de-bruno-lage/">Silas desvaloriza ter sido único a travar&nbsp;Benfica</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/vitor-oliveira-acredita-que-gil-vicente-sabera-encarar-maiores-responsabilidades/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16140709/26819318_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/vitor-oliveira-acredita-que-gil-vicente-sabera-encarar-maiores-responsabilidades/">Gil Vicente está "confiante", diz&nbsp;treinador</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/06164813/85ac5d6a-2d7c-445e-a081-bd1f772181f0-1_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-eliminacao-do-flamengo-de-jorge-jesus-e-o-equilibrio-no-futebol-brasileiro/">O Flamengo e o equilíbrio no futebol brasileiro</a></h5><a href="https://observador.pt/perfil/prorlandomartins/" class="author">Orlando E.C. Martins</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2019/04/12075250/frederico-seruya_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/o-homem-do-leme/">O homem do&nbsp;leme</a></h5><a href="https://observador.pt/perfil/fredericoseruyagmail/" class="author">Frederico Seruya</a></div></article></div><div class="fbg-row row news-item-list mega-menu-fact-check hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/06/11/viu-este-video-com-16-testes-para-distinguir-a-comida-processada-e-natural-quase-nada-era-verdade/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/06/11175417/captura-de-ecracc83-2019-06-11-as-17-53-14_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/06/11/viu-este-video-com-16-testes-para-distinguir-a-comida-processada-e-natural-quase-nada-era-verdade/">Viu este vídeo? Quase nada era&nbsp;verdade</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/05/22/teste-o-observador-esta-de-portas-abertas-para-celebrar-o-5o-aniversario/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/05/22182357/img_1895_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/05/22/teste-o-observador-esta-de-portas-abertas-para-celebrar-o-5o-aniversario/">Observador de portas abertas no 5.º aniversário</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/04/25/fact-check-observador-em-parceria-com-o-facebook/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/04/24191200/fact-check-all-1280-640-5_770x433_acf_cropped.png"></a></div><h5><a href="https://observador.pt/2019/04/25/fact-check-observador-em-parceria-com-o-facebook/">Fact Check. Observador em parceria com o&nbsp;Facebook</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/03/18/observador-em-plataforma-para-combater-fake-news-nas-eleicoes-europeias/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/03/18205615/fact_check_easy-resize-com__770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/03/18/observador-em-plataforma-para-combater-fake-news-nas-eleicoes-europeias/">Lançamento. Observador em rede contra fake&nbsp;news</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/03/06/fact-check-um-facto-falso-e-outro-verdadeiro-no-debate-sobre-fake-news-no-parlamento/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/03/06202148/25762356_770x433_acf_cropped-1.jpg"></a></div><h5><a href="https://observador.pt/2019/03/06/fact-check-um-facto-falso-e-outro-verdadeiro-no-debate-sobre-fake-news-no-parlamento/">Um facto falso no debate sobre fake news na&nbsp;AR</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/02/04/facebook-perde-duas-das-maiores-agencias-de-combate-as-noticias-falsas/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/02/04173907/669889770_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/02/04/facebook-perde-duas-das-maiores-agencias-de-combate-as-noticias-falsas/">Facebook perde duas agências de fact-checking</a></h5></header></article></div><div class="fbg-row row news-item-list mega-menu-cultura hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/descobertos-desenhos-de-o-principezinho-guardados-numa-casa-na-suica/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16154315/24990756_770x433_acf_cropped-1.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/descobertos-desenhos-de-o-principezinho-guardados-numa-casa-na-suica/">Descobertos desenhos de "O Principezinho" na&nbsp;Suíça</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/new-order-rolos-a-voar-saltos-e-os-anos-80-ingleses-aqui-tao-perto/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16052315/new-order_copyright_hugolima-001_770x433_acf_cropped-1.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/new-order-rolos-a-voar-saltos-e-os-anos-80-ingleses-aqui-tao-perto/">New Order: os anos 80 ingleses aqui tão&nbsp;perto</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/15/especial-woodstock-os-artistas-do-festival-atuam-na-radio-observador-a-mesma-hora-que-em-1969/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/15154305/GettyImages-56659362_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/15/especial-woodstock-os-artistas-do-festival-atuam-na-radio-observador-a-mesma-hora-que-em-1969/">Músicas à mesma hora de Woodstock na nossa&nbsp;Rádio</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/15/exposicao-de-brinquedos-de-portugal-e-brasil-vista-por-30-mil-pessoas-em-sao-paulo/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/15100238/26488545_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/15/exposicao-de-brinquedos-de-portugal-e-brasil-vista-por-30-mil-pessoas-em-sao-paulo/">30 mil viram exposição de brinquedos em São&nbsp;Paulo</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2017/09/17061557/colunista_jcespada_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/livros-para-ferias-iii-em-defesa-da-europa-para-alem-dos-imperios/">Em defesa da Europa, para além dos impérios <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/joaocarlosespada/" class="author">João Carlos Espada</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2018/09/29203442/s200_antonio-rocha_martins_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/bom-senso/">Bom senso</a></h5><a href="https://observador.pt/perfil/antoniorochamartins/" class="author">António Rocha Martins</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_cultura',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_cultura',
});
</script><div class="fbg-row row news-item-list mega-menu-lifestyle hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/quem-e-silas-chou-o-homem-que-acaba-de-investir-10-milhoes-numa-blogger/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16145229/GettyImages-675689562_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/quem-e-silas-chou-o-homem-que-acaba-de-investir-10-milhoes-numa-blogger/">Silas Chou e os 10 milhões investidos numa&nbsp;blogger</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/15/era-uma-vez-em-hollywood-tarantino-e-um-guarda-roupa-cheio-de-tesouros/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/14190625/mv5botczzdbjotgtm2qyms00nwmxlwe2mtctoguwmzbhmza1mjbmxkeyxkfqcgdeqxvynjg2njqwmdq-_v1_sy1000_sx1500_al__770x433_acf_cropped-1.jpg"></a></div><h5><a href="https://observador.pt/2019/08/15/era-uma-vez-em-hollywood-tarantino-e-um-guarda-roupa-cheio-de-tesouros/">Tarantino e um guarda-roupa cheio de&nbsp;tesouros</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/14/22-jovens-entre-os-16-e-os-18-anos-mudaram-de-nome-e-sexo-desde-o-inicio-do-ano/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/14074522/GettyImages-926830020_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/14/22-jovens-entre-os-16-e-os-18-anos-mudaram-de-nome-e-sexo-desde-o-inicio-do-ano/">22 jovens mudaram de sexo desde o início do&nbsp;ano</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/13/depois-dos-clientes-ate-o-seu-carro-vai-ser-vegan/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/13183531/fea_bentleyvegan_main-e1496467697783_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/13/depois-dos-clientes-ate-o-seu-carro-vai-ser-vegan/">Depois dos clientes, até o carro vai ser&nbsp;vegan</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2019/05/12215254/img-20180506-wa0002-1_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/begpackers-viajar-a-esmola-com-tablets-na-mochila/">Begpackers: viajar à esmola com tablets na mochila <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/mgmartigosgmail/" class="author">Mafalda G. Moutinho</a></div><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2019/03/13212902/img-4857_467x467_acf_cropped-200x200.jpg" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/maternidades-muito-modernas/">Maternidades muito modernas <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/eduardosa/" class="author">Eduardo Sá</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_lifestyle',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_lifestyle',
});
</script><div class="fbg-row row news-item-list mega-menu-auto hide"><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/16/acidentes-nas-estradas-mataram-285-pessoas-ate-15-de-agosto-menos-14-face-a-2018/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/16165934/26622753_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/16/acidentes-nas-estradas-mataram-285-pessoas-ate-15-de-agosto-menos-14-face-a-2018/">285 mortes em acidentes rodoviários até&nbsp;agosto</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/15/quer-ver-como-nao-se-mete-o-barco-na-agua/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/15184056/1untitled-16_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/15/quer-ver-como-nao-se-mete-o-barco-na-agua/">Quer ver como (não) se mete o barco na&nbsp;água?</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/15/toyota-quer-bater-recorde-da-porsche-no-nurburgring/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/15175125/23c76231-third2btoyota2bts0502ble2bmans2b_770x433_acf_cropped.jpg"></a></div><h5><a href="https://observador.pt/2019/08/15/toyota-quer-bater-recorde-da-porsche-no-nurburgring/">Toyota quer bater record da Porsche no Nürburgring</a></h5></header></article><article class="columns xlarge-2 fbg-col-"><header class="entry-header"><div class="image"><a href="https://observador.pt/2019/08/15/quer-ver-o-novo-zoe-em-pormenor-espreite-aqui/"><img class="photo" data-image-src="https://s3.observador.pt/wp-content/uploads/2019/08/15125218/2020-renault-zoe-reveal-03_770x433_acf_cropped-1.jpg"></a></div><h5><a href="https://observador.pt/2019/08/15/quer-ver-o-novo-zoe-em-pormenor-espreite-aqui/">Quer ver o novo Zoe em pormenor? Espreite&nbsp;aqui</a></h5></header></article><article class="columns xlarge-4 fbg-col-"><div class="opinion-list"><img data-image-src="https://s3.observador.pt/wp-content/uploads/2017/09/17061848/colunista_lalves_467-200x200.png" width="200" height="200" class="author-photo"><h5><a href="https://observador.pt/opiniao/a-inteligencia-dos-outros/">A inteligência dos outros <span class="premium-suffix">/premium</span></a></h5><a href="https://observador.pt/perfil/laurindaalves/" class="author">Laurinda Alves</a></div><div class="opinion-list"><img alt='' src='https://secure.gravatar.com/avatar/242be97e1b7f2df5cabd8b3b3174439b?s=96&#038;d=https%3A%2F%2Fobservador-observadorontime.netdna-ssl.com%2Fwp-content%2Fthemes%2Fobservador%2Fassets%2Fbuild%2Fimg%2Fcolunista_nofoto_467.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/242be97e1b7f2df5cabd8b3b3174439b?s=96&#038;d=https%3A%2F%2Fobservador-observadorontime.netdna-ssl.com%2Fwp-content%2Fthemes%2Fobservador%2Fassets%2Fbuild%2Fimg%2Fcolunista_nofoto_467.png&#038;r=g 2x' class='author-photo' height='96' width='96' /><h5><a href="https://observador.pt/opiniao/o-significado-politico-dos-coletes-amarelos/">O significado político dos coletes amarelos</a></h5><a href="https://observador.pt/perfil/luisribeiroobservadorpt/" class="author">Luís Ribeiro</a></div></article></div><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script><script class="ad">
obs_ads.create_slot({
	unit: 'web_megamenu_destaque_auto',
	mq_hide: 'small medium',
	sizes: [
		[ 1, 1 ],
	],
	trigger: 'megamenu_auto',
});
</script></div></nav><div id="piano_offer"></div>
<script>

        obs_ads.trigger('initial');

        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-49680806-3', 'observador.pt');
    ga('require', 'displayfeatures');
    ga('set','dimension2', 'sociedade');ga('set','dimension3', 'media');    if (obs.nabcd_group) {
        ga('set', 'dimension7', obs.nabcd_group);
    }

    // Prepare user type info for Google Analytics, Chartbeat
    var obs_user_type = 'anon';
    if (localStorage.getItem('PREMIUM_USER') == 'true') {
        obs_user_type = 'paid';
    } else if (localStorage.getItem('obs_user_type') == 'lgdin') {
        obs_user_type = 'lgdin';
    }
    ga('set', 'dimension12', obs_user_type);
        ga('set', 'dimension13', 'free');

    
    // Test for Incognito and Premium state
    var inc_value = 'unknown';
    function isIncognito(callback){
        var fs = window.RequestFileSystem || window.webkitRequestFileSystem;
        if (!fs) {
            callback(false);
        } else {
            fs(window.TEMPORARY,
                100,
                callback.bind(undefined, false),
                callback.bind(undefined, true)
            );
        }
    }
    isIncognito(function(itIs){
        if(itIs){inc_value = 'incognito';}else{inc_value = 'not-incognito';}
        inc_value += '|' + obs_user_type;
        ga('set', 'dimension1', inc_value);
        ga('send', 'pageview');
    });

    // Temporarily disabled bc of incognito tracking
    // ga('send', 'pageview');

        var _sf_async_config = {};
    _sf_async_config.uid = 55094;
    _sf_async_config.domain = 'observador.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections='sociedade';_sf_async_config.zone='sociedade';    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', obs_user_type]);
    
ga('send', 'event', 'Author stat', 'Open article', 'João Francisco Gomes', {'nonInteraction': 1});_sf_async_config.authors = 'João Francisco Gomes';
ga('send', 'event', 'Topic stat', 'Open article', 'Correio da Manhã', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Media', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'TVI', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Imprensa', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Sociedade', {'nonInteraction': 1});
ga('send', 'event', 'Topic stat', 'Open article', 'Televisão', {'nonInteraction': 1});    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        };loadChartbeat();
    })();

            tp.push(['setContentSection', 'sociedade']);
        
    tp.push(['setContentCreated', '2019-08-16T17:59:52+00:00']);
    tp.push(['setContentAuthor', 'João Francisco Gomes']);
        
    document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
    var setNptTechAdblockerCookie = function (ab) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = '__adblocker=' + (ab ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
    };
    var s = document.createElement('script');
    s.setAttribute('async', true);
    s.setAttribute('src', '//www.npttech.com/advertising.js');
    s.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
    document.getElementsByTagName('head')[0].appendChild(s);

        (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://loader.frames.news/observador.pt.js";
        el.parentNode.insertBefore(s, el);
    })();
    
</script>
<script data-swg-mode="auto" src="https://apis.google.com/js/platform.js"></script>
<script>


function loginGoogle(){
    gapi.load('auth2', function () {
            auth2 = gapi.auth2.init({
                client_id: '439313482366-dvdj8tsff9tpi5csb410roen1r9g3m5q.apps.googleusercontent.com',
                cookiepolicy: 'single_host_origin',
            });
            auth2.signIn().then( function (googleUser) {
                onGoogleSignIn(googleUser)
            }, function (error) {
                console.error(JSON.stringify(error));
            })

        });
  }
var reautorize = false;
  function loginFacebook(){
      var settings = {scope: ["public_profile","email","user_friends"],return_scopes: true};
      if(reautorize){
          settings["auth_type"]  = 'rerequest';
      }
        if(!document.getElementById("fbsdk")){
            //If not loaded, load now, and return now
            var fbsdk = document.createElement("script")
            fbsdk.id ="fbsdk"
            fbsdk.src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v3.2&appId=1388666054753245&autoLogAppEvents=1"
            fbsdk.setAttribute("onload","loginFacebook()")
            document.body.insertAdjacentElement("beforeend",fbsdk)
            return;
        }
        //if the function did not returned early, it means the script is already loaded
        FB.login(function (response) {
            if (response.authResponse) {

                var res = response.authResponse;
                var s = res.grantedScopes.split(",");
                if(s.indexOf("email") < 0 || s.indexOf("public_profile") < 0 ) {
                    reautorize = true;
                    $("form").find(".error-text.general-error").html('Para prosseguir é obrigatório partilhar o seu endereço de email. Volte a tentar');


                } else {
                    // Get and display the user profile data*/
                    onFacebookLogin(response.authResponse.accessToken);
                }
            }else {
                console.log('User cancelled login or did not fully authorize.');
            }
    }, settings);
    }

</script>

<script type="text/javascript" async=true>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</script>
<style>
    .qc-cmp-back::before {
    background: url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%2357a0d7' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat;
}

.qc-cmp-ui {
    background-color: #FFF !important
}

.qc-cmp-button {
    background-color: #57a0d7 !important;
    border-color: #57a0d7 !important
}

.qc-cmp-button:hover {
    background-color: #266da2 !important;
    border-color: #266da2 !important
}

.qc-cmp-alt-action, .qc-cmp-link {
    color: #57a0d7 !important;
}

.qc-cmp-alt-action:hover, .qc-cmp-link:hover {
    color: #266da2 !important;
}

.qc-cmp-button {
    color: #FFFFFF !important
}

.qc-cmp-table .qc-cmp-vendor-row-header {
    background-color: #F3f3f3;
}


.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover, .qc-cmp-button.qc-cmp-secondary-button {
    display: none;

}

.qc-cmp-toggle-status, .qc-cmp-ui, .qc-cmp-ui .qc-cmp-beta-messaging, .qc-cmp-ui .qc-cmp-main-messaging, .qc-cmp-ui .qc-cmp-messaging, .qc-cmp-ui .qc-cmp-purpose-info, .qc-cmp-ui .qc-cmp-sub-title, .qc-cmp-ui .qc-cmp-table, .qc-cmp-ui .qc-cmp-table-header, .qc-cmp-ui .qc-cmp-title, .qc-cmp-ui .qc-cmp-vendor-list, .qc-cmp-ui .qc-cmp-vendor-list-title {
    color: #262626 !important
}


.qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
    background-color: #f3f3f3 !important
}

.qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
    background-color: #fff !important
}

.qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on {
    background-color: #57a0d7 !important;
    border-color: #57a0d7 !important
}

.qc-cmp-toggle-off {
    background-color: #7B8794 !important;
    border: #7B8794 !important
}

.qc-cmp-persistent-link {
    display: none !important;
}
</style>

</body>
</html>