<!DOCTYPE html>
<html lang="pt-PT">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Associações militares exigem &#8220;justiça salarial&#8221; e &#8220;direito de negociação coletiva&#8221; &ndash; Observador</title>
    <script>
    var siteSettings = {
        domain: 'observador.pt',
        gaID: 'UA-49680806-3',
        gcseID: '018163261140574844532:-lpyfofgllu',
        SVG_GLOBAL_URL: 'https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523',
    }
</script>    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//accounts.google.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='stylesheet' id='login-with-google-css'  href='https://observador.pt/wp-content/plugins/login-with-google/assets/build/css/login.css?ver=3ffcffe6d0a7e3ec30c2316e997f9a68c97e851b' type='text/css' media='all' />
<link rel='stylesheet' id='observador-css'  href='https://observador.pt/wp-content/themes/observador-child/assets/build/css/observador/observador.min.css?ver=3ffcffe6d0a7e3ec30c2316e997f9a68c97e851b' type='text/css' media='all' />
<link rel="canonical" href="https://observador.pt/2022/10/26/associacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva/" />
<link rel="alternate" type="application/json+oembed" href="https://observador.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservador.pt%2F2022%2F10%2F26%2Fassociacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observador.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservador.pt%2F2022%2F10%2F26%2Fassociacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva%2F&#038;format=xml" />
<link rel="amphtml" href="https://observador.pt/2022/10/26/associacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva/amp/">    <meta name="google-signin-client_id"
          content="439313482366-dvdj8tsff9tpi5csb410roen1r9g3m5q.apps.googleusercontent.com">
            <link rel="manifest" href="/manifest.json"/>
        <script data-schema="Organization" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"Observador","legalName":"Observador On Time, S.A.","url":"https:\/\/observador.pt\/","logo":"https:\/\/observador.pt\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png","foundingDate":"2014","address":{"@type":"PostalAddress","streetAddress":"Rua Jo\u00e3o Saraiva, n\u00ba 7","addressLocality":"Lisboa","addressRegion":"Lisboa","postalCode":"1700-248","addressCountry":"Portugal"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"[+351 21 020 2231]","email":" leitor@observador.pt"},"sameAs":["https:\/\/www.facebook.com\/ObservadorOnTime\/","https:\/\/twitter.com\/observadorpt","https:\/\/www.youtube.com\/user\/observadorontime","https:\/\/www.instagram.com\/observadorontime\/"]}</script>

            <script data-schema="Content" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/observador.pt\/2022\/10\/26\/associacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva\/"},"headline":"Associa\u00e7\u00f5es militares exigem \"justi\u00e7a salarial\" e \"direito de negocia\u00e7\u00e3o coletiva\"","image":["https:\/\/bordalo.observador.pt\/v2\/rs:fill:900\/c:3000:1689:nowe:0:0\/q:86\/plain\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2022\/05\/27160618\/7o0b8962.jpeg","https:\/\/bordalo.observador.pt\/v2\/rs:fill:900\/c:3000:750:nowe:0:0\/q:86\/plain\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2022\/05\/27160618\/7o0b8962.jpeg","https:\/\/bordalo.observador.pt\/v2\/rs:fill:900\/c:2000:2000:nowe:1000:0\/q:86\/plain\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2022\/05\/27160618\/7o0b8962.jpeg"],"thumbnailUrl":"https:\/\/bordalo.observador.pt\/v2\/rs:fill:900\/c:3000:1689:nowe:0:0\/q:86\/plain\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2022\/05\/27160618\/7o0b8962.jpeg","datePublished":"2022-10-26T00:09:17+01:00","dateModified":"2022-10-26T00:09:17+01:00","author":[{"@type":"Person","name":"Ag\u00eancia Lusa","sameAs":[""]}],"keywords":["For\u00e7as Armadas, Defesa, Governo, Pol\u00edtica, Or\u00e7amento do Estado, Economia"],"articleSection":"Defesa","publisher":{"@type":"Organization","name":"Observador","logo":{"@type":"ImageObject","url":"https:\/\/observador.pt\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png"}},"description":"","isAccessibleForFree":"True","isPartOf":{"@type":["CreativeWork","Product"],"name":"Assinatura Observador","productID":"observador.pt:premium"}}</script>
                <script data-schema="Website" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Observador","url":"https:\/\/observador.pt\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/observador.pt\/pesquisa\/?q={search_term}","query-input":"required name=search_term"}}</script>
                <script data-schema="Webpage" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Observador","url":"https:\/\/observador.pt\/","isPartOf":{"@type":["CreativeWork"]}}</script>
    
    
                        <meta name="date" content="2022-10-26T00:09:17+00:00"/>
            <meta name="pub_date" content="2022-10-26T00:09:17+00:00"/>
        
        <meta property="fb:pages" content="111978555633494"/>
        <meta property="og:site_name" content="Observador"/>
        <meta property="twitter:image" content="https://wm.observador.pt/wm/obs/l/https%3A%2F%2Fbordalo.observador.pt%2Fv2%2Frs%3Afill%3A770%3A403%2Fc%3A3000%3A1689%3Anowe%3A0%3A0%2Fq%3A85%2Fplain%2Fhttps%3A%2F%2Fs3.observador.pt%2Fwp-content%2Fuploads%2F2022%2F05%2F27160618%2F7o0b8962.jpeg"/>
        <meta property="og:image" content="https://wm.observador.pt/wm/obs/l/https%3A%2F%2Fbordalo.observador.pt%2Fv2%2Frs%3Afill%3A770%3A403%2Fc%3A3000%3A1689%3Anowe%3A0%3A0%2Fq%3A85%2Fplain%2Fhttps%3A%2F%2Fs3.observador.pt%2Fwp-content%2Fuploads%2F2022%2F05%2F27160618%2F7o0b8962.jpeg"/>
        <meta property="og:image:width" content="770"/>
        <meta property="og:image:height" content="403"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="twitter:card" content="summary_large_image"/>
        <meta property="twitter:site" content="@observadorpt"/>
        <meta property="twitter:creator" content="observadorpt"/>

                    <meta name="description" content="Os presidentes das associações que representam os oficiais, sargentos e praças das Forças Armadas tomaram a palavra para criticar as valorizações salariais que estão previstas para os militares. "/>
            <meta property="og:description" content="Os presidentes das associações que representam os oficiais, sargentos e praças das Forças Armadas tomaram a palavra para criticar as valorizações salariais que estão previstas para os militares. "/>
            <meta property="twitter:description" content="Os presidentes das associações que representam os oficiais, sargentos e praças das Forças Armadas tomaram a palavra para criticar as valorizações salariais que estão previstas para os militares. "/>
                            <meta name="author" content="Agência Lusa"/>
                            <meta property="og:url" content="https://observador.pt/2022/10/26/associacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva/"/>
                                            <meta property="og:title" content="Associações militares exigem &quot;justiça salarial&quot; e &quot;direito de negociação coletiva&quot;"/>
                <meta property="twitter:title" content="Associações militares exigem &quot;justiça salarial&quot; e &quot;direito de negociação coletiva&quot;"/>
                    
    
    <link href="https://observador.pt/wp-content/themes/observador-child/assets/build/img/favicon.ico" rel="shortcut icon">
    <link href="https://observador.pt/wp-content/themes/observador-child/assets/build/img/apple-touch-icon.png"
          rel="apple-touch-icon">
    <link href="https://feeds.feedburner.com/obs-ultimas" type="application/rss+xml" title="Observador - Feed Últimas"
          rel="alternate">

    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin/>
    <link rel="preload" as="style"
          href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap"/>
    <link rel="stylesheet"
          href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap"
          media="print" onload="this.media='all'"/>
    <noscript>
        <link rel="stylesheet"
              href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap"/>
    </noscript>
    <link rel="search" type="application/opensearchdescription+xml" title="Pesquise em Observador"
          href="https://observador.pt/wp-content/themes/observador-child/assets/build/xml/open-search/open-search.xml">
    <script type="text/javascript">
 var disablePub = false;

var adsConsent = localStorage.getItem("ads-consent") === "true";
</script>    <script type='text/javascript'>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</script>    
    <script>

   // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = function(message){
        if(localStorage.getItem("PREMIUM_USER") === "true" || disablePub == true){
            message.proceed(false);
        }else{
            message.proceed(true);
        }
    }

    /*
    document.addEventListener("DOMContentLoaded", function() {
        $(".fc-ab-root").attr('style', 'z-index: 1040!important');
    })
    */


    document.addEventListener("obsOnPianoPremiumProcess", function(){
        if(localStorage.getItem("PREMIUM_USER") === "true" || disablePub == true){
            $("body").css("overflow", "visible");
            $(".fc-ab-root").attr('style', 'display: none !important');
        }

        setTimeout(()=>{
            // Add an id to the element to be able to assign css. Id's take precedence over classes
            // Funding choices musr be under login popup
            document.querySelector(".fc-ab-root")?.setAttribute('id', 'fc-ab-root-obs');
        }, 1000)

    })

</script>

<script async src="https://contributor.google.com/scripts/9b082505b856e09d/loader.js"></script><script>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</script>


</head>

<body class="post postid-5606226 post-template-default single single-post single-format-standard ">
<script>
    window.isIE = false;
    document.documentMode = document.documentMode || null; //If not IE, create anyway with null value
    if (document.documentMode) {
        isIE = true;
    }
</script>

<div style="display:none;position:absolute; top:0px;z-index:99999;width:100%" class="message-lt-ie">
    O Observador já não suporta o Internet Explorer 11 ou versões inferiores. Por favor atualize o seu browser: <a href="https://observador.pt/wp-content/themes/observador-child/browser-nao-suportado">Saiba mais</a>.
</div>
<script type="text/javascript">
    window.obs.colorScheme.initColorMode();
    if (localStorage.getItem('PREMIUM_USER') === 'true') {
        document.body.classList.add('premium-user');
        document.body.classList.add('article-shown');
    } else {
        document.body.classList.remove('premium-user');
    }

</script>

<header id="main-header" aria-label="Cabeçalho">
    <div id='google-one-tap-container'>
        <div id='google-one-tap-prompt'></div>
    </div>
    <div class="fixed">
        <div class="fbg-container">
            <nav class="meta-nav">
                <ul>
                    <li>
                        <a class="menu-toggle" href="#" title="Navegação">
                            <svg class="closed">
                                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-menu"></use>
                            </svg>
                            <svg class="opened">
                                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-closex"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="search obs_drop_group obs_drop_left show-for medium-up">
                        <a href="#" class="vc obs_drop_trigger" title="Pesquisa">
                            <svg>
                                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-search"></use>
                            </svg>
                        </a>
                        <div class="obs_drop_content obs_drop_form">
                            <form method="get" action="/pesquisa/">
                                <div class="label">Pesquisar artigos, autores...</div>
                                <input type="search" name="q" placeholder="Pesquisa livre">
                            </form>
                        </div>
                    </li>
                    <li class="obs_drop_group obs_drop_left listen-live">
                        <a class="ouvir obs-audio-radio-open" href="#" title="Oiça a Rádio Observador em direto" data-ga-event="true" data-ga-category="Header"
                           data-ga-action="click" data-ga-label="Ouvir">
                            <svg viewBox="0 0 200 145" fill="none" xmlns="http://www.w3.org/2000/svg" id="el_dOt-w-IlH"><style>@-webkit-keyframes kf_el_eW8H6XPKe3_an_FmTZo7O1i{0%{opacity: 0;}17.54%{opacity: 0;}35.09%{opacity: 1;}61.40%{opacity: 1;}87.72%{opacity: 0;}100%{opacity: 0;}}@keyframes  kf_el_eW8H6XPKe3_an_FmTZo7O1i{0%{opacity: 0;}17.54%{opacity: 0;}35.09%{opacity: 1;}61.40%{opacity: 1;}87.72%{opacity: 0;}100%{opacity: 0;}}@-webkit-keyframes kf_el_RiEnzreLan_an_4l_EVzJmK{0%{opacity: 0;}8.77%{opacity: 0;}26.32%{opacity: 1;}61.40%{opacity: 1;}96.49%{opacity: 0;}100%{opacity: 0;}}@keyframes  kf_el_RiEnzreLan_an_4l_EVzJmK{0%{opacity: 0;}8.77%{opacity: 0;}26.32%{opacity: 1;}61.40%{opacity: 1;}96.49%{opacity: 0;}100%{opacity: 0;}}#el_dOt-w-IlH *{-webkit-animation-duration: 1.9s;animation-duration: 1.9s;-webkit-animation-iteration-count: infinite;animation-iteration-count: infinite;-webkit-animation-timing-function: cubic-bezier(0, 0, 1, 1);animation-timing-function: cubic-bezier(0, 0, 1, 1);}#el_eW8H6XPKe3{-webkit-animation-fill-mode: backwards;animation-fill-mode: backwards;opacity: 0;-webkit-animation-name: kf_el_eW8H6XPKe3_an_FmTZo7O1i;animation-name: kf_el_eW8H6XPKe3_an_FmTZo7O1i;-webkit-animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);}#el_RiEnzreLan{-webkit-animation-fill-mode: backwards;animation-fill-mode: backwards;opacity: 0;-webkit-animation-name: kf_el_RiEnzreLan_an_4l_EVzJmK;animation-name: kf_el_RiEnzreLan_an_4l_EVzJmK;-webkit-animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);}#el_XT5wHss_0-{}#el_XT5wHss_0-_an_OiJukzuf-{-webkit-transform: translate(102.13579940795898px, 71.65184783935547px) scale(1, 1) translate(-102.13579940795898px, -71.65184783935547px);transform: translate(102.13579940795898px, 71.65184783935547px) scale(1, 1) translate(-102.13579940795898px, -71.65184783935547px);}</style>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M36.5067 1.65097C38.5014 3.64502 38.5019 6.87848 36.5078 8.87313C19.6717 25.7144 10.2137 48.5529 10.2137 72.3664C10.2137 96.1799 19.6717 119.018 36.5078 135.86C38.5019 137.854 38.5014 141.088 36.5067 143.082C34.5121 145.076 31.2786 145.075 29.2846 143.081C10.5337 124.324 0 98.8882 0 72.3664C0 45.8446 10.5337 20.4086 29.2846 1.65206C31.2786 -0.34258 34.5121 -0.343068 36.5067 1.65097ZM163.493 1.65097C165.488 -0.343068 168.721 -0.34258 170.715 1.65206C189.466 20.4086 200 45.8446 200 72.3664C200 98.8882 189.466 124.324 170.715 143.081C168.721 145.075 165.488 145.076 163.493 143.082C161.499 141.088 161.498 137.854 163.492 135.86C180.328 119.018 189.786 96.1799 189.786 72.3664C189.786 48.5529 180.328 25.7144 163.492 8.87313C161.498 6.87848 161.499 3.64502 163.493 1.65097Z" id="el_eW8H6XPKe3"/>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M63.3703 28.4192C65.3635 30.4146 65.3617 33.6481 63.3663 35.6413C58.5462 40.456 54.7225 46.1735 52.1136 52.4669C49.5047 58.7603 48.1619 65.5062 48.1619 72.319C48.1619 79.1317 49.5047 85.8777 52.1136 92.1711C54.7225 98.4645 58.5462 104.182 63.3663 108.997C65.3617 110.99 65.3635 114.223 63.3703 116.219C61.377 118.214 58.1436 118.216 56.1481 116.223C50.3785 110.46 45.8014 103.616 42.6785 96.0823C39.5556 88.549 37.9482 80.474 37.9482 72.319C37.9482 64.164 39.5556 56.089 42.6785 48.5557C45.8014 41.0223 50.3785 34.1784 56.1481 28.4151C58.1436 26.4219 61.377 26.4237 63.3703 28.4192ZM136.631 28.5141C138.624 26.5186 141.857 26.5168 143.853 28.5101C149.622 34.2733 154.2 41.1172 157.322 48.6506C160.445 56.1839 162.053 64.2589 162.053 72.4139C162.053 80.5689 160.445 88.6439 157.322 96.1772C154.2 103.711 149.622 110.555 143.853 116.318C141.857 118.311 138.624 118.309 136.631 116.314C134.637 114.318 134.639 111.085 136.635 109.092C141.455 104.277 145.278 98.5594 147.887 92.266C150.496 85.9726 151.839 79.2266 151.839 72.4139C151.839 65.6012 150.496 58.8552 147.887 52.5618C145.278 46.2684 141.455 40.5509 136.635 35.7362C134.639 33.743 134.637 30.5095 136.631 28.5141Z" id="el_RiEnzreLan"/>
    <path d="M102.136 97.186C116.238 97.186 127.67 85.754 127.67 71.6518C127.67 57.5497 116.238 46.1177 102.136 46.1177C88.0336 46.1177 76.6016 57.5497 76.6016 71.6518C76.6016 85.754 88.0336 97.186 102.136 97.186Z" id="el_XT5wHss_0-"/>
</svg>
                            <p class="ouvir-cta">Ouvir Rádio</p>
                        </a>
                    </li>
                </ul>
            </nav>

            <a href="/" class="logo" title="Início" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="Logo">
                <svg>
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-observador"></use>
                </svg>
            </a>

            <nav class="meta-nav">

                <ul>
                    <li class="show-for large-up show-if-premium-page">
                        <a href="/apoio-a-cliente" title="Apoio a Cliente">
                            Apoio a Cliente
                        </a>
                    </li>
                    <li class="subscribe-premium show-for medium-up hide-if-premium-page">
                        <a class="assinar bordered premium-highlight" href="/premium/?utm_source=interno&utm_medium=header&utm_campaign=assinar&utm_content=sidenav"
                           title="Assine o jornalismo que faz a diferença" data-ga-event="true" data-ga-category="Header" data-ga-action="click"
                           data-ga-label="Premium">Assinar</a>
                    </li>


                    <li id="tinkerbell" class="notifications">
                        <a href="#" class="icon" title="Alertas">
                            <svg>
                                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-sininho"></use>
                            </svg>
                        </a>
                    </li>

                    <li id="header-login" class="login">
                        <div style="display:none" class="global-spinner login-spinner"><span class="spinner"></span></div>
                        <a href="#login-popup" class="icon open-popup-link">
                            <svg>
                                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-user"></use>
                            </svg>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
            <nav class="highlights fbg-show-for-lg" aria-label="Destaques">
            <ul>
                                    <li><a data-ga-event="true" data-ga-category="Header-highlights-menu" data-ga-action="click" data-ga-label="Opinião" href="/opiniao/">Opinião</a></li>
                                    <li><a data-ga-event="true" data-ga-category="Header-highlights-menu" data-ga-action="click" data-ga-label="Rádio" href="/radio/episodios/">Rádio</a></li>
                                    <li><a data-ga-event="true" data-ga-category="Header-highlights-menu" data-ga-action="click" data-ga-label="Podcasts" href="/programas/#tab=podcast">Podcasts</a></li>
                                    <li><a data-ga-event="true" data-ga-category="Header-highlights-menu" data-ga-action="click" data-ga-label="Newsletters" href="/newsletters/">Newsletters</a></li>
                                    <li><a data-ga-event="true" data-ga-category="Header-highlights-menu" data-ga-action="click" data-ga-label="Últimas" href="https://observador.pt/ultimas/">Últimas</a></li>
                                <li>
                    <a href="#" data-ga-event="true" data-ga-category="Header-highlights-menu" data-ga-action="click" data-ga-label="Secções" class="menu-toggle">
                        Secções
                        <span class="menu-toggle-svg">
              <svg>
                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-chevron"></use>
              </svg>
            </span>
                    </a>
                </li>
            </ul>
        </nav>

        <nav id="menu" aria-label="Navegação principal">
            <div class="fbg-container">

                <div class="fbg-row">

                    <div class="fbg-col-4 menu-head">

                        <div class="obs_premium ">
                            <a class="assinar bordered premium-highlight" href="/premium/?utm_source=interno&utm_medium=header&utm_campaign=assinar&utm_content=sticky_bar"
                               title="Assine o jornalismo que faz a diferença" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="Premium">
                                Assinar
                            </a>
                        </div>

                        <div class="search obs_drop_form ">
                            <form class="search-form" method="get" action="/pesquisa/">
                                <svg>
                                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-search"></use>
                                </svg>
                                <input class="label search-input" type="search" name="q" placeholder="Pesquisar artigos, autores...">
                            </form>
                        </div>

                    </div>

                </div>

                <nav class="primary fbg-row" aria-label="Primeiro nível">

                    <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">

                        <h2>Secções</h2>
                        <ul class="primary">

                            <!-- start of loop -->
                                                            <li class="" data-ads-trigger="homepage">

                                                                                                                        <div data-slug="homepage" class="secondary-toggler"></div>
                                                                            
                                    <a href="/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Início">Início</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="/opiniao/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Início/Opinião">Opinião</a></li>
                                                                                                                    <li><a href="/radio/episodios/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Início/Rádio">Rádio</a></li>
                                                                                                                    <li><a href="/programas/#tab=podcast" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Início/Podcasts">Podcasts</a></li>
                                                                                                                    <li><a href="/newsletters/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Início/Newsletters">Newsletters</a></li>
                                                                                                                    <li><a href="https://observador.pt/ultimas/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Início/Últimas">Últimas</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="homepage" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                                                                                                                                        <script id="ad6358735b99732" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_homepage","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_homepage","script_id":"ad6358735b99732"});
</script>                                                                                                                    <script id="ad6358735b99754" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_homepage","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_homepage","script_id":"ad6358735b99754"});
</script>                                                                                                                    <script id="ad6358735b99771" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_homepage","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_homepage","script_id":"ad6358735b99771"});
</script>                                                                                                            
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="https://observador.pt/interativo/abrapalavra-wordle-portugues/">

                                    
                                    <a href="https://observador.pt/interativo/abrapalavra-wordle-portugues/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Abrapalavra">Abrapalavra</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="politica">

                                                                            <div data-slug="politica" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/politica/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Política">Política</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="politica" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                    
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="economia">

                                                                            <div data-slug="economia" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/economia/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Economia">Economia</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="economia" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                                                                                                                                        <script id="ad6358735b997ae" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_economia","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_economia","script_id":"ad6358735b997ae"});
</script>                                                                                                                    <script id="ad6358735b997d1" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_economia","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_economia","script_id":"ad6358735b997d1"});
</script>                                                                                                                    <script id="ad6358735b997f4" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_economia","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_economia","script_id":"ad6358735b997f4"});
</script>                                                                                                            
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="pais">

                                                                            <div data-slug="pais" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/pais/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="País">País</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="pais" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                                                                                                                                        <script id="ad6358735b99816" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_pais","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_pais","script_id":"ad6358735b99816"});
</script>                                                                                                                    <script id="ad6358735b99831" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_pais","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_pais","script_id":"ad6358735b99831"});
</script>                                                                                                                    <script id="ad6358735b9984d" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_pais","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_pais","script_id":"ad6358735b9984d"});
</script>                                                                                                            
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="mundo">

                                                                            <div data-slug="mundo" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/mundo/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Mundo">Mundo</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="mundo" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                    
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="desporto">

                                                                            <div data-slug="desporto" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/desporto/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Desporto">Desporto</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="desporto" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                                                                                                                                        <script id="ad6358735b99870" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_desporto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_desporto","script_id":"ad6358735b99870"});
</script>                                                                                                                    <script id="ad6358735b9988c" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_desporto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_desporto","script_id":"ad6358735b9988c"});
</script>                                                                                                                    <script id="ad6358735b998a7" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_desporto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_desporto","script_id":"ad6358735b998a7"});
</script>                                                                                                            
                                                                                            </div>

                                                                                            <div class="fbg-col-lg-1 fbg-show-for-lg" style="margin-top: 85px;">
                                                    <script id="ad6358735b998cc" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_lateral_desporto","mq_hide":"small medium","sizes":[[255,500]],"trigger":"megamenu_desporto","script_id":"ad6358735b998cc"});
</script>                                                </div>
                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="cultura">

                                                                                                                        <div data-slug="cultura" class="secondary-toggler"></div>
                                                                            
                                    <a href="https://observador.pt/seccao/cultura/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Cultura">Cultura</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="https://observador.pt/seccao/cultura/cinema-cultura/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Cultura/Cinema">Cinema</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/cultura/musica/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Cultura/Música">Música</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/cultura/literatura/livros/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Cultura/Livros">Livros</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="cultura" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                                                                                                                                        <script id="ad6358735b998f7" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_cultura","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_cultura","script_id":"ad6358735b998f7"});
</script>                                                                                                                    <script id="ad6358735b99927" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_cultura","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_cultura","script_id":"ad6358735b99927"});
</script>                                                                                                                    <script id="ad6358735b9994a" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_cultura","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_cultura","script_id":"ad6358735b9994a"});
</script>                                                                                                            
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="lifestyle">

                                                                                                                        <div data-slug="lifestyle" class="secondary-toggler"></div>
                                                                            
                                    <a href="https://observador.pt/seccao/lifestyle/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Lifestyle">Lifestyle</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/amor-e-sexo/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Amor e Sexo">Amor e Sexo</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/beleza-e-bem-estar-lifestyle/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Beleza e Bem Estar">Beleza e Bem Estar</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/comida-alimentacao/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Comida">Comida</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/escapadinhas/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Escapadinhas">Escapadinhas</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/exercicio-lifestyle/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Exercício">Exercício</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/familia/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Família">Família</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/moda/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Moda">Moda</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/nostalgia/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Nostalgia">Nostalgia</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/vaidades/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Vaidades">Vaidades</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/viral/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Viral">Viral</a></li>
                                                                                                                    <li><a href="https://thecollection.pt/" target="_blank" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/The Collection">The Collection</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="lifestyle" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                                                                                                                                        <script id="ad6358735b99981" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_lifestyle","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_lifestyle","script_id":"ad6358735b99981"});
</script>                                                                                                                    <script id="ad6358735b9999d" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_lifestyle","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_lifestyle","script_id":"ad6358735b9999d"});
</script>                                                                                                                    <script id="ad6358735b999b8" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_lifestyle","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_lifestyle","script_id":"ad6358735b999b8"});
</script>                                                                                                            
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="auto">

                                                                                                                        <div data-slug="auto" class="secondary-toggler"></div>
                                                                            
                                    <a href="https://observador.pt/seccao/auto/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Auto">Auto</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="https://observador.pt/seccao/auto/atualidade/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Atualidade">Atualidade</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/auto/ensaios/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Ensaios">Ensaios</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/auto/mercado/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Mercado">Mercado</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/auto/eletricos/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Elétricos">Elétricos</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/auto/tech-auto/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Tech Auto">Tech Auto</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/auto/roteiros/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Roteiros">Roteiros</a></li>
                                                                                                                    <li><a href="/auto/pesquisa" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Pesquisa">Pesquisa</a></li>
                                                                                                                    <li><a href="/auto/diretorio" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Diretório">Diretório</a></li>
                                                                                                                    <li><a href="/auto/comparador/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Comparador">Comparador</a></li>
                                                                                                                    <li><a href="https://observador.pt/usados-piscapisca-pt/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Usados PiscaPisca.pt">Usados PiscaPisca.pt</a></li>
                                                                                                                    <li><a href="https://premiosauto.observador.pt/" target="_blank" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Prémios Auto 2022">Prémios Auto 2022</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="auto" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                                                                                                                                        <script id="ad6358735b999ee" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_auto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_auto","script_id":"ad6358735b999ee"});
</script>                                                                                                                    <script id="ad6358735b99a0a" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_auto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_auto","script_id":"ad6358735b99a0a"});
</script>                                                                                                                    <script id="ad6358735b99a24" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_auto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_auto","script_id":"ad6358735b99a24"});
</script>                                                                                                            
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="ciencia">

                                                                            <div data-slug="ciencia" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/ciencia/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Ciência">Ciência</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="ciencia" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                    
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="tecnologia">

                                                                            <div data-slug="tecnologia" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/tecnologia/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Tecnologia">Tecnologia</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="tecnologia" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                    
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="justica">

                                                                            <div data-slug="justica" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/justica/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Justiça">Justiça</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="justica" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                    
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/opiniao">

                                    
                                    <a href="/opiniao" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Opinião">Opinião</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/videos">

                                                                                                                        <div class="secondary-toggler"></div>
                                                                            
                                    <a href="/videos" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Vídeos">Vídeos</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="https://observador.pt/programas/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Vídeos/Programas">Programas</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="3297351">

                                                                                                                        <div class="secondary-toggler"></div>
                                                                            
                                    <a href="https://observador.pt/radio/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Rádio">Rádio</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="https://observador.pt/programas/#tab=podcast" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Rádio/Podcasts">Podcasts</a></li>
                                                                                                                    <li><a href="https://observador.pt/programas/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Rádio/Programas">Programas</a></li>
                                                                                                                    <li><a href="https://observador.pt/radio/programacao/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Rádio/Programação">Programação</a></li>
                                                                                                                    <li><a href="https://observador.pt/radio/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Rádio/Sobre">Sobre</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/factchecks">

                                    
                                    <a href="/factchecks" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Fact Check">Fact Check</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/explicadores">

                                    
                                    <a href="/explicadores" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Explicadores">Explicadores</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/especiais">

                                    
                                    <a href="/especiais" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Especiais">Especiais</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/interativos">

                                    
                                    <a href="/interativos" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Interativos">Interativos</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/topicos">

                                                                                                                        <div class="secondary-toggler"></div>
                                                                            
                                    <a href="/topicos" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Descobrir">Descobrir</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="https://observador.pt/premium/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Premium — assine o jornalismo independente">Premium — assine o jornalismo independente</a></li>
                                                                                                                    <li><a href="/programas" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Programas">Programas</a></li>
                                                                                                                    <li><a href="/programas/#tab=podcast" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Podcasts">Podcasts</a></li>
                                                                                                                    <li><a href="/autores" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Autores">Autores</a></li>
                                                                                                                    <li><a href="/colunistas" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Colunistas">Colunistas</a></li>
                                                                                                                    <li><a href="/topicos" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Tópicos">Tópicos</a></li>
                                                                                                                    <li><a href="/newsletters" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Newsletters">Newsletters</a></li>
                                                                                                                    <li><a href="/eventos" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Eventos">Eventos</a></li>
                                                                                                                    <li><a href="https://thecollection.pt/" target="_blank" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/The Collection">The Collection</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="https://www.facebook.com/ObservadorOnTime">

                                                                                                                        <div class="secondary-toggler"></div>
                                                                            
                                    <a href="https://www.facebook.com/ObservadorOnTime" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Seguir">Seguir</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="https://twitter.com/observadorpt" target="_blank" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Seguir/Twitter">Twitter</a></li>
                                                                                                                    <li><a href="https://www.facebook.com/ObservadorOnTime" target="_blank" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Seguir/Facebook">Facebook</a></li>
                                                                                                                    <li><a href="https://www.instagram.com/observador/" target="_blank" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Seguir/Instagram">Instagram</a></li>
                                                                                                                    <li><a href="https://www.tiktok.com/@observador_" target="_blank" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Seguir/TikTok">TikTok</a></li>
                                                                                                                    <li><a href="https://itunes.apple.com/pt/app/observador/id859222702" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Seguir/App iOS + Watch">App iOS + Watch</a></li>
                                                                                                                    <li><a href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Seguir/App Android">App Android</a></li>
                                                                                                                    <li><a href="https://feeds.feedburner.com/obs-ultimas" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Seguir/Feed RSS">Feed RSS</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/ficha-tecnica">

                                                                                                                        <div class="secondary-toggler"></div>
                                                                            
                                    <a href="/ficha-tecnica" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Sobre">Sobre</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="/politica-de-privacidade" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Política de Privacidade e Cookies">Política de Privacidade e Cookies</a></li>
                                                                                                                    <li><a href="/termos-e-condicoes" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Termos e Condições">Termos e Condições</a></li>
                                                                                                                    <li><a href="/termos-e-condicoes-da-compra/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Termos e Condições da Compra">Termos e Condições da Compra</a></li>
                                                                                                                    <li><a href="/anunciar" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Como anunciar">Como anunciar</a></li>
                                                                                                                    <li><a href="/ficha-tecnica" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Ficha Técnica">Ficha Técnica</a></li>
                                                                                                                    <li><a href="/estatuto-editorial" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Estatuto Editorial">Estatuto Editorial</a></li>
                                                                                                                    <li><a href="https://observador.pt/politica-de-correcoes/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Política de Correções">Política de Correções</a></li>
                                                                                                                    <li><a href="/regras-da-comunidade" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Regras da Comunidade">Regras da Comunidade</a></li>
                                                                                                                    <li><a href="/contactos" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Contactos">Contactos</a></li>
                                                                                                                    <li><a href="/ajuda" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Ajuda">Ajuda</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                        <!-- end of loop -->
                            <li>
                                <p class="copyright-obs">
                                    &copy;2022                                    Observador
                                </p>
                            </li>


                        </ul>

                    </div>

                </nav>

            </div>
        </nav>
    </header>
<div id="piano-submenu"></div>
<script></script>
<div id="dark-mode-switch">
    <div class="dark-mode-switch-wrapper">
        <!--<span class="dark-title">Dark Mode</span>-->
        <svg class="sun" width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg">
            <path d="M7.00009 11.0251C9.22303 11.0251 11.0251 9.22303 11.0251 7.00009C11.0251 4.77715 9.22303 2.9751 7.00009 2.9751C4.77715 2.9751 2.9751 4.77715 2.9751 7.00009C2.9751 9.22303 4.77715 11.0251 7.00009 11.0251Z" fill="#FFBD00"/>
            <path d="M6.99979 0C6.66728 0 6.40479 0.262491 6.40479 0.594999V1.57501C6.40479 1.90751 6.66728 2.17 6.99979 2.17C7.33229 2.17 7.59478 1.90751 7.59478 1.57501V0.594999C7.59478 0.262491 7.33229 0 6.99979 0Z" fill="#FFBD00"/>
            <path d="M6.99979 11.8299C6.66728 11.8299 6.40479 12.0924 6.40479 12.4249V13.4049C6.40479 13.7374 6.66728 13.9999 6.99979 13.9999C7.33229 13.9999 7.59478 13.7374 7.59478 13.4049V12.4249C7.59478 12.0924 7.33229 11.8299 6.99979 11.8299Z" fill="#FFBD00"/>
            <path d="M14.0001 7.00009C14.0001 6.66758 13.7376 6.40509 13.4051 6.40509H12.4251C12.0926 6.40509 11.8301 6.66758 11.8301 7.00009C11.8301 7.3326 12.0926 7.59509 12.4251 7.59509H13.4051C13.7376 7.59509 14.0001 7.3326 14.0001 7.00009Z" fill="#FFBD00"/>
            <path d="M2.17 7.00009C2.17 6.66758 1.90751 6.40509 1.57501 6.40509H0.594999C0.262491 6.40509 0 6.66758 0 7.00009C0 7.3326 0.262491 7.59509 0.594999 7.59509H1.57501C1.90748 7.59509 2.17 7.3326 2.17 7.00009Z" fill="#FFBD00"/>
            <path d="M11.9523 2.04734C11.7248 1.81983 11.3398 1.81983 11.1123 2.04734L10.4123 2.74734C10.1848 2.97485 10.1848 3.35983 10.4123 3.58734C10.6398 3.81485 11.0248 3.81485 11.2523 3.58734L11.9523 2.88734C12.1798 2.65986 12.1798 2.27485 11.9523 2.04734Z" fill="#FFBD00"/>
            <path d="M3.58758 10.4125C3.36007 10.185 2.97509 10.185 2.74758 10.4125L2.04759 11.1125C1.82008 11.34 1.82008 11.725 2.04759 11.9525C2.2751 12.18 2.66008 12.18 2.88759 11.9525L3.58758 11.2525C3.81509 11.025 3.81509 10.6575 3.58758 10.4125Z" fill="#FFBD00"/>
            <path d="M11.9523 11.9525C12.1798 11.725 12.1798 11.34 11.9523 11.1125L11.2523 10.4125C11.0248 10.185 10.6398 10.185 10.4123 10.4125C10.1848 10.64 10.1848 11.025 10.4123 11.2525L11.1123 11.9525C11.3398 12.18 11.7248 12.18 11.9523 11.9525Z" fill="#FFBD00"/>
            <path d="M3.58758 3.58734C3.81509 3.35983 3.81509 2.97485 3.58758 2.74734L2.88759 2.04734C2.66008 1.81983 2.2751 1.81983 2.04759 2.04734C1.82008 2.27485 1.82008 2.65983 2.04759 2.88734L2.74758 3.58734C2.97509 3.81485 3.34258 3.81485 3.58758 3.58734Z"/>
        </svg>
        <button class="toggle-switch-btn" aria-label="Activar darkmode">
            <div class="toggle-mode">
                <span class="toggle-switch"></span>
            </div>
        </button>
        <svg class="moon" width="12" height="12" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg">
            <path d="M5.33828 11.3897C3.15928 11.4126 1.16885 10.157 0.250987 8.18071C0.828633 8.43274 1.45424 8.55618 2.08432 8.54247C4.55418 8.53969 6.55574 6.53814 6.55852 4.06828C6.53379 2.3976 5.61196 0.869429 4.14575 0.0681525C4.54118 0.0178058 4.93968 -0.00473591 5.33828 0.000825094C8.48331 0.000825369 11.0327 2.55033 11.0327 5.69526C11.0327 8.84028 8.48331 11.3897 5.33828 11.3897Z"/>
        </svg>
        <span class="energy-info"><span class="wattage-count">
                515kWh poupados com o           </span></span>
        <a href="https://ad.doubleclick.net/ddm/trackclk/N1038097.1905892OBSERVADOR.PT/B25219157.296408477;dc_trk_aid=489751842;dc_trk_cid=146418455;dc_dbm_token=${DC_DBM_TOKEN};dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=" target="_blank">
            <img src="https://s3.observador.pt/wp-content/uploads/2022/09/26152925/meo-logo-1.png" alt="Logótipo da MEO Energia" width="88" height="30" class="meo-logo-init light-version" loading="lazy" decoding="async">
            <img src="https://s3.observador.pt/wp-content/uploads/2022/09/26152902/meo-logo-branco-1.png" alt="Logótipo da MEO Energia" width="88" height="30" class="meo-logo-init dark-version" loading="lazy" decoding="async">
        </a>
        <div class="obs_drop_group" style="display: inline-block;">
            <div data-ga-event="true" data-ga-category="Dark Mode Pub" data-ga-action="click" data-ga-label="Toggle Pub" class="obs_drop_trigger">i</div>
            <div class="obs_drop_content dark-mode-info-wrapper">
                <div class="dark-mode-info">
                    <p>A opção Dark Mode permite-lhe poupar até 30% de bateria.</p>
                    <p>Reduza a sua pegada ecológica. <br><a class="learn-more" href="https://observador.pt/2020/01/08/ja-pode-ler-o-observador-em-dark-mode/" title="Clique para saber mais">Saiba mais</a></p>
                    <a href="https://ad.doubleclick.net/ddm/trackclk/N1038097.1905892OBSERVADOR.PT/B25219157.296408477;dc_trk_aid=489751842;dc_trk_cid=146418455;dc_dbm_token=${DC_DBM_TOKEN};dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=" target="_blank" aria-label="meo">
                        <img src="https://s3.observador.pt/wp-content/uploads/2022/09/26152925/meo-logo-1.png" alt="Logótipo da MEO Energia" width="88" height="30" class="meo-logo" loading="lazy" decoding="async">
                        <img src="https://s3.observador.pt/wp-content/uploads/2022/09/26152902/meo-logo-branco-1.png" alt="Logótipo da MEO Energia" width="88" height="30" class="meo-logo-dark" loading="lazy" decoding="async">
                    </a>
                    <p class="meo-bold">Adere à Fibra do MEO com a máxima velocidade desde 29.99/mês <a href="https://ad.doubleclick.net/ddm/trackclk/N1038097.1905892OBSERVADOR.PT/B25219157.296408477;dc_trk_aid=489751842;dc_trk_cid=146418455;dc_dbm_token=${DC_DBM_TOKEN};dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=" target="_blank">aqui</a>.</p>
                </div>
            </div>
        </div>
    </div>

</div><main>
    <script>
    disablePub = false;  
    //obs_ads.no_ads = disablePub ? 1:0       
</script>            <script id="ad6358735b99b2c" class="ad">
    obs_ads.queue_slot({"unit":"web_intro","sizes":[[1,1],[300,480],[990,600],[320,480]],"trigger":"initial","premium_hide":true,"paywall_hide":false,"script_id":"ad6358735b99b2c"});
</script>    
            <style id='article-inline-css' type='text/css'>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</style>

                        
    
    <div class="obs-ad-placeholder fbg-container obs-ad-placeholder-manchete">
        <script id="ad6358735b97705" class="ad">
    obs_ads.queue_slot({"unit":"web_manchete","mq_hide":"small medium","sizes":[[1200,220],[990,50],[970,250],[970,66],[970,90],[728,90],[468,60],[800,250]],"trigger":"initial","paywall_hide":false,"script_id":"ad6358735b97705"});
</script>    </div>
    <div class="obs-ad-placeholder fbg-container obs-ad-placeholder-manchete-mobile">
        <script id="ad6358735b9775a" class="ad">
    obs_ads.queue_slot({"unit":"web_manchete_mobile","mq_hide":"medium large","sizes":[[300,250],[300,50]],"trigger":"initial","paywall_hide":false,"script_id":"ad6358735b9775a"});
</script>    </div>

    <article id="article-5606226 " class="">

        <header class="article-head fbg-container">
            <div class="article-head-follow  topic-with-bg ">
    <ul class="breadcrumbs-wrapper">
                                    <li>
                    <a href="https://observador.pt/seccao/defesa/">Defesa</a> /
                </li>
                                        <li>
                    <a href="https://observador.pt/seccao/defesa/forcas-armadas/" class="topic obs-accent-color">Forças Armadas</a>
                </li>
                        </ul>
            <div class="follow-wrapper">
    <a data-ga-event="true" data-ga-category="Follow Click" data-ga-action="topic" data-ga-label="Top  Follow"
    class="follow" data-what="topic" data-id="2390">Seguir</a>

        <div class="alerts-popup tinkerbell">
        <div class="alerts-popup-close tinkerbell">
        	<span class="alerts-popup-close-x">×</span>
        </div>
                                                                                                      <p>Siga o tópico Forças Armadas e receba um alerta assim que um novo artigo é publicado.</p>
                </div>
    </div>

<script>
    

    var followData = {
        what:"topic",
        id:"2390"
    }
</script>    </div>

            <div class="article-head-content-headline">
  <h1 class="article-head-content-headline-title">
    Associações militares exigem "justiça salarial" e "direito de negociação coletiva"          </h1>

      
    <p class="article-head-content-headline-lead">Os presidentes das associações que representam os oficiais, sargentos e praças das Forças Armadas tomaram a palavra para criticar as valorizações salariais que estão previstas para os militares. </p>
  </div>

            <div class="article-head-authors article-head-main-info-authors">

    <ul>
                                    <li class="author">
                    <a href="/perfil/lusa/">
                        <div class="author-image">
                                                             <picture>
                                    <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:467:467:nowe:0:0/rs:fill:60/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2020/01/15174206/screenshot-2020-01-15-at-17-41-05_467x467_acf_cropped.png 60w,https://bordalo.observador.pt/v2/q:84/c:467:467:nowe:0:0/rs:fill:120/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2020/01/15174206/screenshot-2020-01-15-at-17-41-05_467x467_acf_cropped.png 120w" sizes="(min-width: 440px) 120px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:467:467:nowe:0:0/rs:fill:60/plain/https://s3.observador.pt/wp-content/uploads/2020/01/15174206/screenshot-2020-01-15-at-17-41-05_467x467_acf_cropped.png 60w,https://bordalo.observador.pt/v2/q:84/c:467:467:nowe:0:0/rs:fill:120/plain/https://s3.observador.pt/wp-content/uploads/2020/01/15174206/screenshot-2020-01-15-at-17-41-05_467x467_acf_cropped.png 120w" sizes="(min-width: 440px) 120px" media=""/>
                                    <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:467:467/c:467:467:nowe:0:0/plain/https://s3.observador.pt/wp-content/uploads/2020/01/15174206/screenshot-2020-01-15-at-17-41-05_467x467_acf_cropped.png"
    alt="" loading="lazy" decoding="async" width="467" height="467" class=""
/>                                </picture>
                                                    </div>
                        <div class="author-info">
                            <div class="author-name">Agência Lusa </div>
                            <div class="author-credit">
                                Texto
                            </div>
                        </div>
                    </a>
                </li>
                                </ul>
</div>

            <div class="article-head-meta">
                <!--TODO needs shares data -->
<div class="article-meta">
            <time class="meta">26 out 2022, 00:09</time>
                <span data-authorid="90b97cd2-18ba-11e6-960e-0a2b6345c531"
              data-link="https://observador.pt/2022/10/26/associacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva/#comments-5606226" data-title="Associações militares exigem &quot;justiça salarial&quot; e &quot;direito de negociação coletiva&quot;"
              data-id="5606226" class="comments commentSmallIcon">
        </span>
                <span data-authorid="" data-link="#" data-title="" data-id="5606226" class="save" title="Guardar artigo">
            <svg class="obs-icon obs-icon-guardar">
                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-guardar"></use>
            </svg>
            <div class="obs_drop_content"></div>
        </span>
    </div>

                <div class="share-wrapper">
    <ul class="share">
        <!-- mobile - toggled by CSS-->
        <li class="share_native" data-ga-event="true" data-ga-category="share button" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="native">
            <a class="share-on-native" target="_blank" title="Partilhe no seu telemóvel">
                <svg class="obs-icon obs-icon-share-icon-share light">
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-share"></use>
                </svg>
                <svg class="obs-icon obs-icon-share-icon-share-dark">
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-share-dark"></use>
                </svg>
            </a>
        </li>
        <!-- Not mobile - toggled by CSS-->

                    <li class="share_desktop" data-ga-event="true" data-ga-category="share button" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="open-share">
                <a class="share-native" id="share-btn" title="Partilhe este artigo">
                    <svg class="obs-icon obs-icon-share-icon-share light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-share"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-share-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-share-dark"></use>
                    </svg>
                </a>
            </li>
        
        <!-- Oferecer artigo -->
        <li class="li_gift_article" data-ga-event="true" data-ga-category="gift article" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="Associações militares exigem &quot;justiça salarial&quot; e &quot;direito de negociação coletiva&quot;">
            <a class="a_gift_article" title="Ofereça este artigo a um não-assinante">
                <svg class="obs-icon obs-icon-share-gift">
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-gift"></use>
                </svg>
                <span>Oferecer</span>
            </a>
        </li>

    </ul>

            <!-- Tooltip do piano -->
                    <div id="share-piano">
                <div class="offer-article-left">
                    <div class="alerts-popup-close">
                        <span class="alerts-popup-close-x" onclick="document.getElementById('share-piano').style.display = 'none';">×</span>
                    </div>
                    <p>Exclusivo assinantes: Ofereça artigos aos seus amigos.</p>
                </div>
            </div>
                <!-- fim de tooltip -->
    
    <!-- share -->
            <div id="opened-share">
            <h4>Partilhar artigo</h4>
        <ul class="share">
            <li>
                <a class="share-by-copy" title="Copie o endereço">
                    <svg class="obs-icon obs-icon-share-icon-link light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-link"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-link-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-link-dark"></use>
                    </svg>
                    <span class="txt-share">Copiar ligação</span>
                    <span class="txt-share-copiado">Copiado</span>
                </a>
            </li>
            <li>
                <a class="share-by-email" href="mailto:?subject=Associa%C3%A7%C3%B5es%20militares%20exigem%20%22justi%C3%A7a%20salarial%22%20e%20%22direito%20de%20negocia%C3%A7%C3%A3o%20coletiva%22&body=Acabei de ler este artigo no Observador: https%3A%2F%2Fobservador.pt%2F2022%2F10%2F26%2Fassociacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva%2F" target="_blank" title="Partilhe por email">
                    <svg class="obs-icon obs-icon-share-icon-mail light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-mail"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-mail-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-mail-dark"></use>
                    </svg>
                    <span>Email</span>
                </a>
            </li>
            <li>
                <a class="share-on-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fobservador.pt%2F2022%2F10%2F26%2Fassociacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva%2F" target="_blank" title="Partilhe no Facebook">
                    <svg class="obs-icon obs-icon-share-icon-fb light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-fb"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-fb-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-fb-dark"></use>
                    </svg>
                    <span>Facebook</span>
                </a>
            </li>
            <li>
                <a class="share-on-twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fobservador.pt%2F2022%2F10%2F26%2Fassociacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva%2F&text=Associa%C3%A7%C3%B5es%20militares%20exigem%20%22justi%C3%A7a%20salarial%22%20e%20%22direito%20de%20negocia%C3%A7%C3%A3o%20coletiva%22: https%3A%2F%2Fobservador.pt%2F2022%2F10%2F26%2Fassociacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva%2F&via=observadorpt&" target="_blank" title="Partilhe no Twitter">
                    <svg class="obs-icon obs-icon-share-icon-tw light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-tw"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-tw-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-tw-dark"></use>
                    </svg>
                    <span>Twitter</span>
                </a>
            </li>
            <li>
                <a class="share-on-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fobservador.pt%2F2022%2F10%2F26%2Fassociacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva%2F&title=Associa%C3%A7%C3%B5es%20militares%20exigem%20%22justi%C3%A7a%20salarial%22%20e%20%22direito%20de%20negocia%C3%A7%C3%A3o%20coletiva%22" target="_blank" title="Partilhe no Linkedin">
                    <svg class="obs-icon obs-icon-share-icon-ld light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-ld"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-ld-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-ld-dark"></use>
                    </svg>
                    <span>Linkedin</span>
                </a>
            </li>
            <li>
                <a class="share-on-whatsapp" href="whatsapp://send?text=Associa%C3%A7%C3%B5es%20militares%20exigem%20%22justi%C3%A7a%20salarial%22%20e%20%22direito%20de%20negocia%C3%A7%C3%A3o%20coletiva%22: https%3A%2F%2Fobservador.pt%2F2022%2F10%2F26%2Fassociacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva%2F" target="_blank" title="Partilhe pelo WhatsApp">
                    <svg class="obs-icon obs-icon-share-icon-wa light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-wa"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-wa-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-wa-dark"></use>
                    </svg>
                    <span>WhatsApp</span>
                </a>
            </li>
        </ul>
    </div>
    <!-- end of share -->

</div>            </div>
                            <figure class="article-head-image">
    <picture>
        <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:0/rs:fill:440/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27160618/7o0b8962.jpeg 440w,https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:0/rs:fill:560/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27160618/7o0b8962.jpeg 560w,https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:0/rs:fill:860/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27160618/7o0b8962.jpeg 860w,https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:0/rs:fill:980/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27160618/7o0b8962.jpeg 980w,https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:0/rs:fill:1960/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27160618/7o0b8962.jpeg 1960w" sizes="(max-width: 660px) 440px, (min-width: 1440px) 980px, (min-width: 940px) 860px, (min-width: 660px) 560px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:0/rs:fill:440/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27160618/7o0b8962.jpeg 440w,https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:0/rs:fill:560/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27160618/7o0b8962.jpeg 560w,https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:0/rs:fill:860/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27160618/7o0b8962.jpeg 860w,https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:0/rs:fill:980/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27160618/7o0b8962.jpeg 980w,https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:0/rs:fill:1960/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27160618/7o0b8962.jpeg 1960w" sizes="(max-width: 660px) 440px, (min-width: 1440px) 980px, (min-width: 940px) 860px, (min-width: 660px) 560px" media=""/>

        <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:3000:1689/c:3000:1689:nowe:0:0/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27160618/7o0b8962.jpeg"
    alt="Reportagem: Dia dos Paraquedistas. Na base militar de Tancos, Vila Nova da Barquinha (Santarém), todos os anos se juntam milhares de paraquedistas de todo o país que serviram, ou servem, as forças armadas Portuguesas. Ali se reencontram, para celebrar a camaradagem, a integridade, e a lealdade que esta força especial requer, e para recordarem e reviverem juntos, os bons e maus momentos. 23 de Maio de 2022 Tancos, Santarem TOMÁS SILVA/OBSERVADOR" loading="eager" decoding="async" width="3000" height="1689" class=""
/>    </picture>

    <details>
        <summary>i</summary>
        <figcaption class="fbg-container clear">
        	            <p class="legenda">
            	<span class='triangle-to-right'>&#9650;</span>O cabo-mor Paulo Amaral, presidente da Associação de Praças (AP), rejeitou uma valorização salarial nas Forças Armadas em linha com a da administração pública
            </p>
                                    	<p class="creditos">TOM&Aacute;S SILVA&sol;OBSERVADOR</p>
                    </figcaption>
    </details>
    <figcaption class="fbg-container clear">
                <p class="legenda">
            <span class='triangle-to-right'>&#9650;</span>O cabo-mor Paulo Amaral, presidente da Associação de Praças (AP), rejeitou uma valorização salarial nas Forças Armadas em linha com a da administração pública
        </p>
                            <p class="creditos">TOM&Aacute;S SILVA&sol;OBSERVADOR</p>
            </figcaption>
</figure>                    </header>
        <div class="article-body-wrapper">

            <div class="article-body fbg-container">
    <div class="fbg-row">
        <div class="fbg-col-4 fbg-col-lg-1 left-column index-column">
                    </div>
        <div class="fbg-col-4 fbg-col-lg-2 center-column">
            <div class="article-body-content">
            
            <p>As associações profissionais de militares representantes dos oficiais, sargentos e praças <strong>protestaram</strong> esta terça-feira <strong>contra as condições remuneratórias nas Forças Armadas</strong>, exigindo maior &#8220;justiça salarial&#8221; e acusando o Governo de falta de vontade negocial.</p><div data-amp-ad-marker class="obs-ad-container obs-ad-container-web_article_double obs-in-article-container-empty obs-in-article-container obs-ad-group-article-double">
<script id="ad63586ca89eb42" class="ad">
    obs_ads.queue_slot({"unit":"web_article_middle","sizes":[[1,1],[300,100],[300,250],[300,600],[640,420],[640,480],[640,360],[400,300],[200,200],[250,250],[320,50],[320,100],[300,75],[300,50],[120,600],[160,600],[336,280],[234,60],[180,150],[125,125],["fluid"]],"trigger":"paywall","script_id":"ad63586ca89eb42"});
</script></div><p>Na véspera do início do debate na generalidade da proposta de Orçamento do Estado para 2023, cerca de duas centenas de militares juntaram-se no Terreiro do Paço, em frente ao Ministério das Finanças, naquilo a que chamaram de &#8220;tribuna pública&#8221;, recusando o termo de &#8220;manifestação&#8221;.</p><p>Com duas colunas e um microfone, os presidentes das associações que representam os oficiais, sargentos e praças das Forças Armadas tomaram sucessivamente a palavra para <strong>criticar as valorizações salariais que estão previstas para os militares e a falta de vontade negocial da parte do Governo.</strong></p><div data-amp-ad-marker class="obs-ad-container obs-ad-container-web_article_double obs-in-article-container-empty obs-in-article-container obs-ad-group-article-double">
    <div class="pub-text-container">
        <p>PUB<span> • CONTINUE A LER A SEGUIR</span></p>
    </div><script id="ad63586ca89eb9b" class="ad">
    obs_ads.queue_slot({"unit":"web_article_double","mq_hide":"small","sizes":[[300,250]],"trigger":"scroll","script_id":"ad63586ca89eb9b"});
</script>    <script id="ad63586ca89ebad" class="ad">
    obs_ads.queue_slot({"unit":"web_article_double","mq_hide":"small","sizes":[[300,250]],"trigger":"scroll","script_id":"ad63586ca89ebad"});
</script></div><p>O cabo-mor Paulo Amaral, presidente da Associação de Praças (AP), rejeitou uma valorização salarial nas Forças Armadas em linha com a da administração pública &#8211; uma solução já avançada pela ministra da Defesa, Helena Carreiras -, sublinhando que os militares têm &#8220;muitos mais deveres do que qualquer outro cidadão&#8221; e não querem &#8220;migalhas&#8221;.</p><p>&#8220;Queremos aquilo que nos é devido, como cidadãos em uniforme&#8221;, disse, antes de sublinhar que o fosso salarial entre os &#8220;camaradas que entram nas fileiras&#8221; e aqueles que já têm &#8220;três, quatro, cinco anos de serviço&#8221; está &#8220;cada vez menor&#8221;.</p><blockquote><p>Isto não pode acontecer nas Forças Armadas. As Forças Armadas são uma instituição hierarquizada, tem patamares e, se não tiverem uma base sólida e que esteja motivada, essa base não suporta o edifício&#8221;, defendeu.</p></blockquote><p>Entre as reivindicações reclamadas pelos militares, o tenente-coronel António Mota, presidente da Associação de Oficiais das Forças Armadas (AOFA), destacou a necessidade de os militares <strong>passarem a ter um horário de referência e direito a pagamento de horas extraordinárias.</strong></p><div data-amp-ad-marker class="obs-ad-container obs-ad-container-web_article_double obs-in-article-container-empty obs-in-article-container obs-ad-group-article-double">
<script id="ad63586ca89ebeb" class="ad">
    obs_ads.queue_slot({"unit":"web_article_middle","sizes":[[1,1],[300,100],[300,250],[300,600],[640,420],[640,480],[640,360],[400,300],[200,200],[250,250],[320,50],[320,100],[300,75],[300,50],[120,600],[160,600],[336,280],[234,60],[180,150],[125,125],["fluid"]],"trigger":"paywall","script_id":"ad63586ca89ebeb"});
</script></div><p>&#8220;Digam-nos o que é que se exige dos militares em termos de um dia normal de trabalho: são sete horas, como na restante administração pública? São oito? É o que for. Mas, a partir desse momento, horas a mais que sejam feitas, elas têm que ser devidamente compensadas&#8221;, sustentou.</p><p>Para tal, os presidentes das três associações militares chamam o Governo à mesa de negociações, considerando que, até ao momento, não têm sido dado passos nesse sentido.</p><blockquote><p>Não queremos que sobre para nós aquilo que outros negoceiam. (&#8230;) Queremos ter voz própria, queremos assumir, de modo próprio, aquilo que são os direitos daqueles que, tantas vezes dizem, são os melhores do mundo&#8221;, referiu o sargento António Lima Cunha, presidente da Associação Nacional de Sargentos (ANS).</p></blockquote><p>Questionado pela agência Lusa sobre se já receberam algum contacto e sentem vontade negocial da parte do Governo, o sargento António Lima Coelho respondeu: &#8220;Não, porque senão já teriam havido sinais nesse sentido&#8221;.</p><div data-amp-ad-marker class="obs-ad-container obs-ad-container-web_article_double obs-in-article-container-empty obs-in-article-container obs-ad-group-article-double">
<script id="ad63586ca89ec2a" class="ad">
    obs_ads.queue_slot({"unit":"web_article_middle","sizes":[[1,1],[300,100],[300,250],[300,600],[640,420],[640,480],[640,360],[400,300],[200,200],[250,250],[320,50],[320,100],[300,75],[300,50],[120,600],[160,600],[336,280],[234,60],[180,150],[125,125],["fluid"]],"trigger":"paywall","script_id":"ad63586ca89ec2a"});
</script></div>
<p>&#8220;Não basta fazer declarações na imprensa a dizer que está a pensar fazer [negociações]. Nós estabelecemos contactos por vias próprias: temos emails, telefones. Se sabem os nossos endereços para outro tipo de matérias, para esta também deveriam saber&#8221;, afirmou, antes de criticar as declarações da ministra da Defesa, que remeteu a negociação sobre a revisão das carreiras militares para &#8220;um momento seguinte&#8221; às conversações do Orçamento do Estado para 2023.</p><p><strong>&#8220;Dizer que o vai fazer para depois de o Orçamento é estar a brincar com coisas muito sérias. Do que é que adianta falar depois de o Orçamento estar feito e encerrado? Isto faz sentido antes do Orçamento&#8221;,</strong> considerou.</p><p>Com o objetivo de ter o direito de &#8220;representação jurídica&#8221; dos associados e &#8220;capacidade de negociação coletiva, em sede negocial, com vínculos&#8221;, as três associações militares admitem vir a adquirir o estatuto de sindicato.</p><blockquote><p>O direito de negociação coletiva dos militares tem de ser reconhecido às associações que são as únicas &#8211; repito bem, as únicas &#8211; entidades responsáveis pela negociação. (&#8230;) Nós queremos, e exigimos, ter o direito de negociação coletiva e de representação coletiva. Se, para isso, nos obrigarem a ter o estatuto de sindicatos, não hesitaremos um segundo&#8221;, afirmou o presidente da AOFA.</p></blockquote>
<div id="recirculation-optimize-test"></div><script id="ad63586ca89ec6b" class="ad">
    obs_ads.queue_slot({"unit":"web_article_end","sizes":[[1,1],[468,60],[300,250],[300,600],[200,200],[250,250],[320,50],[300,50],[234,60],[180,150],[125,125],[300,100],[320,100],[300,75],[120,600],[160,600],[336,280],["fluid"]],"trigger":"scroll","script_id":"ad63586ca89ec6b"});
</script>


            <div class="recirculation-02 premium-02">
    <h1 title="O melhor do Premium">Leia também:</h1>
    <ul class="recirculation-list">
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item_bullet" href="https://observador.pt/especiais/joao-vieira-de-almeida-e-a-depressao-tive-a-certeza-de-que-tanto-fazia-tanto-estar-vivo-como-nao-estar/">
                        “Tanto fazia estar vivo como não&nbsp;estar”                    </a>
                </p>
            </li>
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item_bullet" href="https://observador.pt/especiais/padre-esta-a-ser-investigado-por-abusos-mas-bispo-da-guarda-mantem-no-a-frente-de-paroquias-tem-a-cargo-servicos-que-lidam-com-criancas/">
                        Bispo não suspende padre que está sob investigação                    </a>
                </p>
            </li>
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item_bullet" href="https://observador.pt/especiais/cotrim-mete-papeis-para-reforma-da-lideranca-e-deixa-il-a-fazer-contas-ao-futuro-da-surpresa-a-corrida-a-sucessao/">
                        Saída de Cotrim: da surpresa à corrida à&nbsp;sucessão                    </a>
                </p>
            </li>
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item_bullet" href="https://observador.pt/especiais/criancas-a-mudar-de-nome-casas-de-banho-vao-ser-mistas-doze-perguntas-e-respostas-sobre-a-nova-lei-para-as-escolas/">
                        Vai haver WC mistas na escola? 12&nbsp;respostas                    </a>
                </p>
            </li>
            </ul>
</div>            <div class="recirculation-02 recommended-02">
    <h1 title="Artigos que recomendamos">Leia também:</h1>
    <ul class="recirculation-list">
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item-bullet" href="https://observador.pt/programas/noticiario/as-noticias-das-14h-1097/">
                        14h. Gouveia e Melo a ser ameaçado. PJ&nbsp;investiga                    </a>
                </p>
            </li>
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item-bullet" href="https://observador.pt/2022/10/11/estrategia-nacional-de-ciberdefesa-deve-ser-aprovada-em-breve-diz-ministra/">
                        Estratégia de Ciberdefesa aprovada "em&nbsp;breve"                    </a>
                </p>
            </li>
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item-bullet" href="https://observador.pt/programas/gabinete-de-guerra/e-avisado-nato-querer-repor-reservas-de-armas/">
                        "É avisado NATO querer repor reservas de&nbsp;armas"                    </a>
                </p>
            </li>
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item-bullet" href="https://observador.pt/2022/10/07/militar-alemao-fratura-bacia-em-exercicio-de-salto-de-paraquedas-em-tancos/">
                        Tancos. Militar alemão fratura bacia em&nbsp;exercício                    </a>
                </p>
            </li>
            </ul>
</div>            <div class="recirculation-02 popular-02">
    <h1 title="Os artigos mais populares">Leia também:</h1>
    <ul class="recirculation-list">
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item_bullet" href="https://observador.pt/programas/a-guerra-traduzida/ucrania-faz-apelo-a-militares-russos/">
                        Ucrânia faz apelo a militares russos                    </a>
                </p>
            </li>
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item_bullet" href="https://observador.pt/2022/10/25/uso-de-armas-nucleares-constitui-agora-abertamente-uma-ameaca/">
                        Papa alerta para o uso de armas nucleares                    </a>
                </p>
            </li>
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item_bullet" href="https://observador.pt/2022/10/24/referencial-de-educacao-para-a-seguranca-defesa-e-paz-com-nova-versao-e-mais-municipios-envolvidos/">
                        Santarém junta-se ao novo Referencial para a&nbsp;Paz                    </a>
                </p>
            </li>
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item_bullet" href="https://observador.pt/2022/10/24/costa-salienta-papel-insubstituivel-das-nacoes-unidas-e-felicita-exercito-portugues-2/">
                        António Costa elogia Exército português e&nbsp;ONU                    </a>
                </p>
            </li>
            </ul>
</div>            <div class="recirculation-02 last-02">
    <h1 title="As últimas notícias">Leia também:</h1>
    <ul class="recirculation-list">
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item_bullet" href="https://observador.pt/2022/10/26/escolas-pedem-que-atraso-na-devolucao-de-verbas-nao-se-repita/">
                        Atraso na devolução de verbas é "recorrente"                    </a>
                </p>
            </li>
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item_bullet" href="https://observador.pt/2022/10/26/camara-de-lisboa-atribui-nome-de-carlos-do-carmo-a-passeio-na-zona-ribeirinha/">
                        Zona ribeirinha com nome de Carlos do&nbsp;Carmo                    </a>
                </p>
            </li>
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item_bullet" href="https://observador.pt/opiniao/o-exemplo/">
                        O exemplo                    </a>
                </p>
            </li>
                    <li class="recirculation-item">
                <p class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item_bullet" href="https://observador.pt/opiniao/adriano-moreira-e-a-continuidade-das-elites-entre-dois-regimes-politicos/">
                        Adriano Moreira e a continuidade das elites&nbsp;                    </a>
                </p>
            </li>
            </ul>
</div>
            <div id="piano_endofarticle" style="margin: 20px 0 15px;">
</div>

                                                                                                                                                                                    
            
            
            </div>
        </div>
        <div class="fbg-col-4 fbg-col-lg-1 right-column">
            <script id="ad6358735b97f7c" class="ad">
    obs_ads.queue_slot({"unit":"web_article_side","mq_hide":"small medium","sizes":[[300,250],[300,600],[200,200],[300,250],[300,600],[250,250],[160,600],[120,600],[300,50],[234,60],[180,150],[125,125]],"trigger":"paywall","required_height":500,"refresh":45,"script_id":"ad6358735b97f7c"});
</script>                    </div>
    </div>
</div>        </div>

        <div class="piano-article-blocker">
	<div class="fbg-container">
		<div class="fbg-row">
			<div class="fbg-col-4 fbg-col-lg-1 left-column"></div>
			<div class="fbg-col-4 fbg-col-lg-2 center-column piano-container"></div>
			<div class="fbg-col-4 fbg-col-lg-1 right-column"></div>
		</div>
	</div>
</div>

        <div class="article-footer fbg-container">
            <div class="fbg-row">
                <div class="fbg-col-4 fbg-col-lg-1 left-column"></div>
                <div class="fbg-col-4 fbg-col-lg-2 center-column">
                    <div class="article-footer-meta">
                        <ul class="article-categories">
            <li>
            <a href="https://observador.pt/seccao/defesa/forcas-armadas/" data-ga-category="footer_conversion" data-ga-event="true" data-ga-action="click" data-ga-label="Forças Armadas">
                Forças Armadas
            </a>
        </li>
            <li>
            <a href="https://observador.pt/seccao/defesa/" data-ga-category="footer_conversion" data-ga-event="true" data-ga-action="click" data-ga-label="Defesa">
                Defesa
            </a>
        </li>
            <li>
            <a href="https://observador.pt/seccao/politica/governo/" data-ga-category="footer_conversion" data-ga-event="true" data-ga-action="click" data-ga-label="Governo">
                Governo
            </a>
        </li>
            <li>
            <a href="https://observador.pt/seccao/politica/" data-ga-category="footer_conversion" data-ga-event="true" data-ga-action="click" data-ga-label="Política">
                Política
            </a>
        </li>
            <li>
            <a href="https://observador.pt/seccao/economia/orcamento-do-estado/" data-ga-category="footer_conversion" data-ga-event="true" data-ga-action="click" data-ga-label="Orçamento do Estado">
                Orçamento do Estado
            </a>
        </li>
            <li>
            <a href="https://observador.pt/seccao/economia/" data-ga-category="footer_conversion" data-ga-event="true" data-ga-action="click" data-ga-label="Economia">
                Economia
            </a>
        </li>
    </ul>                        <div class="article-footer-meta-bottom">

                            <div id="viewComentsButtonContainer" class="comment-info-slider"></div>

                            <div class="contribute">
    Proponha uma correção, sugira uma pista: <a href="mailto:observador+lusa@observador.pt">observador+lusa@observador.pt</a>
</div>
                            <div class="share-wrapper">
    <ul class="share">
        <!-- mobile - toggled by CSS-->
        <li class="share_native" data-ga-event="true" data-ga-category="share button" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="native">
            <a class="share-on-native" target="_blank" title="Partilhe no seu telemóvel">
                <svg class="obs-icon obs-icon-share-icon-share light">
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-share"></use>
                </svg>
                <svg class="obs-icon obs-icon-share-icon-share-dark">
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-share-dark"></use>
                </svg>
            </a>
        </li>
        <!-- Not mobile - toggled by CSS-->

                    <li class="share_desktop" data-ga-event="true" data-ga-category="share button" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="open-share">
                <a class="share-native" id="share-btn-bottom" title="Partilhe este artigo">
                    <svg class="obs-icon obs-icon-share-icon-share light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-share"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-share-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-share-dark"></use>
                    </svg>
                </a>
            </li>
        
        <!-- Oferecer artigo -->
        <li class="li_gift_article" data-ga-event="true" data-ga-category="gift article" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="Associações militares exigem &quot;justiça salarial&quot; e &quot;direito de negociação coletiva&quot;">
            <a class="a_gift_article" title="Ofereça este artigo a um não-assinante">
                <svg class="obs-icon obs-icon-share-gift">
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-gift"></use>
                </svg>
                <span>Oferecer</span>
            </a>
        </li>

    </ul>

    
    <!-- share -->
            <div id="opened-share-bottom">
                    <h4>Partilhar artigo</h4>
        <ul class="share">
            <li>
                <a class="share-by-copy" title="Copie o endereço">
                    <svg class="obs-icon obs-icon-share-icon-link light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-link"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-link-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-link-dark"></use>
                    </svg>
                    <span class="txt-share">Copiar ligação</span>
                    <span class="txt-share-copiado">Copiado</span>
                </a>
            </li>
            <li>
                <a class="share-by-email" href="mailto:?subject=Associa%C3%A7%C3%B5es%20militares%20exigem%20%22justi%C3%A7a%20salarial%22%20e%20%22direito%20de%20negocia%C3%A7%C3%A3o%20coletiva%22&body=Acabei de ler este artigo no Observador: https%3A%2F%2Fobservador.pt%2F2022%2F10%2F26%2Fassociacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva%2F" target="_blank" title="Partilhe por email">
                    <svg class="obs-icon obs-icon-share-icon-mail light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-mail"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-mail-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-mail-dark"></use>
                    </svg>
                    <span>Email</span>
                </a>
            </li>
            <li>
                <a class="share-on-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fobservador.pt%2F2022%2F10%2F26%2Fassociacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva%2F" target="_blank" title="Partilhe no Facebook">
                    <svg class="obs-icon obs-icon-share-icon-fb light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-fb"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-fb-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-fb-dark"></use>
                    </svg>
                    <span>Facebook</span>
                </a>
            </li>
            <li>
                <a class="share-on-twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fobservador.pt%2F2022%2F10%2F26%2Fassociacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva%2F&text=Associa%C3%A7%C3%B5es%20militares%20exigem%20%22justi%C3%A7a%20salarial%22%20e%20%22direito%20de%20negocia%C3%A7%C3%A3o%20coletiva%22: https%3A%2F%2Fobservador.pt%2F2022%2F10%2F26%2Fassociacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva%2F&via=observadorpt&" target="_blank" title="Partilhe no Twitter">
                    <svg class="obs-icon obs-icon-share-icon-tw light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-tw"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-tw-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-tw-dark"></use>
                    </svg>
                    <span>Twitter</span>
                </a>
            </li>
            <li>
                <a class="share-on-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fobservador.pt%2F2022%2F10%2F26%2Fassociacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva%2F&title=Associa%C3%A7%C3%B5es%20militares%20exigem%20%22justi%C3%A7a%20salarial%22%20e%20%22direito%20de%20negocia%C3%A7%C3%A3o%20coletiva%22" target="_blank" title="Partilhe no Linkedin">
                    <svg class="obs-icon obs-icon-share-icon-ld light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-ld"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-ld-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-ld-dark"></use>
                    </svg>
                    <span>Linkedin</span>
                </a>
            </li>
            <li>
                <a class="share-on-whatsapp" href="whatsapp://send?text=Associa%C3%A7%C3%B5es%20militares%20exigem%20%22justi%C3%A7a%20salarial%22%20e%20%22direito%20de%20negocia%C3%A7%C3%A3o%20coletiva%22: https%3A%2F%2Fobservador.pt%2F2022%2F10%2F26%2Fassociacoes-militares-exigem-justica-salarial-e-direito-de-negociacao-coletiva%2F" target="_blank" title="Partilhe pelo WhatsApp">
                    <svg class="obs-icon obs-icon-share-icon-wa light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-wa"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-wa-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-share-icon-wa-dark"></use>
                    </svg>
                    <span>WhatsApp</span>
                </a>
            </li>
        </ul>
    </div>
    <!-- end of share -->

</div>                        </div>
                    </div>
                </div>
                <div class="fbg-col-4 fbg-col-lg-1 right-column"></div>
            </div>
        </div>
    </article>

    <div class="recirculation fbg-container">
                <div class="generic-title recirculation-premium">
    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_list_title" href="/conteudos-premium/" title="Os melhores artigos premium do Observador">
        <h2>O melhor do Premium</h2>
    </a>
</div>

<div class="fbg-row recirculation-premium">
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="“Tanto fazia estar vivo como não estar”" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/especiais/joao-vieira-de-almeida-e-a-depressao-tive-a-certeza-de-que-tanto-fazia-tanto-estar-vivo-como-nao-estar/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19193523/20221019filipeamorim2784.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19193523/20221019filipeamorim2784.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19193523/20221019filipeamorim2784.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19193523/20221019filipeamorim2784.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19193523/20221019filipeamorim2784.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19193523/20221019filipeamorim2784.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19193523/20221019filipeamorim2784.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19193523/20221019filipeamorim2784.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:3000:1687/c:3000:1687:nowe:0:156/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19193523/20221019filipeamorim2784.jpg"
    alt="Entrevista com João Vieira de Almeida, advogado, a propósito do tema da saúde mental, no hotel Pestana Palace. Lisboa, 19 de Outubro de 2022. FILIPE AMORIM/OBSERVADOR" loading="lazy" decoding="async" width="3000" height="1687" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/seccao/saude/saude-mental/" class="topic obs-accent-color">
                        Saúde Mental
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/especiais/joao-vieira-de-almeida-e-a-depressao-tive-a-certeza-de-que-tanto-fazia-tanto-estar-vivo-como-nao-estar/">
                                                “Tanto fazia estar vivo como não&nbsp;estar”                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">22/10/2022, 21:34</time>
                        </span>
                                        <span href="#" data-id="5595320"  data-link="https://observador.pt/especiais/joao-vieira-de-almeida-e-a-depressao-tive-a-certeza-de-que-tanto-fazia-tanto-estar-vivo-como-nao-estar/" data-title="“Tanto fazia estar vivo como não estar”" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Bispo não suspende padre que está sob investigação" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/especiais/padre-esta-a-ser-investigado-por-abusos-mas-bispo-da-guarda-mantem-no-a-frente-de-paroquias-tem-a-cargo-servicos-que-lidam-com-criancas/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19185827/770-manuel-felicio.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19185827/770-manuel-felicio.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19185827/770-manuel-felicio.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19185827/770-manuel-felicio.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19185827/770-manuel-felicio.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19185827/770-manuel-felicio.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19185827/770-manuel-felicio.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19185827/770-manuel-felicio.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:770:433/c:770:433:nowe:0:0/plain/https://s3.observador.pt/wp-content/uploads/2022/10/19185827/770-manuel-felicio.jpg"
    alt="" loading="lazy" decoding="async" width="770" height="433" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/seccao/sociedade/religiao/igreja-catolica-religiao/abusos-na-igreja/" class="topic obs-accent-color">
                        Abusos na Igreja
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/especiais/padre-esta-a-ser-investigado-por-abusos-mas-bispo-da-guarda-mantem-no-a-frente-de-paroquias-tem-a-cargo-servicos-que-lidam-com-criancas/">
                                                Bispo não suspende padre que está sob investigação                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">19/10/2022, 22:32</time>
                        </span>
                                        <span href="#" data-id="5594682"  data-link="https://observador.pt/especiais/padre-esta-a-ser-investigado-por-abusos-mas-bispo-da-guarda-mantem-no-a-frente-de-paroquias-tem-a-cargo-servicos-que-lidam-com-criancas/" data-title="Bispo não suspende padre que está sob investigação" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Saída de Cotrim: da surpresa à corrida à sucessão" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/especiais/cotrim-mete-papeis-para-reforma-da-lideranca-e-deixa-il-a-fazer-contas-ao-futuro-da-surpresa-a-corrida-a-sucessao/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:3171:1785:nowe:925:683/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/12/11121711/jporfirio-convencao-il-02-5-scaled.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:3171:1785:nowe:925:683/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/12/11121711/jporfirio-convencao-il-02-5-scaled.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:3171:1785:nowe:925:683/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/12/11121711/jporfirio-convencao-il-02-5-scaled.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:3171:1785:nowe:925:683/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/12/11121711/jporfirio-convencao-il-02-5-scaled.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:3171:1785:nowe:925:683/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2021/12/11121711/jporfirio-convencao-il-02-5-scaled.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:3171:1785:nowe:925:683/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2021/12/11121711/jporfirio-convencao-il-02-5-scaled.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:3171:1785:nowe:925:683/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2021/12/11121711/jporfirio-convencao-il-02-5-scaled.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:3171:1785:nowe:925:683/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2021/12/11121711/jporfirio-convencao-il-02-5-scaled.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:3171:1785/c:3171:1785:nowe:925:683/plain/https://s3.observador.pt/wp-content/uploads/2021/12/11121711/jporfirio-convencao-il-02-5-scaled.jpg"
    alt="VI Convenção da Iniciativa Liberal - João Cotrim de Figueiredo, presidente do partido. Lisboa, 11 de dezembro de 2021." loading="lazy" decoding="async" width="3171" height="1785" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/seccao/politica/iniciativa-liberal/" class="topic obs-accent-color">
                        Iniciativa Liberal
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/especiais/cotrim-mete-papeis-para-reforma-da-lideranca-e-deixa-il-a-fazer-contas-ao-futuro-da-surpresa-a-corrida-a-sucessao/">
                                                Saída de Cotrim: da surpresa à corrida à&nbsp;sucessão                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">24/10/2022, 3:14</time>
                        </span>
                                        <span href="#" data-id="5601896"  data-link="https://observador.pt/especiais/cotrim-mete-papeis-para-reforma-da-lideranca-e-deixa-il-a-fazer-contas-ao-futuro-da-surpresa-a-corrida-a-sucessao/" data-title="Saída de Cotrim: da surpresa à corrida à sucessão" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Vai haver WC mistas na escola? 12 respostas" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/especiais/criancas-a-mudar-de-nome-casas-de-banho-vao-ser-mistas-doze-perguntas-e-respostas-sobre-a-nova-lei-para-as-escolas/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/09/28135536/38425275.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/09/28135536/38425275.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/09/28135536/38425275.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/09/28135536/38425275.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/09/28135536/38425275.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/09/28135536/38425275.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/09/28135536/38425275.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/09/28135536/38425275.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:2000:1126/c:2000:1126:nowe:0:0/plain/https://s3.observador.pt/wp-content/uploads/2022/09/28135536/38425275.jpg"
    alt="Deputados durante a votação da proposta do Orçamento de Estado para 2022 que foi aprovada na generalidade com os votos a favor do PS (120), a abstenção de PAN e Livre, e os votos contra das restantes bancadas parlamentares (PSD, Chega, BE e IL), durante o debate sobre Orçamento do Estado de 2022, na Assembleia da República, em Lisboa, 29 de abril de 2022. O documento tem agora votação final global marcada para 27 de maio, sendo que o OE 2022 deverá entrar em vigor já a partir do dia 1 de julho.  MANUEL ALMEIDA/LUSA" loading="lazy" decoding="async" width="2000" height="1126" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/seccao/politica/parlamento/" class="topic obs-accent-color">
                        Parlamento
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/especiais/criancas-a-mudar-de-nome-casas-de-banho-vao-ser-mistas-doze-perguntas-e-respostas-sobre-a-nova-lei-para-as-escolas/">
                                                Vai haver WC mistas na escola? 12&nbsp;respostas                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">23/10/2022, 15:31</time>
                        </span>
                                        <span href="#" data-id="5594579"  data-link="https://observador.pt/especiais/criancas-a-mudar-de-nome-casas-de-banho-vao-ser-mistas-doze-perguntas-e-respostas-sobre-a-nova-lei-para-as-escolas/" data-title="Vai haver WC mistas na escola? 12 respostas" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
    </div>        <div class="generic-title recirculation-recommended">
    <h2>Recomendamos</h2>
</div>

<div class="fbg-row recirculation-recommended">
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-episode ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="14h. Gouveia e Melo a ser ameaçado. PJ investiga" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item1" href="https://observador.pt/programas/noticiario/as-noticias-das-14h-1097/">
                                                    <div class="image-overlay"></div>
                                <picture>
                                    <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/04/13113304/770-podcast-noticiario.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/04/13113304/770-podcast-noticiario.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/04/13113304/770-podcast-noticiario.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/04/13113304/770-podcast-noticiario.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2021/04/13113304/770-podcast-noticiario.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2021/04/13113304/770-podcast-noticiario.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2021/04/13113304/770-podcast-noticiario.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2021/04/13113304/770-podcast-noticiario.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                    <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:770:433/c:770:433:nowe:0:0/plain/https://s3.observador.pt/wp-content/uploads/2021/04/13113304/770-podcast-noticiario.jpg"
    alt="" loading="lazy" decoding="async" width="770" height="433" class="img_16x9"
/>                                </picture>
                            <div class="episode-play">
                                <svg class="obs-icon obs-icon-play">
                                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-play"></use>
                                </svg>
                            </div>
                                            </a>
                </div>
                                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item1" href="https://observador.pt/programas/noticiario/" class="topic obs-accent-color">
                        Noticiário
                    </a>
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item1" class="obs-accent-color" href="https://observador.pt/programas/noticiario/as-noticias-das-14h-1097/">
                                                    <span class="episode-prefix">
                                                                  <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                       <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-volume"></use>
                                   </svg>
                                                           </span>
                                                14h. Gouveia e Melo a ser ameaçado. PJ&nbsp;investiga                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">16/10/2022, 14:17</time>
                        </span>
                                        <span href="#" data-id="5588180"  data-link="https://observador.pt/programas/noticiario/as-noticias-das-14h-1097/" data-title="14h. Gouveia e Melo a ser ameaçado. PJ investiga" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Estratégia de Ciberdefesa aprovada &quot;em breve&quot;" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item2" href="https://observador.pt/2022/10/11/estrategia-nacional-de-ciberdefesa-deve-ser-aprovada-em-breve-diz-ministra/">
                                                <picture>
                            <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:104/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/11160056/39620047-1.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:104/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/11160056/39620047-1.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:104/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/11160056/39620047-1.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:104/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/11160056/39620047-1.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:104/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/10/11160056/39620047-1.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:104/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/10/11160056/39620047-1.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:104/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/10/11160056/39620047-1.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:104/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/10/11160056/39620047-1.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                            <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:2000:1124/c:2000:1124:nowe:0:104/plain/https://s3.observador.pt/wp-content/uploads/2022/10/11160056/39620047-1.jpg"
    alt="A ministra da Defesa Nacional, Helena Carreiras, durante a sua audição perante a Comissão de Defesa Nacional, na Assembleia da República, em Lisboa, 11 de outubro de 2022. ANTÓNIO COTRIM/LUSA" loading="lazy" decoding="async" width="2000" height="1124" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item2" href="https://observador.pt/seccao/defesa/" class="topic obs-accent-color">
                        Defesa
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item2" class="obs-accent-color" href="https://observador.pt/2022/10/11/estrategia-nacional-de-ciberdefesa-deve-ser-aprovada-em-breve-diz-ministra/">
                                                Estratégia de Ciberdefesa aprovada "em&nbsp;breve"                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">11/10/2022, 17:28</time>
                        </span>
                                        <span href="#" data-id="5578443"  data-link="https://observador.pt/2022/10/11/estrategia-nacional-de-ciberdefesa-deve-ser-aprovada-em-breve-diz-ministra/" data-title="Estratégia de Ciberdefesa aprovada &quot;em breve&quot;" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-episode ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="&quot;É avisado NATO querer repor reservas de armas&quot;" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item3" href="https://observador.pt/programas/gabinete-de-guerra/e-avisado-nato-querer-repor-reservas-de-armas/">
                                                    <div class="image-overlay"></div>
                                <picture>
                                    <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/02/26060154/770-podcast-gabinete-de-guerra.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/02/26060154/770-podcast-gabinete-de-guerra.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/02/26060154/770-podcast-gabinete-de-guerra.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/02/26060154/770-podcast-gabinete-de-guerra.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/02/26060154/770-podcast-gabinete-de-guerra.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/02/26060154/770-podcast-gabinete-de-guerra.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/02/26060154/770-podcast-gabinete-de-guerra.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/02/26060154/770-podcast-gabinete-de-guerra.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                    <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:770:433/c:770:433:nowe:0:0/plain/https://s3.observador.pt/wp-content/uploads/2022/02/26060154/770-podcast-gabinete-de-guerra.jpg"
    alt="" loading="lazy" decoding="async" width="770" height="433" class="img_16x9"
/>                                </picture>
                            <div class="episode-play">
                                <svg class="obs-icon obs-icon-play">
                                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-play"></use>
                                </svg>
                            </div>
                                            </a>
                </div>
                                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item3" href="https://observador.pt/programas/gabinete-de-guerra/" class="topic obs-accent-color">
                        Gabinete de Guerra
                    </a>
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item3" class="obs-accent-color" href="https://observador.pt/programas/gabinete-de-guerra/e-avisado-nato-querer-repor-reservas-de-armas/">
                                                    <span class="episode-prefix">
                                                                  <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                       <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-volume"></use>
                                   </svg>
                                                           </span>
                                                "É avisado NATO querer repor reservas de&nbsp;armas"                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">11/10/2022, 17:16</time>
                        </span>
                                        <span href="#" data-id="5578714"  data-link="https://observador.pt/programas/gabinete-de-guerra/e-avisado-nato-querer-repor-reservas-de-armas/" data-title="&quot;É avisado NATO querer repor reservas de armas&quot;" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Tancos. Militar alemão fratura bacia em exercício" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item4" href="https://observador.pt/2022/10/07/militar-alemao-fratura-bacia-em-exercicio-de-salto-de-paraquedas-em-tancos/">
                                                <picture>
                            <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27161049/img-2290.jpeg 300w,https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27161049/img-2290.jpeg 410w,https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27161049/img-2290.jpeg 600w,https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27161049/img-2290.jpeg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27161049/img-2290.jpeg 300w,https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27161049/img-2290.jpeg 410w,https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27161049/img-2290.jpeg 600w,https://bordalo.observador.pt/v2/q:84/c:3000:1687:nowe:0:156/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27161049/img-2290.jpeg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                            <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:3000:1687/c:3000:1687:nowe:0:156/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27161049/img-2290.jpeg"
    alt="Reportagem: Dia dos Paraquedistas. Na base militar de Tancos, Vila Nova da Barquinha (Santarém), todos os anos se juntam milhares de paraquedistas de todo o país que serviram, ou servem, as forças armadas Portuguesas. Ali se reencontram, para celebrar a camaradagem, a integridade, e a lealdade que esta força especial requer, e para recordarem e reviverem juntos, os bons e maus momentos. 23 de Maio de 2022 Tancos, Santarem TOMÁS SILVA/OBSERVADOR" loading="lazy" decoding="async" width="3000" height="1687" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item4" href="https://observador.pt/seccao/defesa/exercito-ministerio-da-defesa/" class="topic obs-accent-color">
                        Exército
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item4" class="obs-accent-color" href="https://observador.pt/2022/10/07/militar-alemao-fratura-bacia-em-exercicio-de-salto-de-paraquedas-em-tancos/">
                                                Tancos. Militar alemão fratura bacia em&nbsp;exercício                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">7/10/2022, 0:07</time>
                        </span>
                                        <span href="#" data-id="5570681"  data-link="https://observador.pt/2022/10/07/militar-alemao-fratura-bacia-em-exercicio-de-salto-de-paraquedas-em-tancos/" data-title="Tancos. Militar alemão fratura bacia em exercício" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
    </div>

<script id="ad6358735b98a1c" class="ad">
    obs_ads.queue_slot({"unit":"web_recirculation","sizes":[[1,1]],"trigger":"scroll","premium_hide":true,"paywall_hide":false,"script_id":"ad6358735b98a1c"});
</script>        <div class="generic-title recirculation-popular">
    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_list_title" href="/mais-populares/" title="Os artigos mais populares do Observador">
        <h2>Populares</h2>
    </a>
</div>

<div class="fbg-row recirculation-popular">
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-episode ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Ucrânia faz apelo a militares russos" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/programas/a-guerra-traduzida/ucrania-faz-apelo-a-militares-russos/">
                                                    <div class="image-overlay"></div>
                                <picture>
                                    <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/03/04025539/770-podcast-a-guerra-traduzida.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/03/04025539/770-podcast-a-guerra-traduzida.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/03/04025539/770-podcast-a-guerra-traduzida.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/03/04025539/770-podcast-a-guerra-traduzida.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/03/04025539/770-podcast-a-guerra-traduzida.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/03/04025539/770-podcast-a-guerra-traduzida.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/03/04025539/770-podcast-a-guerra-traduzida.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:770:433:nowe:0:0/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/03/04025539/770-podcast-a-guerra-traduzida.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                    <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:770:433/c:770:433:nowe:0:0/plain/https://s3.observador.pt/wp-content/uploads/2022/03/04025539/770-podcast-a-guerra-traduzida.jpg"
    alt="A guerra traduzida" loading="lazy" decoding="async" width="770" height="433" class="img_16x9"
/>                                </picture>
                            <div class="episode-play">
                                <svg class="obs-icon obs-icon-play">
                                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-play"></use>
                                </svg>
                            </div>
                                            </a>
                </div>
                                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/programas/a-guerra-traduzida/" class="topic obs-accent-color">
                        A Guerra Traduzida
                    </a>
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/programas/a-guerra-traduzida/ucrania-faz-apelo-a-militares-russos/">
                                                    <span class="episode-prefix">
                                                                  <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                       <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-volume"></use>
                                   </svg>
                                                           </span>
                                                Ucrânia faz apelo a militares russos                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">24/10/2022, 16:02</time>
                        </span>
                                        <span href="#" data-id="5603001"  data-link="https://observador.pt/programas/a-guerra-traduzida/ucrania-faz-apelo-a-militares-russos/" data-title="Ucrânia faz apelo a militares russos" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Papa alerta para o uso de armas nucleares" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/2022/10/25/uso-de-armas-nucleares-constitui-agora-abertamente-uma-ameaca/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/25191554/39719894.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/25191554/39719894.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/25191554/39719894.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/25191554/39719894.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/10/25191554/39719894.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/10/25191554/39719894.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/10/25191554/39719894.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/10/25191554/39719894.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:2000:1126/c:2000:1126:nowe:0:0/plain/https://s3.observador.pt/wp-content/uploads/2022/10/25191554/39719894.jpg"
    alt="epa10265390 The speech of Pope Francis during &amp;#039;The cry of the peace&amp;#039; (Il grido della pace), a prayer for peace in Ukraine and in the world, together with the representatives of the Christian Churches and Communities and of the World Religions, at the Colosseum in Rome, Italy, 25 October 2022.  EPA/MAURIZIO BRAMBATTI" loading="lazy" decoding="async" width="2000" height="1126" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/seccao/sociedade/religiao/igreja-catolica-religiao/papa-francisco/" class="topic obs-accent-color">
                    Papa Francisco
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2022/10/25/uso-de-armas-nucleares-constitui-agora-abertamente-uma-ameaca/">
                                                Papa alerta para o uso de armas nucleares                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">25/10/2022, 20:16</time>
                        </span>
                                        <span href="#" data-id="5605820"  data-link="https://observador.pt/2022/10/25/uso-de-armas-nucleares-constitui-agora-abertamente-uma-ameaca/" data-title="Papa alerta para o uso de armas nucleares" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Santarém junta-se ao novo Referencial para a Paz" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/2022/10/24/referencial-de-educacao-para-a-seguranca-defesa-e-paz-com-nova-versao-e-mais-municipios-envolvidos/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:1811:1019:nowe:19:256/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/09/09200745/39012413.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:1811:1019:nowe:19:256/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/09/09200745/39012413.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:1811:1019:nowe:19:256/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/09/09200745/39012413.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:1811:1019:nowe:19:256/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/09/09200745/39012413.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:1811:1019:nowe:19:256/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/09/09200745/39012413.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:1811:1019:nowe:19:256/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/09/09200745/39012413.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:1811:1019:nowe:19:256/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/09/09200745/39012413.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:1811:1019:nowe:19:256/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/09/09200745/39012413.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:1811:1019/c:1811:1019:nowe:19:256/plain/https://s3.observador.pt/wp-content/uploads/2022/09/09200745/39012413.jpg"
    alt="A ministra da Defesa Nacional, Helena Carreiras, à chegada para a sua audição na Comissão de Defesa Nacional, na Assembleia da República, em Lisboa, 20 de julho de 2022. ANTÓNIO COTRIM/LUSA" loading="lazy" decoding="async" width="1811" height="1019" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/seccao/educacao/" class="topic obs-accent-color">
                    Educação
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2022/10/24/referencial-de-educacao-para-a-seguranca-defesa-e-paz-com-nova-versao-e-mais-municipios-envolvidos/">
                                                Santarém junta-se ao novo Referencial para a&nbsp;Paz                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">24/10/2022, 18:26</time>
                        </span>
                                        <span href="#" data-id="5602732"  data-link="https://observador.pt/2022/10/24/referencial-de-educacao-para-a-seguranca-defesa-e-paz-com-nova-versao-e-mais-municipios-envolvidos/" data-title="Santarém junta-se ao novo Referencial para a Paz" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="António Costa elogia Exército português e ONU" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/2022/10/24/costa-salienta-papel-insubstituivel-das-nacoes-unidas-e-felicita-exercito-portugues-2/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:107/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/24100924/39687414.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:107/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/24100924/39687414.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:107/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/24100924/39687414.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:107/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/24100924/39687414.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:107/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/10/24100924/39687414.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:107/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/10/24100924/39687414.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:107/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/10/24100924/39687414.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:107/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/10/24100924/39687414.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:2000:1126/c:2000:1126:nowe:0:107/plain/https://s3.observador.pt/wp-content/uploads/2022/10/24100924/39687414.jpg"
    alt="epa10254591 Portugal&amp;#039;s Prime Minister Antonio Costa speaks to the press at the start of a two-day EU Council in Brussels, Belgium, 20 October 2022. The Council will gather on 20-21 October to discuss the ongoing conflict in Ukraine, the energy crisis, economic issues and external relations.  EPA/STEPHANIE LECOCQ" loading="lazy" decoding="async" width="2000" height="1126" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/seccao/politica/antonio-costa/" class="topic obs-accent-color">
                    António Costa
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2022/10/24/costa-salienta-papel-insubstituivel-das-nacoes-unidas-e-felicita-exercito-portugues-2/">
                                                António Costa elogia Exército português e&nbsp;ONU                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">24/10/2022, 10:52</time>
                        </span>
                                        <span href="#" data-id="5602184"  data-link="https://observador.pt/2022/10/24/costa-salienta-papel-insubstituivel-das-nacoes-unidas-e-felicita-exercito-portugues-2/" data-title="António Costa elogia Exército português e ONU" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
    </div>        <div class="generic-title recirculation-latest">
    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_list_title" href="/ultimas/" title="As últimas do Observador">
        <h2>Últimas</h2>
    </a>
</div>

<div class="fbg-row recirculation-latest">
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Atraso na devolução de verbas é &quot;recorrente&quot;" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/2022/10/26/escolas-pedem-que-atraso-na-devolucao-de-verbas-nao-se-repita/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:147/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2020/09/11192118/29563750.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:147/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2020/09/11192118/29563750.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:147/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2020/09/11192118/29563750.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:147/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2020/09/11192118/29563750.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:147/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2020/09/11192118/29563750.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:147/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2020/09/11192118/29563750.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:147/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2020/09/11192118/29563750.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:2000:1124:nowe:0:147/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2020/09/11192118/29563750.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:2000:1124/c:2000:1124:nowe:0:147/plain/https://s3.observador.pt/wp-content/uploads/2020/09/11192118/29563750.jpg"
    alt="Conferência de imprensa conjunta da Federação Nacional da Educação, Confederação Nacional das Associações de Pais e da Associação Nacional de Diretores de Agrupamentos e Escolas Públicas, com a presença do presidente da ANDAEP Filinto Lima, secretário-geral da FNE, João Dias da Silva (ausente na foto). do presidente do Conselho Executivo da CONFAP Jorge Ascenção (ausente na foto), onde apresentaram  um conjunto de preocupações e sugestões sobre a organização do ano letivo de 2020/2021, que decorreu nas Instalações da FNE no Porto, 31 de agosto de 2020. FERNANDO VELUDO/LUSA." loading="lazy" decoding="async" width="2000" height="1124" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/seccao/educacao/escolas/" class="topic obs-accent-color">
                    Escolas
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2022/10/26/escolas-pedem-que-atraso-na-devolucao-de-verbas-nao-se-repita/">
                                                Atraso na devolução de verbas é "recorrente"                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">26/10/2022, 0:34</time>
                        </span>
                                        <span href="#" data-id="5605689"  data-link="https://observador.pt/2022/10/26/escolas-pedem-que-atraso-na-devolucao-de-verbas-nao-se-repita/" data-title="Atraso na devolução de verbas é &quot;recorrente&quot;" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Zona ribeirinha com nome de Carlos do Carmo" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/2022/10/26/camara-de-lisboa-atribui-nome-de-carlos-do-carmo-a-passeio-na-zona-ribeirinha/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:4096:2303:nowe:0:214/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/26000728/GettyImages-1349569887-scaled.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:4096:2303:nowe:0:214/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/26000728/GettyImages-1349569887-scaled.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:4096:2303:nowe:0:214/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/26000728/GettyImages-1349569887-scaled.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:4096:2303:nowe:0:214/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/10/26000728/GettyImages-1349569887-scaled.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:4096:2303:nowe:0:214/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/10/26000728/GettyImages-1349569887-scaled.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:4096:2303:nowe:0:214/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/10/26000728/GettyImages-1349569887-scaled.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:4096:2303:nowe:0:214/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/10/26000728/GettyImages-1349569887-scaled.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:4096:2303:nowe:0:214/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/10/26000728/GettyImages-1349569887-scaled.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:4096:2303/c:4096:2303:nowe:0:214/plain/https://s3.observador.pt/wp-content/uploads/2022/10/26000728/GettyImages-1349569887-scaled.jpg"
    alt="The plank road under the clear sky" loading="lazy" decoding="async" width="4096" height="2303" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/seccao/pais/lisboa/camara-municipal-lisboa/" class="topic obs-accent-color">
                    Câmara Municipal Lisboa
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2022/10/26/camara-de-lisboa-atribui-nome-de-carlos-do-carmo-a-passeio-na-zona-ribeirinha/">
                                                Zona ribeirinha com nome de Carlos do&nbsp;Carmo                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">26/10/2022, 0:34</time>
                        </span>
                                        <span href="#" data-id="5606409"  data-link="https://observador.pt/2022/10/26/camara-de-lisboa-atribui-nome-de-carlos-do-carmo-a-passeio-na-zona-ribeirinha/" data-title="Zona ribeirinha com nome de Carlos do Carmo" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-opinion ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="O exemplo" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/opiniao/o-exemplo/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:467:467:nowe:0:0/rs:fill:180/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2017/09/17062216/colunista_mjavillez_467.png 180w,https://bordalo.observador.pt/v2/q:84/c:467:467:nowe:0:0/rs:fill:360/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2017/09/17062216/colunista_mjavillez_467.png 360w" sizes="(min-width: 440px) 180px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:467:467:nowe:0:0/rs:fill:180/plain/https://s3.observador.pt/wp-content/uploads/2017/09/17062216/colunista_mjavillez_467.png 180w,https://bordalo.observador.pt/v2/q:84/c:467:467:nowe:0:0/rs:fill:360/plain/https://s3.observador.pt/wp-content/uploads/2017/09/17062216/colunista_mjavillez_467.png 360w" sizes="(min-width: 440px) 180px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:467:467/c:467:467:nowe:0:0/plain/https://s3.observador.pt/wp-content/uploads/2017/09/17062216/colunista_mjavillez_467.png"
    alt="" loading="lazy" decoding="async" width="467" height="467" class="user_img"
/>                            </picture>
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/seccao/sociedade/pessoas/" class="topic obs-accent-color">
                    Pessoas
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/opiniao/o-exemplo/">
                                                    <span class="opinion-prefix">
                                <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-quotes"></use>
                                </svg>
                            </span>
                                                O exemplo                                            </a>
                </h1>
                                    <div class="columnist-name">
                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/mjoaoavillez">
                            Maria João Avillez
                        </a>
                    </div>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">26/10/2022, 0:25</time>
                        </span>
                                        <span href="#" data-id="5605685"  data-link="https://observador.pt/opiniao/o-exemplo/" data-title="O exemplo" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-opinion ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Adriano Moreira e a continuidade das elites " data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/opiniao/adriano-moreira-e-a-continuidade-das-elites-entre-dois-regimes-politicos/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:1378:1378:nowe:661:0/rs:fill:180/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/11/25185855/20211125filipeamorim2988.jpg 180w,https://bordalo.observador.pt/v2/q:84/c:1378:1378:nowe:661:0/rs:fill:360/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/11/25185855/20211125filipeamorim2988.jpg 360w" sizes="(min-width: 440px) 180px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:1378:1378:nowe:661:0/rs:fill:180/plain/https://s3.observador.pt/wp-content/uploads/2021/11/25185855/20211125filipeamorim2988.jpg 180w,https://bordalo.observador.pt/v2/q:84/c:1378:1378:nowe:661:0/rs:fill:360/plain/https://s3.observador.pt/wp-content/uploads/2021/11/25185855/20211125filipeamorim2988.jpg 360w" sizes="(min-width: 440px) 180px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:1378:1378/c:1378:1378:nowe:661:0/plain/https://s3.observador.pt/wp-content/uploads/2021/11/25185855/20211125filipeamorim2988.jpg"
    alt="Podcast “Fora do baralho” com Susana Peralta, Luís Aguiar-Conraria, Jorge Fernandes e João Marques de Almeida. Debate moderado por Vanessa Cruz. Lisboa, 25 de Novembro de 2021. FILIPE AMORIM/OBSERVADOR" loading="lazy" decoding="async" width="1378" height="1378" class="user_img"
/>                            </picture>
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/seccao/sociedade/obituario/" class="topic obs-accent-color">
                    Obituário
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/opiniao/adriano-moreira-e-a-continuidade-das-elites-entre-dois-regimes-politicos/">
                                                    <span class="opinion-prefix">
                                <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-quotes"></use>
                                </svg>
                            </span>
                                                Adriano Moreira e a continuidade das elites&nbsp;                                            </a>
                </h1>
                                    <div class="columnist-name">
                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/jfernandes">
                            Jorge Fernandes
                        </a>
                    </div>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">26/10/2022, 0:20</time>
                        </span>
                                        <span href="#" data-id="5605185"  data-link="https://observador.pt/opiniao/adriano-moreira-e-a-continuidade-das-elites-entre-dois-regimes-politicos/" data-title="Adriano Moreira e a continuidade das elites " class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
    </div>
    </div>

    <div class="obs-ad-group-article-after-recirculation">
    <script id="ad6358735b991cf" class="ad">
    obs_ads.queue_slot({"unit":"web_article_after_recirculation","mq_hide":"medium large","sizes":[[300,250]],"trigger":"initial","premium_hide":true,"script_id":"ad6358735b991cf"});
</script>    <script id="ad6358735b991e4" class="ad">
    obs_ads.queue_slot({"unit":"web_article_after_recirculation","mq_hide":"medium large","sizes":[[300,250]],"trigger":"initial","premium_hide":true,"script_id":"ad6358735b991e4"});
</script></div>
    <script>
    var globalSettings =         {"obsIps":{"ardinaUrl":"https:\/\/quiosque.observador.pt\/","apiV3Url":"https:\/\/observador.pt\/observador_api\/req\/3_0\/","apiV4Url":"https:\/\/observador.pt\/wp-json\/obs_api\/v4\/","sininho":"https:\/\/sininho.observador.pt\/rest","adamastorUrl":"https:\/\/auth.observador.pt\/","peopleUrl":"https:\/\/users.observador.pt","barbeiroUrl":"https:\/\/barbeiro.observador.pt","barbeiroWsUrl":"wss:\/\/barbeiro.observador.pt\/ws","rameiraURL":"https:\/\/events.observador.pt\/","saveArticlesURL":"https:\/\/save.observador.pt\/","chimpProxy":"https:\/\/newsletters.observador.pt","imageproxy":"bordalo.observador.pt","quiosqueUrl":"https:\/\/quiosque.observador.pt","webSocket":"sws.observador.pt","auto":{"hosts":["https:\/\/api.observador.pt\/auto"],"index":"cars"}},"newsApi":"https:\/\/observador.pt\/wp-json\/"};
</script>
<script type="text/javascript">
 var disablePub = false;

var adsConsent = localStorage.getItem("ads-consent") === "true";
</script><script id="contextual-data">

    
    var contextualData = {
        origin:window.location.origin,
        href:window.location.href,
        bodyClasses: "post postid-5606226 post-template-default single single-post single-format-standard ",
        assetsVersion:"3ffcffe6d0a7e3ec30c2316e997f9a68c97e851b",
        isPremium: false,
                    type: "post",
            id: '5606226',
            disablePub: 'false',
            title: 'Associações militares exigem &quot;justiça salarial&quot; e &quot;direito de negociação coletiva&quot;',
            post: {
                postType: 'post',
                                    sensitive:0,
                                                    premium:false,
                                                                            authorId: "90b97cd2-18ba-11e6-960e-0a2b6345c531",
                                        credits: [
                                                                                'lusa'
                                                                    ],
                                                    categories: [  'forcas-armadas',  'defesa',  'governo',  'politica',  'orcamento-do-estado',  'economia',  ],
                    topics: [ 'forcas-armadas',   'defesa',   'governo',   'politica',   'orcamento-do-estado',   'economia',  ],
                     topLevelCategory:"defesa",                      secondLevelCategory: "forcas-armadas",                                                         authors: [ 'Agência Lusa',  ],
                                            contentAuthor: 'Agência Lusa',
                                                    chartbeatAuthors: 'Agência Lusa',
                createdAt: '2022-10-26T00:09:17+01:00',
                
            },
            sections: 'defesa',
            zones: 'defesa',
            canShowFullContent: false,
            offerArticle: false,
                                
    }

</script>

    <!-- Assinante por enviar -->
<div id="user-gift-pop-container" class="white-popup mfp-hide">
    <div class="gift-popup">
        <h1>Ofereça este artigo a um amigo</h1>
        <p>Enquanto assinante, tem <span id="available-gifts-info"></span> para partilhar este mês.</p>
        <form id="gift-form">
            <input type="email" id="offer_recipient" name="offer_recipient" placeholder="E-mail de quem vai receber o artigo (obrigatório)">
            <label style="display:none" class="email-validation">O e-mail inserido não é válido</label>
            <textarea id="message" name="message" rows="3" placeholder="Mensagem personalizada (opcional)"></textarea>
            <div class="button-group">
                <a id="accept-share-button" class="button confirm">Oferecer agora</a>
            </div>
        </form>
        <!--
        <p class="saibamais">
            <a href="#" target="_blank">Como Funciona</a>
        </p>
        -->
    </div>
    <div class="wait-message" id="spinner-container">
        <div class="spinner"></div>
        <p class="message">A enviar artigo...</p>
    </div>
</div>
<!-- Assinante enviado -->
<div id="sended-article" class="white-popup mfp-hide">
    <div class="gift-popup">
        <h1>Artigo oferecido com sucesso </h1>
        <p>Ainda tem <span id="articles-left"></span> para partilhar este mês.</p>
        <p>O seu amigo <strong><span id="receiver_email"></span></strong> vai receber, nos próximos minutos, um e-mail com uma ligação para ler este artigo gratuitamente.</p>
        <div class="button-group">
            <a class="button confirm mfp-close">Voltar ao artigo</a>
        </div>
        <!--
       <p class="saibamais">
           <a href="#" target="_blank">Saiba mais</a>
       </p>
       -->
    </div>
</div>

<!-- Não assinante -->
<div id="gift-info" class="white-popup mfp-hide">
    <div class="gift-popup">
        <svg class="obs-icon obs-icon-prenda">
            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-prenda"></use>
        </svg>
        <h1>Ofereça <span class="max-gifts-info"></span> artigos por mês ao ser assinante do Observador</h1>
        <p>Partilhe os seus artigos preferidos com os seus amigos.<br>
            Quem recebe só precisa de iniciar a sessão na conta Observador e poderá ler o artigo, mesmo que não seja assinante.
        </p>
        <div class="button-group">
            <a href="/premium" class="button confirm">Assinar agora</a>
        </div>
        <!--
        <p class="saibamais">
            <a href="#" target="_blank">Ajuda</a>
        </p>
        -->
    </div>
</div>
<!-- Recebeu artigo oferecido -->
<div id="gift-intro" class="white-popup mfp-hide">
    <div class="gift-popup">
        <p>
            Este artigo foi-lhe oferecido pelo nosso assinante <span id="offer-from-user"></span>.
            Assine o Observador hoje, e tenha acesso ilimitado a todo o nosso conteúdo. <a href="/premium/" target="_blank">Veja aqui as suas opções.</a>
        </p>
    </div>
</div>

<!-- Assinante - Atingiu o limite -->
<div id="gift-reset" class="white-popup mfp-hide">
    <div class="gift-popup">
        <h1>Atingiu o limite de artigos que pode oferecer</h1>
        <p>Já ofereceu <span class="max-gifts-info"></span> artigos este mês.<br>
        A partir de 1 de <span id="gift-reset-date"></span> poderá oferecer mais artigos aos seus amigos.</p>
        <div class="button-group">
            <a class="button confirm mfp-close">Voltar ao artigo</a>
        </div>
        <!--
        <p class="saibamais">
            <a href="#" target="_blank">Saiba mais</a>
        </p>
        -->
    </div>
</div>


<div id="gift-error" class="white-popup mfp-hide">
    <div class="gift-popup">
        <h1>Aconteceu um erro</h1>
        <p id='error-message'>Por favor tente mais tarde.</p>
        <div class="button-group">
            <a class="button confirm mfp-close">Fechar</a>
        </div>
    </div>
</div>

<div id="gift-email-confirmation" class="white-popup mfp-hide">
    <div class="gift-popup">
        <h1>Atenção</h1>
        <p>Este artigo só pode ser lido por um utilizador registado com o mesmo endereço de email que recebeu esta oferta.<br>Para conseguir ler o artigo inicie sessão com o endereço de email correto.</p>
        <div class="button-group">
            <a class="button confirm mfp-close" onclick='window.showLogin()'>Login</a>
        </div>
    </div>
</div>


    <div id="fixed-footer">
                <script id="ad6358735b99d42" class="ad">
    obs_ads.queue_slot({"unit":"web_footer_sticky","mq_hide":"medium large","sizes":[[320,50],[320,100],[300,50],[300,100],[300,75],[320,150],"fluid"],"trigger":"initial","closeable":true,"premium_hide":true,"paywall_hide":true,"script_id":"ad6358735b99d42"});
</script>        <script id="ad6358735b99d6a" class="ad">
    obs_ads.queue_slot({"unit":"web_footer_sticky_large","mq_hide":"small medium","sizes":[[728,90],[970,90],"fluid"],"trigger":"initial","closeable":true,"premium_hide":true,"paywall_hide":true,"script_id":"ad6358735b99d6a"});
</script>        <div id="main-audio">
    <div id="mep_0" class="mejs__container mejs__container-keyboard-inactive obs-audio obs-audio-main mejs__audio"
         tabindex="0" role="application" aria-label="Audio Player">
        <div class="mejs__inner">
            <div class="mejs__controls"><span class="stream-message">Rádio Observador em direto</span>
                <div class="on-air-icon"></div>
                <div class="background-one"></div>
                <div class="mejs__button mejs__playpause-button mejs__play obs obs-audio-radio-open">
                    <button type="button" aria-controls="mep_0" title="Play" aria-label="Play" tabindex="0"></button>
                </div>
                <div class="background-two"></div>
                <div class="landing-radio-link"><a href="/radio" alt="Saiba mais sobre a Rádio Observador">
                        <svg>
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-info"></use>
                        </svg>
                        <span>Saiba mais<span></span></span></a></div>
                <div class="player-links">
                    <a class="links-radio" href="/programas" aria-label="Programas">
                        <svg>
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-programas"></use>
                        </svg>
                        <span class="svg-label">Programas</span></a><a class="links-radio programacao"
                                                                       href="/radio/programacao" aria-label="Programação">
                        <svg>
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-programacao"></use>
                        </svg>
                        <span class="svg-label">Programação</span></a></div>
                <div class="mejs__button obs-audio-close">×</div>
            </div>
        </div>
    </div>
</div>
<script>
    document.addEventListener('DOMContentLoaded', () => {
        document.querySelector('#main-audio .obs-audio-close').addEventListener('click', (e) => {
            document.querySelector('#main-audio').style.display = 'none';
        });
    });
</script>
    </div>

</main>
<div id="piano-header"></div>
<div id="piano-toaster">
    <section class="piano-template"></section>
</div>
<div id="piano-overlay">
    <a class="piano-overlay-close" href="#" title="Fechar">
        <svg viewBox="0 0 24 24">
            <path d="M.5 2.409L2 .909l21.5 21.5-1.5 1.5L.5 2.409zM22 .909l1.5 1.5L2 23.909l-1.5-1.5L22 .909z"></path>
        </svg>
    </a>
    <section class="piano-template"></section>
</div>

<footer>
    <script type='text/javascript' src='https://accounts.google.com/gsi/client' id='google-identity-js'></script>
<script async type='text/javascript' src='https://a.teads.tv/analytics/tag.js?ver=3ffcffe6d0a7e3ec30c2316e997f9a68c97e851b' id='google-teads-async-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/main/assets/vendor/jquery/jquery-3.5.0.min.js?ver=3ffcffe6d0a7e3ec30c2316e997f9a68c97e851b' id='jquery-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/main/assets/build/js/main/main.min.js?ver=3ffcffe6d0a7e3ec30c2316e997f9a68c97e851b' id='main-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/build/js/audio/audio.min.js?ver=3ffcffe6d0a7e3ec30c2316e997f9a68c97e851b' id='audio-js-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/build/js/socket-proxy/socket-proxy.min.js?ver=3ffcffe6d0a7e3ec30c2316e997f9a68c97e851b' id='socket-proxy-js-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/build/js/observador/observador.min.js?ver=3ffcffe6d0a7e3ec30c2316e997f9a68c97e851b' id='observador-js-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/build/js/article/article.min.js?ver=3ffcffe6d0a7e3ec30c2316e997f9a68c97e851b#page_specific' id='article-js-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/main/assets/build/js/wp-embeds-frontend/wp-embeds-frontend.min.js?ver=3ffcffe6d0a7e3ec30c2316e997f9a68c97e851b#page_specific' id='observador-embeds-js-js'></script>
<script async type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=3ffcffe6d0a7e3ec30c2316e997f9a68c97e851b' id='gpt-js-external-async-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/vendor/instant-page/instant-page.min.js?ver=3ffcffe6d0a7e3ec30c2316e997f9a68c97e851b' id='instante-page-js-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/vendor/iframe-resizer/iframe-resizer.min.js?ver=3ffcffe6d0a7e3ec30c2316e997f9a68c97e851b' id='iframe-resizer-js'></script>
    <div class="fbg-container">
    <div class="fbg-row thank-you-premium-user">
        <div class="fbg-col-4">
            <p><em>Obrigado por assinar o&nbsp;jornalismo&nbsp;que&nbsp;faz&nbsp;a&nbsp;diferença.</em></p>
        </div>
    </div>
    <div class="fbg-row">
        <div class="fbg-col-4 fbg-col-lg-1">
            <a href="/" title="Início" class="logo">
                <svg>
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-observador"></use>
                </svg>
            </a>
            <a href="https://observador.pt/2018/09/20/observador-eleito-jornal-generalista-de-2018/" rel="noopener" class="award-mention">Eleito melhor jornal generalista 2018 e 2019</a>
            <p class="copy">Rua João Saraiva, nº 7<br>
                1700-248 Lisboa<br>
                &copy; 2022
            </p>

            <div class="title large-up">Seguir</div>
            <ul class="social-links large-up">
                <li>
                    <a target="_blank" href="https://www.facebook.com/ObservadorOnTime" alt="Facebook" rel="noopener">
                        <svg class="obs-icon-facebook">
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-facebook"></use>
                        </svg>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/observadorpt" alt="Twitter" rel="noopener">
                        <svg class="obs-icon-twitter">
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-twitter"></use>
                        </svg>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.linkedin.com/company/observador" alt="LinkedIn" rel="noopener">
                        <svg class="obs-icon-linkedin">
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-linkedin"></use>
                        </svg>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://instagram.com/observador/" alt="Instagram" rel="noopener">
                        <svg class="obs-icon-instagram">
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-instagram"></use>
                        </svg>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/observadorontime/" alt="YouTube" rel="noopener">
                        <svg>
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-youtube"></use>
                        </svg>
                    </a>
                </li>
            </ul>
        </div>

        <div class="fbg-col-2 fbg-col-md-2 fbg-col-lg-1 up-to-large">
            <div class="title">Seguir</div>
            <ul class="social-links">
                <li>
                    <a target="_blank" href="https://www.facebook.com/ObservadorOnTime" alt="Facebook" rel="noopener">
                        <svg class="obs-icon-facebook">
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-facebook"></use>
                        </svg>
                        Facebook
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/observadorpt" alt="Twitter" rel="noopener">
                        <svg class="obs-icon-twitter">
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-twitter"></use>
                        </svg>
                        Twitter
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.linkedin.com/company/observador" alt="LinkedIn" rel="noopener">
                        <svg class="obs-icon-linkedin">
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-linkedin"></use>
                        </svg>
                        LinkedIn
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://instagram.com/observador/" alt="Instagram" rel="noopener">
                        <svg>
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-instagram"></use>
                        </svg>
                        Instagram
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/observadorontime/" alt="YouTube" rel="noopener">
                        <svg>
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22102523#obs-icon-youtube"></use>
                        </svg>
                        Youtube
                    </a>
                </li>
            </ul>
        </div>

        <div class="fbg-col-2 fbg-col-md-2 fbg-col-lg-1">
            <div class="title">Sobre</div>
            <ul>
                <li><a href="/politica-de-privacidade/">Política de Privacidade e Cookies</a></li>
                <li><a href="/termos-e-condicoes/">Termos e Condições</a></li>
                <li><a href="/termos-e-condicoes-da-compra/">Termos e Condições da Compra</a></li>
                <li><a href="/anunciar/">Como anunciar</a></li>
                <li><a href="/ficha-tecnica/">Ficha Técnica</a></li>
                <li><a href="/estatuto-editorial/">Estatuto Editorial</a></li>
                <li><a href="/politica-de-correcoes/">Política de correções</a></li>
                <li><a href="/regras-da-comunidade/">Regras da Comunidade</a></li>
                <li><a href="/contactos/">Contactos</a></li>
                <li><a href="https://observador.breezy.hr/">Carreiras</a></li>
                <li><a href="/ajuda/">Ajuda</a></li>
            </ul>
        </div>

        <div class="fbg-col-2 fbg-col-md-2 fbg-col-lg-1">
            <div class="title">Descobrir</div>
            <ul>
                <li><a href="/programas">Programas</a></li>
                <li><a href="/programas/#tab=podcast">Podcasts</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/colunistas">Colunistas</a></li>
                <li><a href="/topicos">Tópicos</a></li>
                <li><a href="/newsletters">Newsletters</a></li>
                <li><a href="/eventos">Eventos</a></li>
                <li><a href="/seccao/conversas">Conversas</a></li>
                <li><a href="https://thecollection.pt/" target="_blank" title="Clique para ver coisas bem feitas em Portugal">The Collection</a></li>
            </ul>
        </div>

        <div class="fbg-col-2 fbg-col-md-2 fbg-col-lg-1">
            <div class="title">Instale a nossa App</div>

            <p>Disponível gratuitamente para iPhone, iPad, Apple Watch e Android</p>

            <ul class="app">
                <li>
                    <a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" data-event="ios" aria-label="Descarregar na App Store">
                        <picture>
                            <source type="image/png" srcset="https://observador.pt/wp-content/themes/observador-child/assets/build/img/app/apple-store-pt_x1.png 1x, https://observador.pt/wp-content/themes/observador-child/assets/build/img/app/apple-store-pt_x2.png 2x">
                            <img width="120" height="36" src="https://observador.pt/wp-content/themes/observador-child/assets/build/img/app/apple-store-pt_x1.png" alt="Descarregar na App Store" loading="lazy" decoding="async">
                        </picture>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" rel="noopener" data-event="android" aria-label="Descarregar na App Store">
                        <picture>
                            <source type="image/png" srcset="https://observador.pt/wp-content/themes/observador-child/assets/build/img/app/google-play_x1.png 1x, https://observador.pt/wp-content/themes/observador-child/assets/build/img/app/google-play_x2.png 2x">
                            <img width="120" height="36" src="https://observador.pt/wp-content/themes/observador-child/assets/build/img/app/google-play_x1.png" alt="Descarregar na App Store" loading="lazy" decoding="async">
                        </picture>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></footer>


<script type='application/javascript'>
    !function (n, t, a, i) {
        n.mpfContainr || (n.mpfContainr = function () {
            a.push(arguments);
        }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head
            .appendChild(i));
    }(window, document, []);

</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_811637&isNoScript&src.rand=[timestamp]&src.id=Observador'
            height='0' width='0'
            style='display:none;visibility:hidden'></iframe>
</noscript>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_811979&isNoScript&&src.rand=[timestamp]' height='0' width='0'
            style='display:none;visibility:hidden'></iframe>
</noscript>

<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
    
    if (window.__tcfapi) {
        function callback(tcData, success) {
            if (success && tcData.eventStatus === 'useractioncomplete') {
                if (success) {
                    var purposes = tcData.purpose.consents;
                    adsConsent = purposes[2] || false; //if true, adsConsent -> false; if false,  disable Ads  true
                } else {
                }

                if (window.navigator.userAgent.search("cXensebot") > -1) {
                    adsConsent = false;
                }

                if (googletag && adsConsent == true && disablePub == false && window.obs_ads != undefined) {
                    loadAds();
                }

                //also attach for future stuff
                document.addEventListener("DOMContentLoaded", function () {
                    loadAds();
                })

                localStorage.setItem("ads-consent", adsConsent)
                __tcfapi('removeEventListener', 2, function (success) {
                    if (success) {
                    }
                }, tcData.listenerId);
            } else {
            }
        }

        __tcfapi('addEventListener', 2, callback);

        __tcfapi('getTCData', 2, function (tcData, success) {
            if (success) {
                var purposes = tcData.purpose.consents;
                adsConsent = purposes[2] || false; //if true, adsConsent -> false; if false,  disable Ads  true

                if (window.navigator.userAgent.search("cXensebot") > -1) {
                    adsConsent = false;
                }

                localStorage.setItem("ads-consent", adsConsent)
                if (googletag && adsConsent == true && disablePub == false && window.obs_ads != undefined) {
                    loadAds();
                }

                window.onload = function () {
                    if (googletag && adsConsent == true && disablePub == false && window.obs_ads != undefined) {
                        loadAds();
                    }
                };

            } else {
            }
        });
    }

    function loadAds() {
        function load() {
            obs_ads.setup();
            obs_ads.run();
            obs_ads.onscrollsetup();
        }
        if(googletag.pubads) {
            load();
        }else {
            let retries = 0;
            const int = setInterval(() => {
                if(googletag.pubads) {
                    load();
                    clearInterval(int);
                }
                if(retries === 10) {
                    clearInterval(int);
                }
                retries++;
            },200)
        }
    }
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    window.OneSignal = window.OneSignal || [];
    OneSignal.push(function () {
        OneSignal.SERVICE_WORKER_PATH = 'wp-content/themes/observador-child/assets/vendor/onesignal/OneSignalSDKWorker.js'
        OneSignal.SERVICE_WORKER_PARAM = {scope: '/wp-content/themes/observador-child/assets/vendor/onesignal/'};
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'wp-content/themes/observador-child/assets/vendor/onesignal/OneSignalSDKWorker.js'
        OneSignal.init({
            appId: "a6924645-a0ad-4f0b-b6da-2e2d95bcb59e",
            notifyButton: {
                enable: true
            },
        });

        OneSignal.on('notificationPermissionChange', function (permissionChange) {
            const currentPermission = permissionChange.to;
            console.log("OS", 'notifications_prompt', currentPermission);
            ga('send', 'event', 'notifications_prompt', currentPermission, '');
        });
        OneSignal.on('popoverShown', function () {
            console.log("OS", 'notifications_slide', 'show');
            ga('send', 'event', 'notifications_slide', 'show', '');
        });
        OneSignal.on('popoverAllowClick', function () {
            console.log("OS", 'notifications_slide', 'allow');
            ga('send', 'event', 'notifications_slide', 'allow', '');
        });
        OneSignal.on('popoverCancelClick', function () {
            console.log("OS", 'notifications_slide', 'cancel');
            ga('send', 'event', 'notifications_slide', 'cancel', '');
        });
        OneSignal.on('popoverClosed', function () {
            console.log("OS", 'notifications_slide', 'closed');
            ga('send', 'event', 'notifications_slide', 'closed', '');
        });
    });

</script>
</body>

</html>
