<!DOCTYPE html>
<html lang="pt-PT">

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Devemos incentivar crianças atrevidas ou refrear? &ndash; Observador</title>
  <script>
    var siteSettings = {
        domain: 'observador.pt',
        gaID: 'UA-49680806-3',
        gcseID: '018163261140574844532:-lpyfofgllu',
    }
</script>  <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='stylesheet' id='observador-css'  href='https://observador.pt/wp-content/themes/observador-child/assets/build/css/observador/observador.min.css?ver=73841e1e699f8135e7c2ed0cfed8f184261697fb' type='text/css' media='all' />
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=73841e1e699f8135e7c2ed0cfed8f184261697fb' id='gpt-js-external-js'></script>
<link rel="canonical" href="https://observador.pt/programas/porque-sim-nao-e-resposta/devemos-incentivar-criancas-atrevidas-ou-refrear/" />
<link rel="amphtml" href="https://observador.pt/programas/porque-sim-nao-e-resposta/devemos-incentivar-criancas-atrevidas-ou-refrear/amp/">  <meta name="google-signin-client_id" content="439313482366-dvdj8tsff9tpi5csb410roen1r9g3m5q.apps.googleusercontent.com">
  <link rel="manifest" href="/manifest.json" />

  <script data-schema="Organization" type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"Organization","name":"Observador","legalName":"Observador On Time, S.A.","url":"https:\/\/observador.pt\/","logo":"https:\/\/observador.pt\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png","foundingDate":"2014","address":{"@type":"PostalAddress","streetAddress":"Rua Jo\u00e3o Saraiva, n\u00ba 7","addressLocality":"Lisboa","addressRegion":"Lisboa","postalCode":"1700-248","addressCountry":"Portugal"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"[+351 21 020 2231]","email":" leitor@observador.pt"},"sameAs":["https:\/\/www.facebook.com\/ObservadorOnTime\/","https:\/\/twitter.com\/observadorpt","https:\/\/www.youtube.com\/user\/observadorontime","https:\/\/www.instagram.com\/observadorontime\/"]}

  </script>

      <script data-schema="Content" type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/observador.pt\/programas\/porque-sim-nao-e-resposta\/devemos-incentivar-criancas-atrevidas-ou-refrear\/"},"headline":"Devemos incentivar crian\u00e7as atrevidas ou refrear?","image":["https:\/\/bordalo.observador.pt\/v2\/rs:fill:900\/c:770:433:nowe:0:0\/q:86\/plain\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2021\/04\/13150413\/770-podcastporque-sim-nao-e-resposta.jpg","https:\/\/bordalo.observador.pt\/v2\/rs:fill:900\/c:1200:300:nowe:0:0\/q:86\/plain\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2021\/04\/13150419\/1200-podcast-porque-sim-nao-e-resposta.jpg","https:\/\/bordalo.observador.pt\/v2\/rs:fill:900\/c:433:433:nowe:0:0\/q:86\/plain\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2021\/04\/13150424\/433-podcast-porque-sim-nao-e-resposta.jpg"],"thumbnailUrl":"https:\/\/bordalo.observador.pt\/v2\/rs:fill:900\/c:770:433:nowe:0:0\/q:86\/plain\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2021\/04\/13150413\/770-podcastporque-sim-nao-e-resposta.jpg","datePublished":"2021-06-25T17:26:10+01:00","dateModified":"2021-06-25T17:26:10+01:00","author":[{"@type":"Person","name":"Eduardo S\u00e1","sameAs":[""]},{"@type":"Person","name":"Ana Filipa Rosa","sameAs":[""]},{"@type":"Person","name":"Ricardo Concei\u00e7\u00e3o","sameAs":["https:\/\/twitter.com\/RicardoConLx"]}],"keywords":["Educa\u00e7\u00e3o, R\u00e1dio Observador, Observador, Psiquiatria, Sa\u00fade, Adolesc\u00eancia, Fam\u00edlia, Lifestyle, Paternidade, Natalidade, Sociedade, Adolescentes, Psicologia, Ci\u00eancias Sociais, Ci\u00eancia, Amor, Amor e Sexo, Sexo, Maternidade, Pais e Filhos"],"articleSection":"Educa\u00e7\u00e3o","publisher":{"@type":"Organization","name":"Observador","logo":{"@type":"ImageObject","url":"https:\/\/observador.pt\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png"}},"description":"","isAccessibleForFree":true,"isPartOf":{"@type":["CreativeWork","Product"],"name":"Assinatura Observador","productID":"observador.pt:premium"}}

    </script>
        <script data-schema="Website" type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"WebSite","name":"Observador","url":"https:\/\/observador.pt\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/observador.pt\/pesquisa\/?q={search_term}","query-input":"required name=search_term"}}

    </script>
        <script data-schema="Webpage" type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"WebPage","name":"Observador","url":"https:\/\/observador.pt\/","isPartOf":{"@type":["CreativeWork"]}}

    </script>
  
            <meta name="date" content="2021-06-25T17:26:10+0000" />
      <meta name="pub_date" content="2021-06-25T17:26:10+0000" />
    
    <meta property="fb:pages" content="111978555633494" />
    <meta property="og:site_name" content="Observador" />
    <meta property="twitter:image" content="https://bordalo.observador.pt/v2/rs:fill:770:403/c:770:433:nowe:0:0/q:85/plain/https://s3.observador.pt/wp-content/uploads/2021/04/13150413/770-podcastporque-sim-nao-e-resposta.jpg" />
    <meta property="og:image" content="https://bordalo.observador.pt/v2/rs:fill:770:403/c:770:433:nowe:0:0/q:85/plain/https://s3.observador.pt/wp-content/uploads/2021/04/13150413/770-podcastporque-sim-nao-e-resposta.jpg" />
    <meta property="og:image:width" content="770" />
    <meta property="og:image:height" content="403" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:site" content="@observadorpt" />
    <meta property="twitter:creator" content="observadorpt" />

          <meta name="description" content="Crianças atrevidas são as que desafiam a autoridade dos pais sempre uma resposta na ponta da língua, mas também as mais vivas e as mais criativas. Ond..." />
      <meta property="og:description" content="Crianças atrevidas são as que desafiam a autoridade dos pais sempre uma resposta na ponta da língua, mas também as mais vivas e as mais criativas. Ond..." />
      <meta property="twitter:description" content="Crianças atrevidas são as que desafiam a autoridade dos pais sempre uma resposta na ponta da língua, mas também as mais vivas e as mais criativas. Ond..." />
              <meta name="author" content="Eduardo Sá, Ana Filipa Rosa, Ricardo Conceição" />
              <meta property="og:url" content="https://observador.pt/programas/porque-sim-nao-e-resposta/devemos-incentivar-criancas-atrevidas-ou-refrear/" />
                          <meta property="og:title" content="Devemos incentivar crianças atrevidas ou refrear?" />
            <meta property="twitter:title" content="Devemos incentivar crianças atrevidas ou refrear?" />
                  
      
      <link href="https://observador.pt/wp-content/themes/observador-child/assets/build/img/favicon.ico" rel="shortcut icon">
      <link href="https://observador.pt/wp-content/themes/observador-child/assets/build/img/apple-touch-icon.png" rel="apple-touch-icon">
      <link href="https://feeds.feedburner.com/obs-ultimas" type="application/rss+xml" title="Observador - Feed Últimas" rel="alternate">

      <script type="text/javascript">
 var disablePub = false; 
var adsConsent = localStorage.getItem("ads-consent") === "true";
</script>      <script type="text/javascript">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</script>      
      <script>

   // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = function(message){
        if(localStorage.getItem("PREMIUM_USER") === "true" || disablePub == true){
            message.proceed(false);
        }else{
            message.proceed(true);
        }
    }

    document.addEventListener("obsLoad", function() {
        $(".fc-ab-root").attr('style', 'z-index: 1040 !important');
    })

    document.addEventListener("obsOnPianoPremiumProcess", function(){
        if(localStorage.getItem("PREMIUM_USER") === "true" || disablePub == true){
            $("body").css("overflow", "visible");
            $(".fc-ab-root").attr('style', 'display: none !important');
        }
    })

</script>

<script async src="https://contributor.google.com/scripts/9b082505b856e09d/loader.js"></script><script>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</script>
</head>

<body class="obs_episode postid-4631309 obs_episode-template-default single single-obs_episode ">
  <div style="display:none;position:absolute; top:0px;z-index:99999;width:100%" class="message-lt-ie">
    O Observador já não suporta o Internet Explorer 11 ou versões inferiores. Por favor atualize o seu browser: <a href="https://observador.pt/wp-content/themes/observador-child/browser-nao-suportado">Saiba mais</a>.
</div>
  <script class="whitelist-js" type="text/javascript">
    window.obs.colorScheme.initColorMode();
    if (localStorage.getItem("PREMIUM_USER") === "true") {
      document.body.classList.add("premium-user")
      document.body.classList.add('article-shown');
    } else {
      document.body.classList.remove("premium-user")
    }

  </script>

  <header id="main-header" aria-label="Cabeçalho">
  <div class="fixed">
    <div class="fbg-container">
      <nav class="meta-nav">
        <ul>
          <li>
            <a class="menu-toggle" href="#" title="Navegação">
              <svg class="closed">
                <use xlink:href="#obs-icon-menu"></use>
              </svg>
              <svg class="opened">
                <use xlink:href="#obs-icon-closex"></use>
              </svg>
            </a>
          </li>
          <li class="search obs_drop_group obs_drop_left show-for medium-up">
            <a href="#" class="vc obs_drop_trigger" title="Pesquisa">
              <svg>
                <use xlink:href="#obs-icon-search"></use>
              </svg>
            </a>
            <div class="obs_drop_content obs_drop_form">
              <form method="get" action="/pesquisa/">
                <div class="label">Pesquisar artigos, autores...</div>
                <input type="search" name="q" placeholder="Pesquisa livre">
              </form>
            </div>
          </li>
          <li class="obs_drop_group obs_drop_left listen-live">
            <a class="ouvir obs-audio-radio-play" href="#" title="Oiça a Rádio Observador em direto" data-ga-event="true" data-ga-category="Header"
              data-ga-action="click" data-ga-label="Ouvir">
              <svg viewBox="0 0 200 145" fill="none" xmlns="http://www.w3.org/2000/svg" id="el_dOt-w-IlH"><style>@-webkit-keyframes kf_el_eW8H6XPKe3_an_FmTZo7O1i{0%{opacity: 0;}17.54%{opacity: 0;}35.09%{opacity: 1;}61.40%{opacity: 1;}87.72%{opacity: 0;}100%{opacity: 0;}}@keyframes  kf_el_eW8H6XPKe3_an_FmTZo7O1i{0%{opacity: 0;}17.54%{opacity: 0;}35.09%{opacity: 1;}61.40%{opacity: 1;}87.72%{opacity: 0;}100%{opacity: 0;}}@-webkit-keyframes kf_el_RiEnzreLan_an_4l_EVzJmK{0%{opacity: 0;}8.77%{opacity: 0;}26.32%{opacity: 1;}61.40%{opacity: 1;}96.49%{opacity: 0;}100%{opacity: 0;}}@keyframes  kf_el_RiEnzreLan_an_4l_EVzJmK{0%{opacity: 0;}8.77%{opacity: 0;}26.32%{opacity: 1;}61.40%{opacity: 1;}96.49%{opacity: 0;}100%{opacity: 0;}}#el_dOt-w-IlH *{-webkit-animation-duration: 1.9s;animation-duration: 1.9s;-webkit-animation-iteration-count: infinite;animation-iteration-count: infinite;-webkit-animation-timing-function: cubic-bezier(0, 0, 1, 1);animation-timing-function: cubic-bezier(0, 0, 1, 1);}#el_eW8H6XPKe3{-webkit-animation-fill-mode: backwards;animation-fill-mode: backwards;opacity: 0;-webkit-animation-name: kf_el_eW8H6XPKe3_an_FmTZo7O1i;animation-name: kf_el_eW8H6XPKe3_an_FmTZo7O1i;-webkit-animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);}#el_RiEnzreLan{-webkit-animation-fill-mode: backwards;animation-fill-mode: backwards;opacity: 0;-webkit-animation-name: kf_el_RiEnzreLan_an_4l_EVzJmK;animation-name: kf_el_RiEnzreLan_an_4l_EVzJmK;-webkit-animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);}#el_XT5wHss_0-{}#el_XT5wHss_0-_an_OiJukzuf-{-webkit-transform: translate(102.13579940795898px, 71.65184783935547px) scale(1, 1) translate(-102.13579940795898px, -71.65184783935547px);transform: translate(102.13579940795898px, 71.65184783935547px) scale(1, 1) translate(-102.13579940795898px, -71.65184783935547px);}</style>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M36.5067 1.65097C38.5014 3.64502 38.5019 6.87848 36.5078 8.87313C19.6717 25.7144 10.2137 48.5529 10.2137 72.3664C10.2137 96.1799 19.6717 119.018 36.5078 135.86C38.5019 137.854 38.5014 141.088 36.5067 143.082C34.5121 145.076 31.2786 145.075 29.2846 143.081C10.5337 124.324 0 98.8882 0 72.3664C0 45.8446 10.5337 20.4086 29.2846 1.65206C31.2786 -0.34258 34.5121 -0.343068 36.5067 1.65097ZM163.493 1.65097C165.488 -0.343068 168.721 -0.34258 170.715 1.65206C189.466 20.4086 200 45.8446 200 72.3664C200 98.8882 189.466 124.324 170.715 143.081C168.721 145.075 165.488 145.076 163.493 143.082C161.499 141.088 161.498 137.854 163.492 135.86C180.328 119.018 189.786 96.1799 189.786 72.3664C189.786 48.5529 180.328 25.7144 163.492 8.87313C161.498 6.87848 161.499 3.64502 163.493 1.65097Z" id="el_eW8H6XPKe3"/>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M63.3703 28.4192C65.3635 30.4146 65.3617 33.6481 63.3663 35.6413C58.5462 40.456 54.7225 46.1735 52.1136 52.4669C49.5047 58.7603 48.1619 65.5062 48.1619 72.319C48.1619 79.1317 49.5047 85.8777 52.1136 92.1711C54.7225 98.4645 58.5462 104.182 63.3663 108.997C65.3617 110.99 65.3635 114.223 63.3703 116.219C61.377 118.214 58.1436 118.216 56.1481 116.223C50.3785 110.46 45.8014 103.616 42.6785 96.0823C39.5556 88.549 37.9482 80.474 37.9482 72.319C37.9482 64.164 39.5556 56.089 42.6785 48.5557C45.8014 41.0223 50.3785 34.1784 56.1481 28.4151C58.1436 26.4219 61.377 26.4237 63.3703 28.4192ZM136.631 28.5141C138.624 26.5186 141.857 26.5168 143.853 28.5101C149.622 34.2733 154.2 41.1172 157.322 48.6506C160.445 56.1839 162.053 64.2589 162.053 72.4139C162.053 80.5689 160.445 88.6439 157.322 96.1772C154.2 103.711 149.622 110.555 143.853 116.318C141.857 118.311 138.624 118.309 136.631 116.314C134.637 114.318 134.639 111.085 136.635 109.092C141.455 104.277 145.278 98.5594 147.887 92.266C150.496 85.9726 151.839 79.2266 151.839 72.4139C151.839 65.6012 150.496 58.8552 147.887 52.5618C145.278 46.2684 141.455 40.5509 136.635 35.7362C134.639 33.743 134.637 30.5095 136.631 28.5141Z" id="el_RiEnzreLan"/>
    <path d="M102.136 97.186C116.238 97.186 127.67 85.754 127.67 71.6518C127.67 57.5497 116.238 46.1177 102.136 46.1177C88.0336 46.1177 76.6016 57.5497 76.6016 71.6518C76.6016 85.754 88.0336 97.186 102.136 97.186Z" id="el_XT5wHss_0-"/>
</svg>
              <p class="ouvir-cta">Ouvir Rádio</p>
            </a>
          </li>
        </ul>
      </nav>

      <a href="/" class="logo" title="Início" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="Logo">
        <svg>
          <use xlink:href="#obs-icon-observador"></use>
        </svg>
      </a>

      <nav class="meta-nav">

        <ul>
          <li class="show-for large-up show-if-premium-page">
            <a href="/apoio-a-cliente" title="Apoio a Cliente">
              Apoio a Cliente
            </a>
          </li>
          <li class="subscribe-premium show-for medium-up hide-if-premium-page">
            <a class="assinar bordered premium-highlight" href="/premium/?utm_source=interno&utm_medium=header&utm_campaign=assinar&utm_content=sidenav"
              title="Assine o jornalismo que faz a diferença" data-ga-event="true" data-ga-category="Header" data-ga-action="click"
              data-ga-label="Premium">Assinar</a>
          </li>


          <li id="tinkerbell" class="notifications">
            <a href="#" class="icon" title="Alertas">
              <svg>
                <use xlink:href="#obs-icon-sininho"></use>
              </svg>
            </a>
          </li>

          <li id="header-login" class="login">
            <div style="display:none" class="global-spinner login-spinner"><span class="spinner"></span></div>
            <a href="#login-popup" class="icon open-popup-link" title="Faça login">
              <svg>
                <use xlink:href="#obs-icon-user"></use>
              </svg>
            </a>
          </li>
        </ul>
      </nav>
    </div>
  </div>
      <nav class="highlights fbg-show-for-lg" aria-label="Destaques">
      <ul>
                  <li><a href="/opiniao/">Opinião</a></li>
                  <li><a href="/radio/episodios/">Rádio</a></li>
                  <li><a href="/programas/#tab=podcast">Podcasts</a></li>
                  <li><a href="/newsletters/">Newsletters</a></li>
                <li>
          <a href="#" class="menu-toggle">
            Secções
            <span class="menu-toggle-svg">
              <svg>
                <use xlink:href="#obs-icon-chevron"></use>
              </svg>
            </span>
          </a>
        </li>
      </ul>
    </nav>

    <nav id="menu" aria-label="Navegação principal">
      <div class="fbg-container">

        <div class="fbg-row">

          <div class="fbg-col-4 menu-head">

            <div class="obs_premium ">
              <a class="assinar bordered premium-highlight" href="/premium/?utm_source=interno&utm_medium=header&utm_campaign=assinar&utm_content=sticky_bar"
                title="Assine o jornalismo que faz a diferença" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="Premium">
                Assinar
              </a>
            </div>

            <div class="search obs_drop_form ">
              <form class="search-form" method="get" action="/pesquisa/">
                <svg>
                  <use xlink:href="#obs-icon-search"></use>
                </svg>
                <input class="label search-input" type="search" name="q" placeholder="Pesquisar artigos, autores...">
              </form>
            </div>

          </div>

        </div>

        <nav class="primary fbg-row" aria-label="Primeiro nível">

          <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">

            <h2>Secções</h2>
            <ul class="primary">

              <!-- start of loop -->
                              <li class="" data-ads-trigger="homepage">

                                                            <div data-slug="homepage" class="secondary-toggler"></div>
                                      
                  <a href="/" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Início</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                          <h2 class="fbg-show-for-md">Sub-secções</h2>
                          <ul>
                                                          <li><a href="/opiniao/">Opinião</a></li>
                                                          <li><a href="/radio/episodios/">Rádio</a></li>
                                                          <li><a href="/programas/#tab=podcast">Podcasts</a></li>
                                                          <li><a href="/newsletters/">Newsletters</a></li>
                                                      </ul>
                        </div>
                      
                      <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                        
                          <h2>Últimas</h2>
                          <ul data-slug="homepage" class="ultimas fbg-row">
                            <li class="global-spinner"><span class="spinner"></span></li>
                          </ul>

                                                                                    <script id="ad60d60e112699f" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_homepage","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_homepage","script_id":"ad60d60e112699f"});
</script>                                                          <script id="ad60d60e11269cc" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_homepage","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_homepage","script_id":"ad60d60e11269cc"});
</script>                                                          <script id="ad60d60e11269f4" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_homepage","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_homepage","script_id":"ad60d60e11269f4"});
</script>                                                      
                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="politica">

                                      <div data-slug="politica" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                  
                  <a href="https://observador.pt/seccao/politica/" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Política</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="empty-sub-sections"></div>
                      
                      <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                        
                          <h2>Últimas</h2>
                          <ul data-slug="politica" class="ultimas fbg-row">
                            <li class="global-spinner"><span class="spinner"></span></li>
                          </ul>

                          
                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="economia">

                                      <div data-slug="economia" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                  
                  <a href="https://observador.pt/seccao/economia/" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Economia</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="empty-sub-sections"></div>
                      
                      <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                        
                          <h2>Últimas</h2>
                          <ul data-slug="economia" class="ultimas fbg-row">
                            <li class="global-spinner"><span class="spinner"></span></li>
                          </ul>

                                                                                    <script id="ad60d60e1126a29" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_economia","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_economia","script_id":"ad60d60e1126a29"});
</script>                                                          <script id="ad60d60e1126a50" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_economia","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_economia","script_id":"ad60d60e1126a50"});
</script>                                                          <script id="ad60d60e1126a75" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_economia","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_economia","script_id":"ad60d60e1126a75"});
</script>                                                      
                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="pais">

                                      <div data-slug="pais" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                  
                  <a href="https://observador.pt/seccao/pais/" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">País</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="empty-sub-sections"></div>
                      
                      <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                        
                          <h2>Últimas</h2>
                          <ul data-slug="pais" class="ultimas fbg-row">
                            <li class="global-spinner"><span class="spinner"></span></li>
                          </ul>

                                                                                    <script id="ad60d60e1126aa0" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_pais","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_pais","script_id":"ad60d60e1126aa0"});
</script>                                                          <script id="ad60d60e1126ac8" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_pais","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_pais","script_id":"ad60d60e1126ac8"});
</script>                                                          <script id="ad60d60e1126aec" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_pais","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_pais","script_id":"ad60d60e1126aec"});
</script>                                                      
                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="mundo">

                                      <div data-slug="mundo" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                  
                  <a href="https://observador.pt/seccao/mundo/" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Mundo</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="empty-sub-sections"></div>
                      
                      <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                        
                          <h2>Últimas</h2>
                          <ul data-slug="mundo" class="ultimas fbg-row">
                            <li class="global-spinner"><span class="spinner"></span></li>
                          </ul>

                          
                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="desporto">

                                      <div data-slug="desporto" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                  
                  <a href="https://observador.pt/seccao/desporto/" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Desporto</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="empty-sub-sections"></div>
                      
                      <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                        
                          <h2>Últimas</h2>
                          <ul data-slug="desporto" class="ultimas fbg-row">
                            <li class="global-spinner"><span class="spinner"></span></li>
                          </ul>

                                                                                    <script id="ad60d60e1126b1b" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_desporto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_desporto","script_id":"ad60d60e1126b1b"});
</script>                                                          <script id="ad60d60e1126b40" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_desporto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_desporto","script_id":"ad60d60e1126b40"});
</script>                                                          <script id="ad60d60e1126b64" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_desporto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_desporto","script_id":"ad60d60e1126b64"});
</script>                                                      
                        
                      </div>

                                              <div class="fbg-col-lg-1 fbg-show-for-lg" style="margin-top: 85px;">
                          <script id="ad60d60e1126b93" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_lateral_desporto","mq_hide":"small medium","sizes":[[255,500]],"trigger":"megamenu_desporto","script_id":"ad60d60e1126b93"});
</script>                        </div>
                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="fact-check">

                                      <div data-slug="fact-check" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                  
                  <a href="https://observador.pt/seccao/observador/fact-check/" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Fact Check</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="empty-sub-sections"></div>
                      
                      <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                        
                          <h2>Últimas</h2>
                          <ul data-slug="fact-check" class="ultimas fbg-row">
                            <li class="global-spinner"><span class="spinner"></span></li>
                          </ul>

                          
                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="cultura">

                                                            <div data-slug="cultura" class="secondary-toggler"></div>
                                      
                  <a href="https://observador.pt/seccao/cultura/" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Cultura</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                          <h2 class="fbg-show-for-md">Sub-secções</h2>
                          <ul>
                                                          <li><a href="https://observador.pt/seccao/cultura/cinema-cultura/">Cinema</a></li>
                                                          <li><a href="https://observador.pt/seccao/cultura/musica/">Música</a></li>
                                                          <li><a href="https://observador.pt/seccao/cultura/literatura/livros/">Livros</a></li>
                                                      </ul>
                        </div>
                      
                      <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                        
                          <h2>Últimas</h2>
                          <ul data-slug="cultura" class="ultimas fbg-row">
                            <li class="global-spinner"><span class="spinner"></span></li>
                          </ul>

                                                                                    <script id="ad60d60e1126bcc" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_cultura","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_cultura","script_id":"ad60d60e1126bcc"});
</script>                                                          <script id="ad60d60e1126bf2" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_cultura","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_cultura","script_id":"ad60d60e1126bf2"});
</script>                                                          <script id="ad60d60e1126c17" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_cultura","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_cultura","script_id":"ad60d60e1126c17"});
</script>                                                      
                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="lifestyle">

                                                            <div data-slug="lifestyle" class="secondary-toggler"></div>
                                      
                  <a href="https://observador.pt/seccao/lifestyle/" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Lifestyle</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                          <h2 class="fbg-show-for-md">Sub-secções</h2>
                          <ul>
                                                          <li><a href="https://observador.pt/seccao/lifestyle/amor-e-sexo/">Amor e Sexo</a></li>
                                                          <li><a href="https://observador.pt/seccao/lifestyle/beleza-e-bem-estar-lifestyle/">Beleza e Bem Estar</a></li>
                                                          <li><a href="https://observador.pt/seccao/lifestyle/comida-alimentacao/">Comida</a></li>
                                                          <li><a href="https://observador.pt/seccao/lifestyle/escapadinhas/">Escapadinhas</a></li>
                                                          <li><a href="https://observador.pt/seccao/lifestyle/exercicio-lifestyle/">Exercício</a></li>
                                                          <li><a href="https://observador.pt/seccao/lifestyle/familia/">Família</a></li>
                                                          <li><a href="https://observador.pt/seccao/lifestyle/moda/">Moda</a></li>
                                                          <li><a href="https://observador.pt/seccao/lifestyle/nostalgia/">Nostalgia</a></li>
                                                          <li><a href="https://observador.pt/seccao/lifestyle/vaidades/">Vaidades</a></li>
                                                          <li><a href="https://observador.pt/seccao/lifestyle/viral/">Viral</a></li>
                                                      </ul>
                        </div>
                      
                      <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                        
                          <h2>Últimas</h2>
                          <ul data-slug="lifestyle" class="ultimas fbg-row">
                            <li class="global-spinner"><span class="spinner"></span></li>
                          </ul>

                                                                                    <script id="ad60d60e1126c55" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_lifestyle","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_lifestyle","script_id":"ad60d60e1126c55"});
</script>                                                          <script id="ad60d60e1126c7b" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_lifestyle","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_lifestyle","script_id":"ad60d60e1126c7b"});
</script>                                                          <script id="ad60d60e1126c9f" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_lifestyle","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_lifestyle","script_id":"ad60d60e1126c9f"});
</script>                                                      
                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="auto">

                                                            <div data-slug="auto" class="secondary-toggler"></div>
                                      
                  <a href="https://observador.pt/seccao/auto/" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Auto</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                          <h2 class="fbg-show-for-md">Sub-secções</h2>
                          <ul>
                                                          <li><a href="https://observador.pt/seccao/auto/atualidade/">Atualidade</a></li>
                                                          <li><a href="https://observador.pt/seccao/auto/ensaios/">Ensaios</a></li>
                                                          <li><a href="https://observador.pt/seccao/auto/mercado/">Mercado</a></li>
                                                          <li><a href="https://observador.pt/seccao/auto/eletricos/">Elétricos</a></li>
                                                          <li><a href="https://observador.pt/seccao/auto/tech-auto/">Tech Auto</a></li>
                                                          <li><a href="https://observador.pt/seccao/auto/roteiros/">Roteiros</a></li>
                                                          <li><a href="/auto/pesquisa">Pesquisa</a></li>
                                                          <li><a href="/auto/diretorio">Diretório</a></li>
                                                          <li><a href="/auto/comparador/">Comparador</a></li>
                                                          <li><a href="https://observador.pt/usados-piscapisca-pt/">Usados PiscaPisca.pt</a></li>
                                                          <li><a href="https://premiosauto.observador.pt/">Prémios Auto 2021</a></li>
                                                      </ul>
                        </div>
                      
                      <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                        
                          <h2>Últimas</h2>
                          <ul data-slug="auto" class="ultimas fbg-row">
                            <li class="global-spinner"><span class="spinner"></span></li>
                          </ul>

                                                                                    <script id="ad60d60e1126cdd" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_auto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_auto","script_id":"ad60d60e1126cdd"});
</script>                                                          <script id="ad60d60e1126d02" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_auto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_auto","script_id":"ad60d60e1126d02"});
</script>                                                          <script id="ad60d60e1126d27" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_auto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_auto","script_id":"ad60d60e1126d27"});
</script>                                                      
                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="ciencia">

                                      <div data-slug="ciencia" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                  
                  <a href="https://observador.pt/seccao/ciencia/" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Ciência</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="empty-sub-sections"></div>
                      
                      <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                        
                          <h2>Últimas</h2>
                          <ul data-slug="ciencia" class="ultimas fbg-row">
                            <li class="global-spinner"><span class="spinner"></span></li>
                          </ul>

                          
                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="tecnologia">

                                      <div data-slug="tecnologia" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                  
                  <a href="https://observador.pt/seccao/tecnologia/" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Tecnologia</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="empty-sub-sections"></div>
                      
                      <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                        
                          <h2>Últimas</h2>
                          <ul data-slug="tecnologia" class="ultimas fbg-row">
                            <li class="global-spinner"><span class="spinner"></span></li>
                          </ul>

                          
                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="justica">

                                      <div data-slug="justica" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                  
                  <a href="https://observador.pt/seccao/justica/" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Justiça</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="empty-sub-sections"></div>
                      
                      <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                        
                          <h2>Últimas</h2>
                          <ul data-slug="justica" class="ultimas fbg-row">
                            <li class="global-spinner"><span class="spinner"></span></li>
                          </ul>

                          
                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="/opiniao">

                  
                  <a href="/opiniao" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Opinião</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="empty-sub-sections"></div>
                      
                      <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="/videos">

                                                            <div class="secondary-toggler"></div>
                                      
                  <a href="/videos" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Vídeos</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                          <h2 class="fbg-show-for-md">Sub-secções</h2>
                          <ul>
                                                          <li><a href="https://observador.pt/programas/">Programas</a></li>
                                                      </ul>
                        </div>
                      
                      <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="3297351">

                                                            <div class="secondary-toggler"></div>
                                      
                  <a href="https://observador.pt/radio/" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Rádio</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                          <h2 class="fbg-show-for-md">Sub-secções</h2>
                          <ul>
                                                          <li><a href="https://observador.pt/programas/#tab=podcast">Podcasts</a></li>
                                                          <li><a href="https://observador.pt/programas/">Programas</a></li>
                                                          <li><a href="https://observador.pt/radio/programacao/">Programação</a></li>
                                                          <li><a href="https://observador.pt/radio/">Sobre</a></li>
                                                      </ul>
                        </div>
                      
                      <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="/explicadores">

                  
                  <a href="/explicadores" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Explicadores</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="empty-sub-sections"></div>
                      
                      <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="/especiais">

                  
                  <a href="/especiais" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Especiais</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="empty-sub-sections"></div>
                      
                      <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="/interativos">

                  
                  <a href="/interativos" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Interativos</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="empty-sub-sections"></div>
                      
                      <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="/topicos">

                                                            <div class="secondary-toggler"></div>
                                      
                  <a href="/topicos" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Descobrir</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                          <h2 class="fbg-show-for-md">Sub-secções</h2>
                          <ul>
                                                          <li><a href="https://observador.pt/premium/">Premium</a></li>
                                                          <li><a href="/programas">Programas</a></li>
                                                          <li><a href="/programas/#tab=podcast">Podcasts</a></li>
                                                          <li><a href="/autores">Autores</a></li>
                                                          <li><a href="/colunistas">Colunistas</a></li>
                                                          <li><a href="/topicos">Tópicos</a></li>
                                                          <li><a href="/newsletters">Newsletters</a></li>
                                                          <li><a href="/eventos">Eventos</a></li>
                                                      </ul>
                        </div>
                      
                      <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="https://www.facebook.com/ObservadorOnTime">

                                                            <div class="secondary-toggler"></div>
                                      
                  <a href="https://www.facebook.com/ObservadorOnTime" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Seguir</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                          <h2 class="fbg-show-for-md">Sub-secções</h2>
                          <ul>
                                                          <li><a href="https://twitter.com/observadorpt">Twitter</a></li>
                                                          <li><a href="https://www.facebook.com/ObservadorOnTime">Facebook</a></li>
                                                          <li><a href="https://www.instagram.com/observador/">Instagram</a></li>
                                                          <li><a href="https://www.tiktok.com/@observador_">TikTok</a></li>
                                                          <li><a href="https://itunes.apple.com/pt/app/observador/id859222702">App iOS + Watch</a></li>
                                                          <li><a href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android">App Android</a></li>
                                                          <li><a href="https://feeds.feedburner.com/obs-ultimas">Feed RSS</a></li>
                                                      </ul>
                        </div>
                      
                      <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                              <li class="" data-ads-trigger="/ficha-tecnica">

                                                            <div class="secondary-toggler"></div>
                                      
                  <a href="/ficha-tecnica" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click">Sobre</a>

                  <nav class="secondary fbg-container" aria-label="Segundo nível">

                    <div class="fbg-row">

                                              <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                          <h2 class="fbg-show-for-md">Sub-secções</h2>
                          <ul>
                                                          <li><a href="/politica-de-privacidade">Política de Privacidade e Cookies</a></li>
                                                          <li><a href="/termos-e-condicoes">Termos e Condições</a></li>
                                                          <li><a href="/termos-e-condicoes-da-compra/">Termos e Condições da Compra</a></li>
                                                          <li><a href="/anunciar">Como anunciar</a></li>
                                                          <li><a href="/ficha-tecnica">Ficha Técnica</a></li>
                                                          <li><a href="/estatuto-editorial">Estatuto Editorial</a></li>
                                                          <li><a href="/regras-da-comunidade">Regras da Comunidade</a></li>
                                                          <li><a href="/contactos">Contactos</a></li>
                                                          <li><a href="/ajuda">Ajuda</a></li>
                                                      </ul>
                        </div>
                      
                      <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                        
                      </div>

                      
                    </div>
                  </nav>

                </li>
                            <!-- end of loop -->

              <p class="copyright-obs">
                &copy;2021                Observador
              </p>

            </ul>

          </div>

        </nav>

      </div>
    </nav>
  
  <div id="piano-submenu"></div>
</header>
  <script></script>  <div aria-label=""  class="frontend-page-loading">
    <div class="loading">
    	<div class="bar-wrapper"><div class="bar"></div></div>
        <div class="manual"></div>
    </div>
</div>  <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="obs-base-svg-global" style="display:none"><symbol id="obs-icon-arrow" viewBox="0 0 24 24"><path d="M14.6 20.6l7.5-7.5c.6-.6.6-1.5 0-2.1l-7.5-7.5c-.6-.6-1.5-.6-2.1 0s-.6 1.5 0 2.1l4.9 4.9H3c-.8 0-1.5.7-1.5 1.5s.7 1.5 1.5 1.5h14.4l-4.9 4.9c-.3.3-.4.7-.4 1.1s.1.8.4 1.1c.5.5 1.5.5 2.1 0z"/></symbol><symbol id="obs-icon-article-clock" viewBox="0 0 14 14"><path d="M7 12.833A5.833 5.833 0 107 1.167a5.833 5.833 0 000 11.666z" stroke="#262626" stroke-linecap="round" stroke-linejoin="round"/><path d="M7 3.5V7l2.333 1.167" stroke="#262626" stroke-linecap="round" stroke-linejoin="round"/></symbol><symbol id="obs-icon-audio" viewBox="0 0 24 24"><circle opacity=".9" cx="12" cy="12" r="11.5" fill="transparent"/><path d="M11.106 8.04l-2.837 2.269H6v3.404h2.27l2.836 2.269V8.04z"/><path d="M15.682 8a5.673 5.673 0 010 8.022m-2.003-6.02a2.837 2.837 0 010 4.011" fill="transparent"/></symbol><symbol id="obs-icon-camera" viewBox="0 0 72 44"><path d="M50 27.246c.863 1.35 2.078 2.616 3.642 3.726L72 44V0L53.642 13.028c-1.564 1.11-2.778 2.375-3.642 3.726v10.492zM48 1v42H5.001A5 5 0 010 37.996V6.004A5.004 5.004 0 015.001 1H48z"/></symbol><symbol id="obs-icon-car-connections" viewBox="0 0 259 103"><path stroke="#fff" stroke-width="2" d="M1 1h257v100.675H1z"/><path d="M42.972 45.704l6.837-6.837-6.837-6.839v13.676zM42.972 65.942l6.837-6.837-6.837-6.837v13.674z" fill="#fff"/><path d="M41.625 16.65C25.2 16.65 18.5 26.018 18.5 48.984c0 22.967 6.7 32.335 23.125 32.335S64.75 71.951 64.75 48.984c0-22.966-6.7-32.334-23.125-32.334zm11.041 41.502a1.347 1.347 0 010 1.905l-10.088 10.09c-.66.657-2.3.495-2.3-.953V52.268l-7.792 7.79a1.347 1.347 0 01-1.905-1.905l9.169-9.167-9.17-9.166a1.347 1.347 0 011.906-1.905l7.792 7.789V28.775c0-1.555 1.73-1.522 2.3-.952l10.088 10.09a1.347 1.347 0 010 1.906L43.5 48.986l9.166 9.167zM114.019 22.2c-3.608 0-6.514 2.88-6.514 6.454v4.369c-.852 0-1.503.645-1.503 1.489 0 .844.651 1.49 1.503 1.49h3.006c.852 0 1.504-.646 1.504-1.49s-.652-1.49-1.504-1.49v-4.368c0-1.936 1.554-3.475 3.508-3.475s3.507 1.539 3.507 3.475v39.718c0 3.575 2.906 6.454 6.514 6.454 3.607 0 6.513-2.88 6.513-6.454V28.654c0-1.936 1.553-3.475 3.507-3.475 1.954 0 3.508 1.539 3.508 3.475v39.817c0 3.574 2.906 6.454 6.513 6.454 3.608 0 6.514-2.88 6.514-6.405v-3.723c.852 0 1.503-.646 1.503-1.49s-.651-1.49-1.503-1.49h-3.006c-.852 0-1.504.646-1.504 1.49s.652 1.49 1.504 1.49v3.674c0 1.936-1.554 3.475-3.508 3.475s-3.507-1.539-3.507-3.475V28.654c0-3.575-2.906-6.454-6.514-6.454-3.607 0-6.513 2.88-6.513 6.454v39.718c0 1.936-1.553 3.475-3.507 3.475-1.954 0-3.508-1.539-3.508-3.475V28.654c0-3.575-2.906-6.454-6.513-6.454zm35.073 3.86c-.389 0-.777.136-1.052.41-.301.248-.451.645-.451 1.042s.15.744.451 1.042c.25.298.651.447 1.052.447.4 0 .801-.149 1.052-.447.3-.248.451-.645.451-1.042s-.151-.745-.451-1.043a1.495 1.495 0 00-1.052-.409zm0 3.972c-.389 0-.777.136-1.052.41-.301.247-.451.644-.451 1.042 0 .397.15.744.451 1.042.25.298.651.447 1.052.447.4 0 .801-.15 1.052-.447.3-.248.451-.645.451-1.042 0-.398-.151-.745-.451-1.043a1.494 1.494 0 00-1.052-.409zm0 3.983c-.852 0-1.503.646-1.503 1.49v3.475h-1.003c-.851 0-1.503.646-1.503 1.49v14.894c0 .844.652 1.49 1.503 1.49h5.011a1.5 1.5 0 001.503-1.49V40.47c0-.844-.651-1.49-1.503-1.49h-1.002v-3.475c0-.844-.652-1.49-1.503-1.49zm-42.589 2.98c-.852 0-1.503.645-1.503 1.489 0 .844.651 1.49 1.503 1.49h5.011c.851 0 1.503-.646 1.503-1.49s-.652-1.49-1.503-1.49h-5.011zm0 3.971c-.852 0-1.503.645-1.503 1.49V57.35c0 .844.651 1.489 1.503 1.489h1.002v3.475c0 .844.652 1.49 1.503 1.49.852 0 1.503-.646 1.503-1.49V58.84h1.003c.851 0 1.503-.645 1.503-1.49V42.457c0-.845-.652-1.49-1.503-1.49h-5.011zm40.083 16.88c-.851 0-1.503.646-1.503 1.49 0 .843.652 1.489 1.503 1.489h5.011c.852 0 1.503-.646 1.503-1.49 0-.843-.651-1.489-1.503-1.489h-5.011zm-37.578 6.989c-.388 0-.776.136-1.052.409-.3.248-.451.645-.451 1.042s.151.746.451 1.043c.251.298.651.447 1.052.447s.802-.149 1.052-.447c.301-.248.451-.646.451-1.043 0-.397-.15-.744-.451-1.042a1.491 1.491 0 00-1.052-.41zm0 3.971c-.388 0-.776.136-1.052.41-.3.248-.451.645-.451 1.042s.151.795.451 1.043c.251.298.651.446 1.052.446s.802-.148 1.052-.446c.301-.248.451-.646.451-1.043 0-.397-.15-.745-.451-1.042a1.491 1.491 0 00-1.052-.41zM233.98 59.436v3.26h4.483v-3.26h-4.483zm.611-15.688h3.26-3.26zm-38.507-12.225v3.26h4.482v-3.26h-4.482zm36.063 26.283h8.353V45.378h-8.353v12.428zm-36.878-21.393h-1.019v12.632h8.354V36.413h-7.335zm39.322 9.372h3.26-3.26zm3.26-2.037V27.652c0-6.112-4.89-11.002-11.002-11.002-6.112 0-11.206 4.89-11.206 11.002v38.915a7.738 7.738 0 01-7.742 7.743c-4.075 0-7.539-3.464-7.539-7.743V50.472h-3.463v16.095c0 6.113 5.093 11.003 11.002 11.003 6.112 0 11.206-4.89 11.206-11.003V27.652c0-4.075 3.464-7.538 7.742-7.538 4.279 0 7.742 3.463 7.742 7.538v16.096h3.26z" fill="#fff"/></symbol><symbol id="obs-icon-category-coronavirus" viewBox="0 0 113 20"><path d="M33.053 12.067c-.114.978-.476 1.733-1.085 2.267-.605.529-1.412.793-2.419.793-1.091 0-1.968-.392-2.628-1.174-.655-.783-.983-1.83-.983-3.143v-.888c0-.86.152-1.615.457-2.266.308-.652.744-1.151 1.307-1.498.563-.352 1.215-.527 1.955-.527.982 0 1.77.275 2.362.825.592.546.937 1.303 1.034 2.273h-1.225c-.106-.737-.336-1.27-.692-1.6-.351-.33-.844-.495-1.479-.495-.778 0-1.39.288-1.834.863-.44.576-.66 1.394-.66 2.457v.895c0 1.003.21 1.8.628 2.393.419.592 1.005.888 1.758.888.677 0 1.196-.152 1.556-.457.363-.309.605-.844.723-1.606h1.225zM41.832 10.677c0 .906-.152 1.697-.457 2.374-.305.673-.736 1.187-1.295 1.543-.558.355-1.21.533-1.955.533-.728 0-1.373-.178-1.936-.533-.563-.36-1-.87-1.314-1.53-.309-.664-.468-1.432-.476-2.304v-.667c0-.888.154-1.673.463-2.355.31-.681.745-1.202 1.308-1.561.567-.364 1.214-.546 1.942-.546.74 0 1.393.18 1.955.54.567.355 1.003.873 1.308 1.555.305.677.457 1.466.457 2.367v.584zm-1.212-.596c0-1.096-.22-1.936-.66-2.52-.44-.589-1.056-.883-1.848-.883-.77 0-1.377.294-1.822.883-.44.584-.666 1.396-.679 2.437v.68c0 1.061.223 1.897.667 2.507.448.605 1.064.907 1.847.907.787 0 1.397-.285 1.828-.857.432-.575.654-1.398.667-2.469v-.685zM47.05 11.261h-2.171V15h-1.225V5.758h3.06c1.04 0 1.84.237 2.399.71.563.475.844 1.164.844 2.07 0 .576-.157 1.077-.47 1.505-.309.427-.74.746-1.295.958l2.171 3.923V15h-1.307l-2.006-3.739zm-2.171-.996h1.873c.605 0 1.085-.157 1.44-.47.36-.313.54-.732.54-1.257 0-.571-.172-1.01-.514-1.314-.339-.305-.83-.459-1.473-.463H44.88v3.504zM58.78 10.677c0 .906-.152 1.697-.457 2.374-.304.673-.736 1.187-1.295 1.543-.558.355-1.21.533-1.955.533-.728 0-1.373-.178-1.936-.533-.563-.36-1-.87-1.314-1.53-.309-.664-.467-1.432-.476-2.304v-.667c0-.888.155-1.673.463-2.355.31-.681.745-1.202 1.308-1.561.567-.364 1.215-.546 1.942-.546.741 0 1.393.18 1.956.54.567.355 1.003.873 1.307 1.555.305.677.457 1.466.457 2.367v.584zm-1.212-.596c0-1.096-.22-1.936-.66-2.52-.44-.589-1.056-.883-1.848-.883-.77 0-1.377.294-1.821.883-.44.584-.667 1.396-.68 2.437v.68c0 1.061.223 1.897.667 2.507.449.605 1.064.907 1.847.907.787 0 1.397-.285 1.828-.857.432-.575.654-1.398.667-2.469v-.685zM67.711 15h-1.225l-4.653-7.122V15h-1.225V5.758h1.226l4.665 7.154V5.758h1.212V15zM75.094 12.588h-3.872L70.352 15h-1.257l3.53-9.242h1.066L77.227 15h-1.25l-.883-2.412zm-3.504-1.003h3.142l-1.574-4.323-1.568 4.323zM80.972 13.381l2.64-7.623h1.333L81.518 15h-1.08l-3.42-9.242h1.326l2.628 7.623zM87.497 15h-1.219V5.758h1.22V15zM87.46 3.206h1.422L87.18 5.072h-.946l1.225-1.866zM93.121 11.261h-2.17V15h-1.226V5.758h3.06c1.04 0 1.84.237 2.4.71.562.475.843 1.164.843 2.07 0 .576-.156 1.077-.47 1.505-.308.427-.74.746-1.294.958l2.17 3.923V15h-1.307l-2.006-3.739zm-2.17-.996h1.872c.605 0 1.085-.157 1.44-.47.36-.313.54-.732.54-1.257 0-.571-.171-1.01-.514-1.314-.338-.305-.83-.459-1.473-.463H90.95v3.504zM104.249 5.758v6.284c-.005.872-.28 1.585-.826 2.14-.541.553-1.278.864-2.209.932l-.323.013c-1.012 0-1.818-.273-2.419-.819-.6-.546-.905-1.297-.914-2.253V5.758h1.206v6.259c0 .668.184 1.189.552 1.561.369.368.893.552 1.575.552.689 0 1.216-.184 1.58-.552.368-.368.552-.886.552-1.555V5.758h1.226zM108.895 10.88c-1.045-.3-1.807-.668-2.285-1.104a2.13 2.13 0 01-.711-1.625c0-.728.29-1.329.87-1.803.584-.478 1.341-.717 2.272-.717.635 0 1.2.123 1.695.368.499.245.884.584 1.155 1.016.275.431.413.903.413 1.415h-1.225c0-.558-.178-.996-.534-1.314-.355-.321-.857-.482-1.504-.482-.601 0-1.071.133-1.409.4-.334.262-.502.628-.502 1.098 0 .376.159.696.476.958.322.258.866.495 1.632.711.77.216 1.371.455 1.803.718.435.258.757.56.964.907.212.347.318.756.318 1.225 0 .75-.292 1.35-.876 1.803-.584.449-1.365.673-2.343.673-.634 0-1.227-.12-1.777-.362-.55-.245-.975-.58-1.276-1.003a2.453 2.453 0 01-.444-1.44h1.225c0 .558.205 1 .616 1.326.414.322.967.482 1.656.482.644 0 1.137-.13 1.479-.393.343-.263.515-.62.515-1.073 0-.453-.159-.802-.476-1.047-.318-.25-.893-.495-1.727-.737z" fill="#fff"/><mask id="a" fill="#fff"><path d="M18.792 9.59h-1.274a7.498 7.498 0 00-1.972-4.78l.901-.902.888.888.443-.444-2.218-2.218-.443.444.887.887-.901.902a7.497 7.497 0 00-4.79-1.994V1.111h1.254V.483H8.431v.628h1.254v1.262a7.498 7.498 0 00-4.78 1.984l-.892-.892.887-.887-.443-.444-2.218 2.218.443.443.888-.887.892.892A7.496 7.496 0 002.48 9.58H1.216V8.324H.59v3.137h.627v-1.255H2.48a7.498 7.498 0 001.986 4.783l-.896.895-.887-.887-.444.444 2.218 2.217.444-.443-.888-.887.896-.896a7.496 7.496 0 004.777 1.98v1.262H8.43v.628h3.137v-.628h-1.255v-1.262a7.499 7.499 0 004.779-1.982l.897.898-.887.887.443.444 2.218-2.218-.443-.444-.888.888-.897-.898a7.498 7.498 0 001.983-4.77h1.274v1.255h.627V8.336h-.627V9.59zm-8.793 7.203a6.908 6.908 0 01-6.9-6.9c0-3.805 3.095-6.9 6.9-6.9s6.9 3.095 6.9 6.9c0 3.804-3.095 6.9-6.9 6.9z"/><path d="M9.997 8.325A1.57 1.57 0 008.43 9.894a1.57 1.57 0 001.568 1.568 1.57 1.57 0 001.569-1.568 1.57 1.57 0 00-1.569-1.569zm0 2.51a.942.942 0 010-1.883.942.942 0 010 1.883zM9.997 3.62c-.88 0-1.568.482-1.568 1.097 0 .54.53.978 1.255 1.077v.649h.627v-.65c.724-.098 1.255-.536 1.255-1.076 0-.615-.69-1.097-1.569-1.097zm0 1.568c-.538 0-.94-.248-.94-.47 0-.223.402-.471.94-.471.539 0 .941.248.941.47 0 .223-.402.471-.94.471zM10.31 13.991v-.649h-.626v.65c-.725.098-1.255.536-1.255 1.076 0 .615.689 1.098 1.568 1.098.88 0 1.569-.483 1.569-1.098 0-.54-.53-.977-1.255-1.077zm-.313 1.547c-.538 0-.94-.248-.94-.47 0-.223.402-.47.94-.47.539 0 .941.247.941.47 0 .222-.402.47-.94.47zM5.901 10.206h.65V9.58H5.9c-.1-.724-.536-1.255-1.076-1.255-.616 0-1.098.689-1.098 1.569s.482 1.568 1.098 1.568c.54 0 .977-.53 1.076-1.255zm-1.076.628c-.222 0-.47-.403-.47-.941 0-.539.248-.941.47-.941.222 0 .47.402.47.94 0 .54-.248.942-.47.942zM14.098 9.58h-.65v.627h.65c.099.725.536 1.255 1.076 1.255.616 0 1.098-.689 1.098-1.568 0-.88-.482-1.569-1.098-1.569-.54 0-.977.53-1.076 1.255zm1.076-.628c.222 0 .47.403.47.942 0 .538-.248.94-.47.94-.222 0-.47-.402-.47-.94 0-.539.248-.942.47-.942zM7.666 6.07c.087-.377.008-.721-.216-.945-.224-.224-.568-.303-.944-.216a2.01 2.01 0 00-.942.55 2.013 2.013 0 00-.549.94c-.086.376-.007.72.216.944.165.165.394.251.653.251.094 0 .192-.011.292-.034.24-.056.482-.176.703-.344l.46.46.443-.444-.46-.46c.169-.221.288-.463.344-.703zm-1.631.878c-.161.037-.292.02-.36-.05-.068-.067-.085-.198-.048-.359.049-.212.188-.445.381-.638.193-.194.426-.333.639-.381A.683.683 0 016.8 5.5c.09 0 .162.023.206.068.068.068.086.199.049.36a1.398 1.398 0 01-.382.638 1.399 1.399 0 01-.638.382zM13.823 12.228c-.24.055-.481.175-.703.343l-.46-.46-.443.444.46.46a1.888 1.888 0 00-.344.703c-.087.376-.008.72.216.944.165.165.394.25.652.25.094 0 .192-.01.292-.034a2.01 2.01 0 00.942-.549c.277-.278.473-.612.549-.94.086-.377.007-.721-.216-.945-.224-.224-.568-.303-.945-.216zm.55 1.02a1.398 1.398 0 01-.381.638 1.399 1.399 0 01-.639.381c-.161.037-.292.02-.36-.048-.067-.068-.085-.2-.048-.36.05-.212.188-.445.381-.638.194-.194.426-.333.639-.382a.68.68 0 01.154-.019c.09 0 .16.023.206.068.067.068.085.199.048.36zM7.338 12.11l-.46.46a1.893 1.893 0 00-.702-.344c-.377-.087-.72-.008-.945.216-.224.224-.302.568-.215.944.075.329.27.663.548.941.279.278.613.473.942.55.1.022.198.034.292.034a.903.903 0 00.652-.25c.224-.224.303-.569.216-.945a1.883 1.883 0 00-.343-.703l.46-.46-.445-.443zm-.332 2.107c-.068.068-.199.085-.36.048a1.398 1.398 0 01-.639-.38 1.399 1.399 0 01-.38-.64c-.038-.16-.02-.291.048-.359.044-.044.116-.067.205-.067.047 0 .099.006.154.019.213.049.446.188.639.381s.332.426.381.639c.037.16.02.291-.048.36zM13.49 4.91c-.376-.088-.72-.01-.944.215-.224.224-.303.568-.216.944.055.24.175.482.343.704l-.46.46.444.443.46-.46c.221.168.463.288.703.344.1.023.198.034.292.034a.903.903 0 00.652-.25c.224-.224.303-.569.216-.945a2.009 2.009 0 00-.55-.94 2.013 2.013 0 00-.94-.55zm.83 1.99c-.067.068-.198.085-.359.048a1.398 1.398 0 01-.639-.38 1.398 1.398 0 01-.38-.64c-.038-.16-.02-.291.048-.359.044-.044.116-.067.206-.067.046 0 .098.006.153.019.213.049.446.188.639.38.193.194.332.427.381.64.037.16.02.291-.049.359z"/></mask><path d="M18.792 9.59h-1.274a7.498 7.498 0 00-1.972-4.78l.901-.902.888.888.443-.444-2.218-2.218-.443.444.887.887-.901.902a7.497 7.497 0 00-4.79-1.994V1.111h1.254V.483H8.431v.628h1.254v1.262a7.498 7.498 0 00-4.78 1.984l-.892-.892.887-.887-.443-.444-2.218 2.218.443.443.888-.887.892.892A7.496 7.496 0 002.48 9.58H1.216V8.324H.59v3.137h.627v-1.255H2.48a7.498 7.498 0 001.986 4.783l-.896.895-.887-.887-.444.444 2.218 2.217.444-.443-.888-.887.896-.896a7.496 7.496 0 004.777 1.98v1.262H8.43v.628h3.137v-.628h-1.255v-1.262a7.499 7.499 0 004.779-1.982l.897.898-.887.887.443.444 2.218-2.218-.443-.444-.888.888-.897-.898a7.498 7.498 0 001.983-4.77h1.274v1.255h.627V8.336h-.627V9.59zm-8.793 7.203a6.908 6.908 0 01-6.9-6.9c0-3.805 3.095-6.9 6.9-6.9s6.9 3.095 6.9 6.9c0 3.804-3.095 6.9-6.9 6.9z" fill="#fff"/><path d="M9.997 8.325A1.57 1.57 0 008.43 9.894a1.57 1.57 0 001.568 1.568 1.57 1.57 0 001.569-1.568 1.57 1.57 0 00-1.569-1.569zm0 2.51a.942.942 0 010-1.883.942.942 0 010 1.883zM9.997 3.62c-.88 0-1.568.482-1.568 1.097 0 .54.53.978 1.255 1.077v.649h.627v-.65c.724-.098 1.255-.536 1.255-1.076 0-.615-.69-1.097-1.569-1.097zm0 1.568c-.538 0-.94-.248-.94-.47 0-.223.402-.471.94-.471.539 0 .941.248.941.47 0 .223-.402.471-.94.471zM10.31 13.991v-.649h-.626v.65c-.725.098-1.255.536-1.255 1.076 0 .615.689 1.098 1.568 1.098.88 0 1.569-.483 1.569-1.098 0-.54-.53-.977-1.255-1.077zm-.313 1.547c-.538 0-.94-.248-.94-.47 0-.223.402-.47.94-.47.539 0 .941.247.941.47 0 .222-.402.47-.94.47zM5.901 10.206h.65V9.58H5.9c-.1-.724-.536-1.255-1.076-1.255-.616 0-1.098.689-1.098 1.569s.482 1.568 1.098 1.568c.54 0 .977-.53 1.076-1.255zm-1.076.628c-.222 0-.47-.403-.47-.941 0-.539.248-.941.47-.941.222 0 .47.402.47.94 0 .54-.248.942-.47.942zM14.098 9.58h-.65v.627h.65c.099.725.536 1.255 1.076 1.255.616 0 1.098-.689 1.098-1.568 0-.88-.482-1.569-1.098-1.569-.54 0-.977.53-1.076 1.255zm1.076-.628c.222 0 .47.403.47.942 0 .538-.248.94-.47.94-.222 0-.47-.402-.47-.94 0-.539.248-.942.47-.942zM7.666 6.07c.087-.377.008-.721-.216-.945-.224-.224-.568-.303-.944-.216a2.01 2.01 0 00-.942.55 2.013 2.013 0 00-.549.94c-.086.376-.007.72.216.944.165.165.394.251.653.251.094 0 .192-.011.292-.034.24-.056.482-.176.703-.344l.46.46.443-.444-.46-.46c.169-.221.288-.463.344-.703zm-1.631.878c-.161.037-.292.02-.36-.05-.068-.067-.085-.198-.048-.359.049-.212.188-.445.381-.638.193-.194.426-.333.639-.381A.683.683 0 016.8 5.5c.09 0 .162.023.206.068.068.068.086.199.049.36a1.398 1.398 0 01-.382.638 1.399 1.399 0 01-.638.382zM13.823 12.228c-.24.055-.481.175-.703.343l-.46-.46-.443.444.46.46a1.888 1.888 0 00-.344.703c-.087.376-.008.72.216.944.165.165.394.25.652.25.094 0 .192-.01.292-.034a2.01 2.01 0 00.942-.549c.277-.278.473-.612.549-.94.086-.377.007-.721-.216-.945-.224-.224-.568-.303-.945-.216zm.55 1.02a1.398 1.398 0 01-.381.638 1.399 1.399 0 01-.639.381c-.161.037-.292.02-.36-.048-.067-.068-.085-.2-.048-.36.05-.212.188-.445.381-.638.194-.194.426-.333.639-.382a.68.68 0 01.154-.019c.09 0 .16.023.206.068.067.068.085.199.048.36zM7.338 12.11l-.46.46a1.893 1.893 0 00-.702-.344c-.377-.087-.72-.008-.945.216-.224.224-.302.568-.215.944.075.329.27.663.548.941.279.278.613.473.942.55.1.022.198.034.292.034a.903.903 0 00.652-.25c.224-.224.303-.569.216-.945a1.883 1.883 0 00-.343-.703l.46-.46-.445-.443zm-.332 2.107c-.068.068-.199.085-.36.048a1.398 1.398 0 01-.639-.38 1.399 1.399 0 01-.38-.64c-.038-.16-.02-.291.048-.359.044-.044.116-.067.205-.067.047 0 .099.006.154.019.213.049.446.188.639.381s.332.426.381.639c.037.16.02.291-.048.36zM13.49 4.91c-.376-.088-.72-.01-.944.215-.224.224-.303.568-.216.944.055.24.175.482.343.704l-.46.46.444.443.46-.46c.221.168.463.288.703.344.1.023.198.034.292.034a.903.903 0 00.652-.25c.224-.224.303-.569.216-.945a2.009 2.009 0 00-.55-.94 2.013 2.013 0 00-.94-.55zm.83 1.99c-.067.068-.198.085-.359.048a1.398 1.398 0 01-.639-.38 1.398 1.398 0 01-.38-.64c-.038-.16-.02-.291.048-.359.044-.044.116-.067.206-.067.046 0 .098.006.153.019.213.049.446.188.639.38.193.194.332.427.381.64.037.16.02.291-.049.359z" fill="#fff"/><path d="M18.792 9.59h-1.274a7.498 7.498 0 00-1.972-4.78l.901-.902.888.888.443-.444-2.218-2.218-.443.444.887.887-.901.902a7.497 7.497 0 00-4.79-1.994V1.111h1.254V.483H8.431v.628h1.254v1.262a7.498 7.498 0 00-4.78 1.984l-.892-.892.887-.887-.443-.444-2.218 2.218.443.443.888-.887.892.892A7.496 7.496 0 002.48 9.58H1.216V8.324H.59v3.137h.627v-1.255H2.48a7.498 7.498 0 001.986 4.783l-.896.895-.887-.887-.444.444 2.218 2.217.444-.443-.888-.887.896-.896a7.496 7.496 0 004.777 1.98v1.262H8.43v.628h3.137v-.628h-1.255v-1.262a7.499 7.499 0 004.779-1.982l.897.898-.887.887.443.444 2.218-2.218-.443-.444-.888.888-.897-.898a7.498 7.498 0 001.983-4.77h1.274v1.255h.627V8.336h-.627V9.59zm-8.793 7.203a6.908 6.908 0 01-6.9-6.9c0-3.805 3.095-6.9 6.9-6.9s6.9 3.095 6.9 6.9c0 3.804-3.095 6.9-6.9 6.9z" stroke="#fff" stroke-width="2" mask="url(#a)"/><path d="M9.997 8.325A1.57 1.57 0 008.43 9.894a1.57 1.57 0 001.568 1.568 1.57 1.57 0 001.569-1.568 1.57 1.57 0 00-1.569-1.569zm0 2.51a.942.942 0 010-1.883.942.942 0 010 1.883zM9.997 3.62c-.88 0-1.568.482-1.568 1.097 0 .54.53.978 1.255 1.077v.649h.627v-.65c.724-.098 1.255-.536 1.255-1.076 0-.615-.69-1.097-1.569-1.097zm0 1.568c-.538 0-.94-.248-.94-.47 0-.223.402-.471.94-.471.539 0 .941.248.941.47 0 .223-.402.471-.94.471zM10.31 13.991v-.649h-.626v.65c-.725.098-1.255.536-1.255 1.076 0 .615.689 1.098 1.568 1.098.88 0 1.569-.483 1.569-1.098 0-.54-.53-.977-1.255-1.077zm-.313 1.547c-.538 0-.94-.248-.94-.47 0-.223.402-.47.94-.47.539 0 .941.247.941.47 0 .222-.402.47-.94.47zM5.901 10.206h.65V9.58H5.9c-.1-.724-.536-1.255-1.076-1.255-.616 0-1.098.689-1.098 1.569s.482 1.568 1.098 1.568c.54 0 .977-.53 1.076-1.255zm-1.076.628c-.222 0-.47-.403-.47-.941 0-.539.248-.941.47-.941.222 0 .47.402.47.94 0 .54-.248.942-.47.942zM14.098 9.58h-.65v.627h.65c.099.725.536 1.255 1.076 1.255.616 0 1.098-.689 1.098-1.568 0-.88-.482-1.569-1.098-1.569-.54 0-.977.53-1.076 1.255zm1.076-.628c.222 0 .47.403.47.942 0 .538-.248.94-.47.94-.222 0-.47-.402-.47-.94 0-.539.248-.942.47-.942zM7.666 6.07c.087-.377.008-.721-.216-.945-.224-.224-.568-.303-.944-.216a2.01 2.01 0 00-.942.55 2.013 2.013 0 00-.549.94c-.086.376-.007.72.216.944.165.165.394.251.653.251.094 0 .192-.011.292-.034.24-.056.482-.176.703-.344l.46.46.443-.444-.46-.46c.169-.221.288-.463.344-.703zm-1.631.878c-.161.037-.292.02-.36-.05-.068-.067-.085-.198-.048-.359.049-.212.188-.445.381-.638.193-.194.426-.333.639-.381A.683.683 0 016.8 5.5c.09 0 .162.023.206.068.068.068.086.199.049.36a1.398 1.398 0 01-.382.638 1.399 1.399 0 01-.638.382zM13.823 12.228c-.24.055-.481.175-.703.343l-.46-.46-.443.444.46.46a1.888 1.888 0 00-.344.703c-.087.376-.008.72.216.944.165.165.394.25.652.25.094 0 .192-.01.292-.034a2.01 2.01 0 00.942-.549c.277-.278.473-.612.549-.94.086-.377.007-.721-.216-.945-.224-.224-.568-.303-.945-.216zm.55 1.02a1.398 1.398 0 01-.381.638 1.399 1.399 0 01-.639.381c-.161.037-.292.02-.36-.048-.067-.068-.085-.2-.048-.36.05-.212.188-.445.381-.638.194-.194.426-.333.639-.382a.68.68 0 01.154-.019c.09 0 .16.023.206.068.067.068.085.199.048.36zM7.338 12.11l-.46.46a1.893 1.893 0 00-.702-.344c-.377-.087-.72-.008-.945.216-.224.224-.302.568-.215.944.075.329.27.663.548.941.279.278.613.473.942.55.1.022.198.034.292.034a.903.903 0 00.652-.25c.224-.224.303-.569.216-.945a1.883 1.883 0 00-.343-.703l.46-.46-.445-.443zm-.332 2.107c-.068.068-.199.085-.36.048a1.398 1.398 0 01-.639-.38 1.399 1.399 0 01-.38-.64c-.038-.16-.02-.291.048-.359.044-.044.116-.067.205-.067.047 0 .099.006.154.019.213.049.446.188.639.381s.332.426.381.639c.037.16.02.291-.048.36zM13.49 4.91c-.376-.088-.72-.01-.944.215-.224.224-.303.568-.216.944.055.24.175.482.343.704l-.46.46.444.443.46-.46c.221.168.463.288.703.344.1.023.198.034.292.034a.903.903 0 00.652-.25c.224-.224.303-.569.216-.945a2.009 2.009 0 00-.55-.94 2.013 2.013 0 00-.94-.55zm.83 1.99c-.067.068-.198.085-.359.048a1.398 1.398 0 01-.639-.38 1.398 1.398 0 01-.38-.64c-.038-.16-.02-.291.048-.359.044-.044.116-.067.206-.067.046 0 .098.006.153.019.213.049.446.188.639.38.193.194.332.427.381.64.037.16.02.291-.049.359z" stroke="#fff" stroke-width="2" mask="url(#a)"/></symbol><symbol id="obs-icon-chat" viewBox="0 0 58 58"><path d="M28.999 0C12.984 0 0 12.983 0 28.999s12.984 29 28.999 29c16.016 0 29-12.984 29-29S45.014 0 28.998 0zm-11.7 40.836l-7.187 1.925 1.968-7.341a15.714 15.714 0 01-2.137-7.926c0-8.715 7.065-15.78 15.78-15.78 8.714 0 15.78 7.065 15.78 15.78 0 8.714-7.066 15.78-15.78 15.78a15.69 15.69 0 01-8.423-2.438zm30.601 4.98l-6.538-1.752a14.287 14.287 0 01-7.662 2.218c-2.008 0-3.919-.414-5.654-1.16 8.712-1.14 15.463-8.608 15.463-17.627 0-2.614-.572-5.095-1.589-7.332 3.709 2.595 6.135 6.896 6.135 11.764 0 2.629-.71 5.09-1.943 7.21l1.788 6.678z"/></symbol><symbol id="obs-icon-chevron-down" viewBox="0 0 24 24"><path d="M6 9l6 6 6-6"/></symbol><symbol id="obs-icon-chevron" viewBox="0 0 24 24"><path d="M10.3 5.4c.5.5 5.4 5.6 5.4 5.6.3.3.4.6.4.9s-.1.7-.4.9c0 0-4.9 5.1-5.4 5.6s-1.4.5-1.9 0-.6-1.2 0-1.9l4.5-4.7-4.6-4.5c-.6-.6-.5-1.4 0-1.9s1.5-.5 2 0z"/></symbol><symbol id="obs-icon-clock" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 40C8.955 40 0 31.046 0 20 0 8.955 8.955 0 20 0c11.046 0 20 8.955 20 20 0 11.046-8.954 20-20 20zm0-36.364C10.962 3.636 3.636 10.962 3.636 20S10.962 36.364 20 36.364 36.364 29.038 36.364 20 29.038 3.636 20 3.636zm7.273 18.182h-4.14A3.62 3.62 0 0120 23.636 3.638 3.638 0 0116.364 20c0-1.342.734-2.502 1.818-3.133V9.091c0-1.006.813-1.818 1.818-1.818 1.005 0 1.818.812 1.818 1.818v7.776c.546.318 1.002.771 1.322 1.315h4.133c1.005 0 1.818.813 1.818 1.818a1.817 1.817 0 01-1.818 1.818z"/></symbol><symbol id="obs-icon-close" viewBox="0 0 24 24"><path d="M12 22C6.5 22 2 17.5 2 12S6.5 2 12 2s10 4.5 10 10-4.5 10-10 10zm0-18c-4.4 0-8 3.6-8 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8zm3.5 10.7l-.8.8c-.1.1-.4.1-.5 0L12 13.3l-2.2 2.2c-.1.1-.4.1-.5 0l-.8-.8c-.1-.1-.1-.4 0-.5l2.2-2.2-2.2-2.2c-.1-.1-.1-.4 0-.5l.8-.8c.1-.1.4-.1.5 0l2.2 2.2 2.2-2.2c.1-.1.4-.1.5 0l.8.8c.1.1.1.4 0 .5L13.3 12l2.2 2.2c.1.1.1.4 0 .5z"/></symbol><symbol id="obs-icon-closex" viewBox="0 0 24 24"><path d="M.5 2.409L2 .909l21.5 21.5-1.5 1.5L.5 2.409zM22 .909l1.5 1.5L2 23.909l-1.5-1.5L22 .909z"/></symbol><symbol id="obs-icon-comments" viewBox="0 0 96 96"><path d="M44.565 66.708L76.117 90l-.177-23.292h20.644V8H0v58.708h44.565z"/></symbol><symbol id="obs-icon-compare" viewBox="0 0 512 512"><path d="M179.456 307.2H0v51.2h179.456v76.8L281.6 332.8 179.456 230.4zM332.544 153.6V76.8L230.4 179.2l102.144 102.4v-76.8H512v-51.2z"/></symbol><symbol id="obs-icon-coronavirus-icon" viewBox="0 0 21 20"><path d="M19.345 9.678h.166v.168h-.166v-.168z" fill="#fff" stroke="#fff"/><mask id="a" fill="#fff"><path d="M9.998 8.335c-.92 0-1.667.747-1.667 1.666 0 .92.747 1.668 1.667 1.668.919 0 1.667-.748 1.667-1.668 0-.919-.748-1.666-1.667-1.666zm0 2.667a1.001 1.001 0 010-2c.551 0 1 .448 1 1 0 .551-.449 1-1 1z"/></mask><path d="M9.998 8.335c-.92 0-1.667.747-1.667 1.666 0 .92.747 1.668 1.667 1.668.919 0 1.667-.748 1.667-1.668 0-.919-.748-1.666-1.667-1.666zm0 2.667a1.001 1.001 0 010-2c.551 0 1 .448 1 1 0 .551-.449 1-1 1z" fill="#fff"/><path d="M9.998 7.335a2.669 2.669 0 00-2.667 2.667h2c0-.367.3-.668.667-.668v-2zM7.33 10.002a2.669 2.669 0 002.667 2.666v-2a.669.669 0 01-.667-.666h-2zm2.667 2.666a2.669 2.669 0 002.667-2.666h-2c0 .366-.3.666-.667.666v2zm2.667-2.666a2.669 2.669 0 00-2.667-2.668v2c.367 0 .667.3.667.668h2zm-2.667 0h-2c0 1.103.896 2 2 2v-2zm0 0v-2c-1.104 0-2 .896-2 2h2zm0 0h2c0-1.104-.897-2-2-2v2zm0 0v2c1.103 0 2-.897 2-2h-2z" fill="#fff" mask="url(#a)"/><mask id="b" fill="#fff"><path d="M9.998 3.333c-.935 0-1.667.513-1.667 1.167 0 .574.563 1.038 1.333 1.144v.69h.667v-.69c.77-.106 1.334-.57 1.334-1.144 0-.654-.733-1.167-1.667-1.167zm0 1.667c-.573 0-1-.264-1-.5s.427-.5 1-.5c.572 0 1 .264 1 .5s-.428.5-1 .5z"/></mask><path d="M9.998 3.333c-.935 0-1.667.513-1.667 1.167 0 .574.563 1.038 1.333 1.144v.69h.667v-.69c.77-.106 1.334-.57 1.334-1.144 0-.654-.733-1.167-1.667-1.167zm0 1.667c-.573 0-1-.264-1-.5s.427-.5 1-.5c.572 0 1 .264 1 .5s-.428.5-1 .5z" fill="#fff"/><path d="M9.664 5.644h1V4.77L9.8 4.653l-.136.99zm0 .69h-1v1h1v-1zm.667 0v1h1v-1h-1zm0-.69l-.136-.991-.864.118v.873h1zm-.333-3.311c-.641 0-1.266.174-1.758.519-.494.346-.91.914-.91 1.648h2c0 .079-.049.064.057-.01.108-.075.317-.157.61-.157v-2zM7.33 4.5c0 1.316 1.218 2 2.198 2.134l.27-1.981c-.23-.032-.376-.11-.444-.168-.062-.053-.024-.05-.024.015h-2zm1.333 1.144v.69h2v-.69h-2zm1 1.69h.667v-2h-.667v2zm1.667-1v-.69h-2v.69h2zm-.864.3c.98-.134 2.198-.819 2.198-2.134h-2c0-.066.037-.068-.025-.015-.068.057-.214.136-.445.168l.272 1.981zM12.665 4.5c0-.734-.416-1.302-.91-1.648-.492-.345-1.117-.52-1.757-.52v2c.293 0 .503.083.61.158.106.074.057.089.057.01h2zM9.998 4a.58.58 0 01-.243-.043c-.01-.005.029.012.081.075.05.058.161.218.161.468h-2c0 .367.165.649.313.824.15.178.332.306.501.396.34.182.756.28 1.187.28V4zm0 .5c0 .25-.112.41-.162.468-.052.062-.09.08-.081.075A.58.58 0 019.998 5V3c-.431 0-.847.097-1.187.28-.17.09-.35.218-.501.396a1.277 1.277 0 00-.313.824h2zm0 .5c.141 0 .226.034.243.043.009.005-.03-.013-.082-.075a.726.726 0 01-.161-.468h2c0-.368-.165-.65-.313-.824a1.713 1.713 0 00-.5-.396A2.537 2.537 0 009.997 3v2zm0-.5c0-.25.11-.41.16-.468.053-.063.092-.08.083-.075A.579.579 0 019.998 4v2c.43 0 .846-.098 1.186-.28.17-.09.35-.218.501-.396.148-.175.313-.457.313-.824h-2z" fill="#fff" mask="url(#b)"/><mask id="c" fill="#fff"><path d="M10.333 14.356v-.69h-.667v.69c-.77.105-1.333.57-1.333 1.144 0 .654.732 1.167 1.667 1.167s1.667-.513 1.667-1.167c0-.574-.564-1.039-1.334-1.144zM10 16c-.573 0-1-.264-1-.5s.427-.5 1-.5c.572 0 1 .264 1 .5s-.428.5-1 .5z"/></mask><path d="M10.333 14.356v-.69h-.667v.69c-.77.105-1.333.57-1.333 1.144 0 .654.732 1.167 1.667 1.167s1.667-.513 1.667-1.167c0-.574-.564-1.039-1.334-1.144zM10 16c-.573 0-1-.264-1-.5s.427-.5 1-.5c.572 0 1 .264 1 .5s-.428.5-1 .5z" fill="#fff"/><path d="M10.333 14.356h-1v.872l.865.119.135-.991zm0-.69h1v-1h-1v1zm-.667 0v-1h-1v1h1zm0 .69l.136.99.864-.118v-.872h-1zm1.667 0v-.69h-2v.69h2zm-1-1.69h-.667v2h.667v-2zm-1.667 1v.69h2v-.69h-2zm.865-.3c-.98.133-2.198.818-2.198 2.134h2c0 .066-.038.068.025.015.068-.058.214-.137.444-.168l-.271-1.982zM7.333 15.5c0 .733.415 1.302.91 1.648.491.344 1.116.519 1.757.519v-2c-.294 0-.503-.082-.61-.158-.106-.074-.057-.088-.057-.01h-2zM10 17.667c.64 0 1.265-.175 1.757-.52.495-.345.91-.914.91-1.647h-2c0-.08.049-.065-.057.01-.107.075-.316.157-.61.157v2zm2.667-2.167c0-1.316-1.218-2-2.198-2.135l-.271 1.982c.23.031.376.11.444.168.062.053.025.05.025-.015h2zM10 15a.578.578 0 01-.243-.043c-.01-.005.03.012.082.075.05.058.16.218.16.468H8c0 .367.165.649.313.824.15.178.332.306.501.396.34.182.756.28 1.187.28v-2zm0 .5c0 .25-.112.41-.161.468-.053.062-.092.08-.082.075A.579.579 0 0110 16v-2c-.431 0-.847.098-1.187.28-.169.09-.35.218-.501.396A1.277 1.277 0 008 15.5h2zm0 .5c.141 0 .226.034.243.043.01.005-.03-.013-.082-.075A.726.726 0 0110 15.5h2c0-.368-.165-.65-.313-.824a1.713 1.713 0 00-.5-.396A2.537 2.537 0 0010 14v2zm0-.5c0-.25.111-.41.16-.468.053-.063.092-.08.083-.075A.578.578 0 0110 15v2c.43 0 .846-.098 1.186-.28.17-.09.35-.218.502-.396.147-.175.312-.457.312-.824h-2z" fill="#fff" mask="url(#c)"/><mask id="d" fill="#fff"><path d="M5.645 10.334h.69v-.667h-.69c-.106-.77-.57-1.334-1.144-1.334-.654 0-1.167.733-1.167 1.668 0 .934.513 1.667 1.167 1.667.574 0 1.038-.564 1.144-1.334zM4.5 11c-.236 0-.5-.428-.5-1 0-.573.264-1 .5-1s.5.427.5 1c0 .572-.264 1-.5 1z"/></mask><path d="M5.645 10.334h.69v-.667h-.69c-.106-.77-.57-1.334-1.144-1.334-.654 0-1.167.733-1.167 1.668 0 .934.513 1.667 1.167 1.667.574 0 1.038-.564 1.144-1.334zM4.5 11c-.236 0-.5-.428-.5-1 0-.573.264-1 .5-1s.5.427.5 1c0 .572-.264 1-.5 1z" fill="#fff"/><path d="M5.645 10.334v-1h-.873l-.118.864.99.136zm.69 0v1h1v-1h-1zm0-.667h1v-1h-1v1zm-.69 0l-.991.136.118.864h.873v-1zm0 1.667h.69v-2h-.69v2zm1.69-1v-.667h-2v.667h2zm-1-1.667h-.69v2h.69v-2zm.3.864c-.134-.98-.819-2.198-2.134-2.198v2c-.066 0-.068-.037-.015.025.057.068.137.214.168.445l1.982-.272zM4.502 7.333c-.733 0-1.302.416-1.648.91-.345.492-.519 1.117-.519 1.758h2c0-.294.082-.504.157-.611.074-.106.09-.057.01-.057v-2zm-2.167 2.668c0 .64.174 1.265.519 1.757.346.494.915.91 1.648.91v-2c.08 0 .064.049-.01-.057-.075-.107-.157-.317-.157-.61h-2zm2.167 2.667c1.316 0 2-1.218 2.135-2.198l-1.982-.272c-.031.23-.11.377-.168.445-.053.062-.05.024.015.024v2zM4.5 10c.25 0 .41.11.468.16.062.053.08.092.075.082a.579.579 0 01-.043-.242H3c0 .43.098.846.28 1.186.09.17.218.35.396.501.175.148.456.313.824.313v-2zm.5 0a.58.58 0 01.043-.243c.005-.01-.013.029-.075.081a.726.726 0 01-.468.161V8c-.368 0-.65.165-.824.313-.178.15-.306.332-.396.5-.182.341-.28.757-.28 1.188h2zm-.5 0a.726.726 0 01-.468-.162c-.063-.052-.08-.09-.075-.081A.58.58 0 014 10h2c0-.431-.098-.847-.28-1.187-.09-.17-.218-.35-.396-.501A1.277 1.277 0 004.5 8v2zM4 10a.579.579 0 01-.043.242c-.005.01.012-.029.075-.081A.726.726 0 014.5 10v2c.367 0 .649-.165.824-.313.178-.15.306-.332.396-.5.182-.341.28-.757.28-1.188h-2z" fill="#fff" mask="url(#d)"/><mask id="e" fill="#fff"><path d="M14.357 9.668h-.69v.667h.69c.106.77.57 1.333 1.144 1.333.654 0 1.167-.732 1.167-1.666 0-.935-.513-1.668-1.167-1.668-.574 0-1.038.564-1.144 1.334zm1.144-.667c.236 0 .5.428.5 1 0 .573-.264 1-.5 1s-.5-.427-.5-1c0-.572.264-1 .5-1z"/></mask><path d="M14.357 9.668h-.69v.667h.69c.106.77.57 1.333 1.144 1.333.654 0 1.167-.732 1.167-1.666 0-.935-.513-1.668-1.167-1.668-.574 0-1.038.564-1.144 1.334zm1.144-.667c.236 0 .5.428.5 1 0 .573-.264 1-.5 1s-.5-.427-.5-1c0-.572.264-1 .5-1z" fill="#fff"/><path d="M14.357 9.668v1h.873l.118-.864-.99-.136zm-.69 0v-1h-1v1h1zm0 .667h-1v1h1v-1zm.69 0l.991-.136-.118-.864h-.873v1zm0-1.667h-.69v2h.69v-2zm-1.69 1v.667h2v-.667h-2zm1 1.667h.69v-2h-.69v2zm-.3-.865c.134.98.819 2.198 2.134 2.198v-2c.066 0 .068.038.015-.024-.057-.068-.136-.214-.168-.445l-1.982.271zm2.134 2.198c.734 0 1.302-.415 1.648-.909.345-.492.52-1.117.52-1.758h-2c0 .295-.083.504-.158.611-.074.106-.089.056-.01.056v2zm2.167-2.666c0-.641-.174-1.266-.519-1.758-.346-.494-.915-.91-1.648-.91v2c-.079 0-.064-.049.01.057.075.108.157.317.157.61h2zm-2.167-2.668c-1.316 0-2 1.219-2.134 2.199l1.981.27c.032-.23.11-.376.168-.444.053-.062.05-.024-.015-.024v-2zm0 2.667a.726.726 0 01-.468-.16c-.062-.053-.08-.092-.075-.082a.579.579 0 01.043.242h2c0-.43-.098-.846-.28-1.186-.09-.17-.218-.35-.396-.501A1.277 1.277 0 0015.501 8v2zm-.5 0a.58.58 0 01-.043.244c-.005.009.013-.03.075-.082a.726.726 0 01.468-.161v2c.368 0 .65-.165.824-.313a1.71 1.71 0 00.396-.5c.183-.341.28-.757.28-1.188h-2zm.5 0c.25 0 .41.112.469.162.062.052.08.09.074.082a.58.58 0 01-.043-.243h-2c0 .43.098.846.28 1.186.09.17.218.35.396.501.175.148.457.313.824.313v-2zm.5 0c0-.141.034-.226.043-.242.005-.01-.012.029-.075.081a.726.726 0 01-.468.161v-2c-.367 0-.649.165-.824.313-.178.15-.306.332-.396.5-.182.341-.28.757-.28 1.188h2z" fill="#fff" mask="url(#e)"/><path d="M5.05 7.171l.002.002m-.002-.002l.236-.234m-.236.234l.001.002.235-.235m-.236.233c-.26-.261-.234-.63-.184-.845 0 0 0 0 0 0v-.001l.325.075m-.14.773l.236-.235s0 0 0 0m-.235.235l-.119.119m.119-.119l-.119.119m.353-.355s0 0 0 0m0 0c-.088-.089-.158-.264-.095-.536h0V6.4m.095.537l.119-.118-.119.119M5.191 6.4s0 0 0 0l.162.037-.162-.037zm-.258.892a.96.96 0 00.694.266c.1 0 .204-.012.31-.037.255-.058.512-.186.747-.364l-1.75.135zM13.567 14.65l.038.161 1.046-1.246c-.052.226-.2.474-.405.68-.206.205-.453.352-.679.404zm0 0l.037.161m-.037-.162l.037.162m0 0s0 0 0 0h0a.873.873 0 01-.198.024.463.463 0 01-.34-.119l.119-.118.42.213zM7.099 14.16l-.065.016.323-.075s0 0 0 0l-.148.034h0l-.11.026zm-1.162-1.68l-.038.163.038-.163zM13.179 5.406l-.119-.119c-.088.089-.159.264-.096.538h0l.163-.037-.163.037c.04.175.133.369.277.558l.161.213h0l.213.162c.19.144.384.236.558.276h0s0 0 0 0a.874.874 0 00.198.024.463.463 0 00.34-.12s0 0 0 0l-.118-.118.118.118c.088-.088.159-.264.096-.537 0 0 0 0 0 0s0 0 0 0h0a1.639 1.639 0 00-.45-.759s0 0 0 0a1.644 1.644 0 00-.758-.45l-.038.163m-.382.05c-.073.073-.091.212-.052.383.052.226.2.473.405.679.206.205.453.353.679.405.17.039.31.02.382-.052.072-.072.09-.211.052-.382-.052-.226-.2-.473-.405-.678-.206-.206-.453-.353-.68-.405m-.381.05c.047-.046.123-.07.218-.07.05 0 .105.006.164.02m-.382.05l.382-.05m0 0l.037-.163-.037.163zm-.26 1.579c.036.031.074.062.112.09.208.158.444.28.685.335 0 0 0 0 0 0s0 0 0 0h.002c.075.017.17.032.271.032a.785.785 0 00.575-.217s0 0 0 0l-1.646-.24zm0 0l-.106.105-.134.135.117.117m.122-.357l-.122.357m-.113-.593a2.216 2.216 0 01-.091-.113 1.842 1.842 0 01-.334-.685l.425.798zm0 0l-.105.105-.135.135-.118-.118.135-.135a2.007 2.007 0 01-.365-.747c-.092-.4-.008-.766.23-1.004.238-.238.604-.322 1.003-.23.35.081.705.289 1 .584l-1.645 1.41zm.114.593l.134-.134-.135.134z" fill="#fff" stroke="#fff"/></symbol><symbol id="obs-icon-delete-user" viewBox="0 0 75 75"><path d="M53.407 29.54c0 8.584-7.118 15.542-15.9 15.542-8.78 0-15.9-6.958-15.9-15.542 0-8.583 7.12-15.541 15.9-15.541 8.782 0 15.9 6.958 15.9 15.541zM26.985 46.388c5.306 0 6.203 2.602 10.553 2.602 4.349 0 5.374-2.602 10.755-2.602 3.909 0 10.43 2.073 13.707 10.158 1.234 3.045-4 .993-4 5.954 0 .605-1.399 2-4 2 0 0-4.55 5.493-16.492 5.496C25.777 70 18.869 63.515 18.5 63.5c-2.598.03-2.685-1.766-2.685-2.535 0-4.459-4.166-.573-3.119-3.465 3.222-8.904 10.284-11.112 14.289-11.112z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M37 66c16.569 0 30-13.431 30-30C67 19.431 53.569 6 37 6 20.431 6 7 19.431 7 36c0 16.569 13.431 30 30 30zm0 5c19.33 0 35-15.67 35-35S56.33 1 37 1 2 16.67 2 36s15.67 35 35 35z"/><path stroke="#D75760" stroke-width="6" d="M72.121 2.121l-70 70"/></symbol><symbol id="obs-icon-discussion" viewBox="0 0 17 13"><path d="M5.14 6.129l.108-.085H9.6V.4H.4v5.644h2.14l-.003.402-.012 1.728L5.139 6.13z" fill="#fff"/><path d="M11.86 10.129l-.108-.085H7.4V4.4h9.2v5.644h-2.14l.003.402.012 1.728-2.614-2.045z" fill="#fff"/></symbol><symbol id="obs-icon-edit" viewBox="0 0 24 24"><path d="M11 4H4a2 2 0 00-2 2v14a2 2 0 002 2h14a2 2 0 002-2v-7"/><path d="M18.5 2.5a2.121 2.121 0 013 3L12 15l-4 1 1-4 9.5-9.5z"/></symbol><symbol id="obs-icon-envelope" viewBox="0 0 58 39"><path d="M29.073 23.296h.012c.438 0 .87-.127 1.22-.358l.094-.06c.021-.014.043-.026.064-.041l1.105-.914L57.94.161a.31.31 0 00-.246-.127H.306a.298.298 0 00-.19.07l27.59 22.74c.349.288.845.452 1.367.452zM0 3.118v32.257L19.765 19.41 0 3.118zm38.256 16.4L58 35.382V3.225L38.256 19.517zm-6.277 5.178c-.787.646-1.817 1.002-2.898 1.002-1.085 0-2.114-.354-2.899-.997l-4.526-3.733L0 38.458v.056c0 .167.142.308.31.308h57.384a.312.312 0 00.306-.309v-.051L36.363 21.077l-4.384 3.619z"/></symbol><symbol id="obs-icon-explicador" viewBox="0 0 47 65"><path d="M46 0H13.7c-.2 0-.5.1-.7.3L.3 13c-.2.2-.3.5-.3.8v49.3c0 .6.4 1 1 1h45c.6 0 1-.4 1-1v-62c0-.7-.5-1.1-1-1.1zM12.7 3.4v9.3H3.4l9.3-9.3zM45 62H2V14.8h11.8c.6 0 1-.4 1-1V2H45v60z" fill="#D90000"/><path d="M19.7 12.4h19.1c.6 0 1-.4 1-1s-.4-1-1-1H19.7c-.6 0-1 .4-1 1s.5 1 1 1zM8.1 23.8h4.8c.6 0 1-.4 1-1V18c0-.6-.4-1-1-1H8.1c-.6 0-1 .4-1 1v4.8c0 .6.4 1 1 1zm1-4.8h2.8v2.8H9.1V19zM38.9 21.4c.6 0 1-.4 1-1s-.4-1-1-1H26.1c-.6 0-1 .4-1 1s.4 1 1 1h12.8zM12.9 42.2H8.1c-.6 0-1 .4-1 1V48c0 .6.4 1 1 1h4.8c.6 0 1-.4 1-1v-4.8c0-.6-.5-1-1-1zm-1 4.8H9.1v-2.8h2.8V47zM32.5 44.6H19.7c-.6 0-1 .4-1 1s.4 1 1 1h12.8c.6 0 1-.4 1-1s-.4-1-1-1zM12.9 51.2H8.1c-.6 0-1 .4-1 1V57c0 .6.4 1 1 1h4.8c.6 0 1-.4 1-1v-4.8c0-.6-.5-1-1-1zm-1 4.8H9.1v-2.8h2.8V56zM32.5 53.6H19.7c-.6 0-1 .4-1 1s.4 1 1 1h12.8c.6 0 1-.4 1-1s-.4-1-1-1zM12.9 33.1H8.1c-.6 0-1 .4-1 1v4.8c0 .6.4 1 1 1h4.8c.6 0 1-.4 1-1v-4.8c0-.5-.5-1-1-1zm-1 4.8H9.1v-2.8h2.8v2.8zM38.9 35.5H19.7c-.6 0-1 .4-1 1s.4 1 1 1h19.1c.6 0 1-.4 1-1s-.4-1-.9-1zM39.1 26.5H7.4c-.6 0-1 .4-1 1s.4 1 1 1h31.7c.6 0 1-.4 1-1s-.5-1-1-1z" fill="#D90000"/></symbol><symbol id="obs-icon-facebook" viewBox="0 0 24 24"><path d="M13 10h3v3h-3v7h-3v-7H7v-3h3V8.7c0-1.2.4-2.7 1.1-3.5.8-.8 1.7-1.2 2.8-1.2H16v3h-2.1c-.5 0-.9.4-.9.9V10z"/></symbol><symbol id="obs-icon-follow" viewBox="0 0 24 24"><path d="M3 11h8V3h2v8h8v2h-8v8h-2v-8H3v-2z"/></symbol><symbol id="obs-icon-following" viewBox="0 0 24 24"><path d="M9.1 19l-6.6-6.6L3.9 11l5.2 5.2L20.1 5l1.4 1.4"/></symbol><symbol id="obs-icon-globe" viewBox="0 0 29 28"><path d="M14.235 0c-7.72 0-14 6.28-14 14s6.28 14 14 14 14-6.28 14-14-6.28-14-14-14zm4.514 12.124c.065-.09.187-.163.27-.163.085 0 .292.047.462.105.17.058.3 0 .29-.127-.01-.128.041-.232.115-.232.075 0 .258.108.406.24.15.132.488.24.754.24.265 0 .43.167.367.37l-.077.143-.078.143c-.276.077-.658.14-.85.14-.191 0-.426-.01-.521-.02-.096-.01-.27.04-.387.115a.5.5 0 01-.422.04c-.115-.054-.438-.289-.718-.523l-.038-.116c-.039-.115-.619-.193-.734-.231l-.116-.038c-.36.02-.744.108-.85.192l-.348.078c-.348.077.348-.464.541-.52.194-.055.27-.408.387-.678l.115-.27c.276.148.572.27.657.27.085 0 .311.104.503.232l.115.193c.116.193-.077.116-.154.254l-.078.137c.15.104.324.116.39.026zm1.853-1.344l.115-.136.116-.137c.128.075.28.02.338-.124.058-.143.202-.086.319.127l.038.116.039.115c.234.106.373.245.309.308s-.255.115-.425.114l-.444.001c-.075.001-.497-.062-.56-.135-.064-.073.006-.185.155-.249zm.626 2.86h.253c.132 0 .328.121.434.27l.077.253c.078.252.542.675.619 1.048l.077.373c-.043.163-.234.105-.425-.128l-.116-.193c-.116-.194-.464-.542-.618-.658l-.155-.116c-.021-.467-.09-.85-.151-.85h.005zm.19-10.185c.436.298.853.622 1.248.97-.19.284-.396.445-.485.37-.104-.087-.345-.576-.536-1.085l-.116-.116-.116-.116a.193.193 0 01.005-.023zM1.493 14.73c.252.106.235.073.214.031l.04-.155c.038-.154.192.116.038-.154-.155-.27-.078.038-.155-.27s-.112-.396-.154-.502h.231c.08.233.236.633.348.888l.116.077c.115.077.185.147.27.232l.039.155c.038.154-.194.193 0 .31.193.115-.078-.117.193.115.27.232.425.193.541.27.116.077.155-.232.27 0 .117.232-.231 0 .117.232l.347.232c.106.063.21.011.232-.116l.232.232.232.232c.149.02.288.09.309.154l.193.155c.193.155 0-.078.193.155.194.232.272.284.367.347.096.064.21.116.252.116.042 0 .103.043.135.097.032.053.128.183.213.289.084.106.154.254.154.329 0 .074-.087.013-.193-.136v.27c0 .272.039.04 0 .272-.039.231.013.301.077.386a.59.59 0 01.116.29v.27c0 .074.104.257.231.406l.116.077c.116.077-.193-.194.116.077.31.27.405.357.522.464.117.106.212.228.212.27 0 .043.122-.009.271-.115l.115.193.116.193c.086.106.155.228.155.271 0 .042.07-.062.154-.232l.078.31.077.308c-.043.085.027.242.155.348l.038.115c.039.116-.077.232 0 .348l.077.116c.064.276.186.64.27.812.086.17.12.413.078.54l.077.116.078.116c.063.128-.006.336-.155.464l.27.27c.271.27.116 0 .271.27l.155.272a2.647 2.647 0 00.421.62c-4.926-1.574-8.562-6.064-8.865-11.432zm12.742 12.035c-1.048 0-2.066-.128-3.04-.367-.008-.015-.014-.03-.021-.046-.106-.212-.159-.49-.116-.617l-.116-.117c-.116-.116-.142-.16-.174-.212a.531.531 0 01-.058-.232c0-.074.07-.222.155-.33l-.155-.076c-.154-.077-.154.155-.154-.077 0-.232.087-.302.193-.386l.077-.116c.077-.116-.039.155.077-.116l.116-.27c.043-.192.138-.4.213-.464.074-.064.135-.168.135-.232v-.25a.97.97 0 00-.039-.252l.039-.154.038-.155c-.02-.128.014-.267.078-.31l.115-.076.116-.077c.17-.15.222-.323.116-.386l.193-.116c.193-.116.31-.233.27-.387-.038-.155.04.232-.038-.155-.077-.386-.116-.347-.116-.618 0-.27-.154-.038 0-.27l.155-.232c.127-.244.11-.574-.039-.734l-.116-.038c-.115-.04-.231-.116-.424-.194l-.193-.078a19.398 19.398 0 01-.812-.31l-.116-.038-.116-.039c-.212-.297-.403-.54-.425-.54l-.347-.116c-.348-.116-.425-.155-.541-.27l-.116-.116c-.17-.15-.327-.315-.348-.368-.021-.053-.09-.045-.155.019l-.348-.038-.347-.04c-.17-.148-.396-.27-.503-.27l-.154.078-.155.077a1.89 1.89 0 01-.406.232c-.074.02-.248.03-.386.02a1.243 1.243 0 01-.424-.116.777.777 0 01-.271-.31 2.269 2.269 0 01-.135-.405l-.116-.078-.116-.077c-.17-.128-.274-.336-.232-.463a.505.505 0 00-.077-.425l-.154.077-.155.077a2.575 2.575 0 01-.348.348l-.116-.039a1.243 1.243 0 01-.502-.309c-.193-.193-.232-.386-.232-.503v-.115c.128-.276.38-.607.56-.735.18-.127.416-.232.521-.232.107 0 .29-.042.406-.096.118-.053.309.026.425.174.117.149.291.366.387.483.095.117.365.09.599-.058l-.097-.116-.097-.115c-.085-.128-.068-.371.039-.542l.058-.115c.058-.116.135-.155.29-.386.154-.233.231-.349.309-.464l.077-.116c.17-.298.379-.593.464-.657.085-.064.215-.194.29-.29.074-.095.178-.217.231-.27a.404.404 0 01.251-.097c.085 0 .276-.06.425-.135.149-.074.349-.135.444-.135.096 0 .104-.087.02-.193a23.602 23.602 0 00-.251-.31c-.053-.063.069-.185.27-.27.202-.085.611-.294.908-.464l-.038.116-.04.116c-.233.297-.354.593-.27.657.086.063.312.15.503.194l.077-.117.077-.115a1.67 1.67 0 00-.019-.516 3.21 3.21 0 01-.058-.605v-.193c0-.194-.078-.695-.194-.618l-.116.077a3.37 3.37 0 01-.115-.696c0-.148-.096-.183-.212-.077a.742.742 0 01-.522.155l.039-.116.038-.116c.106-.064.098-.194-.02-.29a11.05 11.05 0 00-.676-.483l-.077.116-.077.116c-.064.17-.16.405-.213.522a1.08 1.08 0 00-.096.347c0 .075-.035.222-.078.329a1.632 1.632 0 01-.309.425 2.212 2.212 0 00-.347.463c-.064.128-.15-.028-.193-.347v-.116-.116c-.277-.254-.529-.568-.56-.695-.032-.128.011-.37.096-.542v-.115c0-.116.193-.348.348-.502.155-.155.54-.464.656-.54l.117-.079c.148-.085.253-.006.231.174-.02.18.074.311.213.29.138-.022.233-.116.212-.213-.021-.095.057-.226.174-.29.117-.063.265-.254.329-.424.063-.17.22-.553.347-.85l.116.077.116.077c.149.191.175.54.058.773-.117.234-.29.425-.386.425-.096 0-.2.078-.232.174-.032.096.029.191.135.212l.154.116.155.116c.149.17.375.23.502.135.128-.095.232-.243.232-.328 0-.086.079-.155.174-.155.096 0 .227-.113.29-.251.064-.138.098-.33.077-.425a1.688 1.688 0 01-.039-.29l.04-.155c.038-.154.003-.216-.04-.293a.799.799 0 01-.077-.328V4.29a.972.972 0 00-.116-.368c-.063-.116-.28-.212-.483-.212-.201 0-.636-.13-.965-.29-.33-.159-.669-.29-.754-.29a1.21 1.21 0 01-.356-.105 12.737 12.737 0 012.45-1.126c.023.244.093.512.176.652.1.17.28.327.396.348l.155-.039c.155-.039.464-.425.54-.54.078-.116.62-.426.774-.503l.07-.035c.097 0 .195-.004.215-.01l.024.007.085.02c-.08-.009-.21.102-.288.247l-.26.196-.31.232c-.085.222-.085.535 0 .695l.116.194.116.193a2 2 0 01.038.27v.116c0 .116-.038.464-.038.58 0 .116-.232.734-.232.85 0 .115-.068.43-.151.812l-.234.154c-.234.155-.037.27 0 .464.037.193-.269.155 0 .387.269.231.153 0 .269.231.115.232.039.077.27 0l.217-.072c.351-.433.63-.78.621-.774l.018-.014.005-.005h.001l-.022.017.042-.035.008-.005.063-.048c-.02.016-.038.03-.053.04.024-.018.033-.025-.01.008a.36.36 0 00-.027.022l.011-.009-.011.01c.004-.005.04-.03.087-.067l.094-.073c.502-.386.193-.193.502-.386.31-.193-.077-.077.31-.193l.386-.116c.255-.128.602-.44.773-.695l.038-.116c.039-.116.116-.116 0-.27-.115-.155-.27.23-.115-.155.154-.386.083-.386.176-.541.094-.155-.17.077 0-.348l.171-.426c.064-.106.012-.262-.115-.347l.231-.154c.232-.155.293-.242.367-.348.075-.106.048-.28-.058-.386l.194-.115c.193-.117.154.082.27-.23.093-.25.037-.126.071-.207 1.85.28 3.57.96 5.073 1.945-.218.155.072.463.003.616l-.07.155c.039.127.31.423.603.656l.176.077.082.036c.125.154.223.287.217.296a.94.94 0 01-.046.054l-.253.116-.253.116c-.25.128-.668.302-.927.386l-.04-.154-.037-.155c-.192-.042-.418-.147-.503-.232l-.193-.077-.194-.077a2.14 2.14 0 00-.579-.31l-.154.155c-.155.155-.619.27-.696.541-.077.27-.193.541-.232.696-.038.154-.502.734-.657.888-.154.155-.347.464-.232.619.116.154.425.54.542.463.115-.077.237.01.386.116.149.106.47-.236.715-.76l-.029-.006c-.03-.007-.174-.547.014-.663.189-.116.304-.696.42-.58l.116.116c-.148.467-.123.912.058.988.181.076.537.037.792-.086l-.193.225c-.193.225-.541.457-.58.572l-.038.116c-.324.362-.7.657-.836.657-.135 0-.437-.07-.671-.154l-.27.154-.271.155c-.297.297-.541.663-.541.811 0 .149-.174.167-.387.039l-.077.232-.077.231c.043.159.112.363.155.454.043.09.043.23.001.31l-.29.043c-.29.044-.368-.232-.445.003l-.077.234c.042.191.07.447.06.569-.01.122.067-.049.172-.38l-.039.6c-.039.602.27.1-.039.602s0 .116-.309.502c-.309.387-.309.544-.54.871-.233.327-.305.675-.443.771-.137.097.022.174 0 .33l-.021.154c.012.255.151.724.31 1.043l.076.116c.077.115.116.232.27.425.155.193.312.14.503.077l.116.116c.116.116.307.116.54.116h.117c.115 0 .192.076.309 0l.116-.078c.17-.064.413-.065.54-.002.128.062.32.15.425.193.107.044.159.392.116.775l.116.154c.116.155.386.542.502.542h.116c.101.085.184.32.184.52 0 .203-.041.464-.092.58-.05.118-.1.265-.111.33-.011.063-.054.29-.097.502l.077.232c.077.231.12.773.253.889l.133.115c.043.212.147.535.232.715.086.18.468.224.85.097l.233-.078c.231-.077.424-.27.579-.656.154-.386.17-.811.317-.928.147-.116.34-.309.494-.502.155-.194.503-.657.541-.812l.039-.154c-.064-.532-.151-1.088-.193-1.237l.154-.154c.155-.155.657-.695.734-.85.077-.155.58-.773.619-.889.038-.115.115-.657 0-.58l-.116.078c-.255.127-.62.006-.812-.27l.155.038c.154.038.773-.09 1.12-.335l.348-.245c.255-.297.464-.675.464-.84 0-.164-.087-.36-.193-.436l-.116-.038-.116-.039c-.191-.02-.417-.099-.502-.173a15.188 15.188 0 00-.927-.638l.27.039.27.038c.574.234 1.34.443 1.7.464l.116-.038c.116-.04.773.427.889.523.116.095.425.558.58.77l.154.214.042.055c-.608 6.476-6.074 11.562-12.707 11.562z" fill="#D90000"/></symbol><symbol id="obs-icon-google-plus" viewBox="0 0 24 24"><path d="M8.4 11.1v2.2H12c-.1.9-1.1 2.7-3.6 2.7-2.2 0-3.9-1.8-3.9-4s1.8-4 3.9-4c1.2 0 2.1.5 2.5 1l1.7-1.7c-1.1-1-2.5-1.7-4.3-1.7C4.8 5.6 2 8.5 2 12s2.8 6.4 6.4 6.4c3.7 0 6.1-2.6 6.1-6.2 0-.4 0-.7-.1-1.1h-6zM22 10.9h-1.9V9h-1.9v1.9h-1.9v1.9h1.9v1.9h1.9v-1.9H22v-1.9z"/></symbol><symbol id="obs-icon-google-signin" viewBox="0 0 18 18"><path fill-rule="evenodd" clip-rule="evenodd" d="M17.64 9.205c0-.639-.057-1.252-.164-1.841H9v3.481h4.844a4.14 4.14 0 01-1.796 2.716v2.258h2.908c1.702-1.566 2.684-3.874 2.684-6.614z" fill="#4285F4"/><path fill-rule="evenodd" clip-rule="evenodd" d="M9 18c2.43 0 4.467-.806 5.956-2.18l-2.908-2.259c-.806.54-1.837.86-3.048.86-2.344 0-4.328-1.584-5.036-3.711H.957v2.332A8.997 8.997 0 009 18z" fill="#34A853"/><path fill-rule="evenodd" clip-rule="evenodd" d="M3.964 10.71A5.41 5.41 0 013.682 9c0-.593.102-1.17.282-1.71V4.958H.957A8.996 8.996 0 000 9c0 1.452.348 2.827.957 4.042l3.007-2.332z" fill="#FBBC05"/><path fill-rule="evenodd" clip-rule="evenodd" d="M9 3.58c1.321 0 2.508.454 3.44 1.345l2.582-2.58C13.463.891 11.426 0 9 0A8.997 8.997 0 00.957 4.958L3.964 7.29C4.672 5.163 6.656 3.58 9 3.58z" fill="#EA4335"/></symbol><symbol id="obs-icon-google" viewBox="0 0 24 24"><path d="M12.2 10.7v3.1h5.2c-.2 1.4-1.6 4-5.2 4-3.1 0-5.7-2.6-5.7-5.8S9 6.2 12.2 6.2c1.8 0 3 .8 3.7 1.4l2.5-2.4c-1.6-1.5-3.7-2.4-6.2-2.4C7.1 2.8 3 6.9 3 12s4.1 9.2 9.2 9.2c5.3 0 8.8-3.7 8.8-9 0-.6-.1-1.1-.1-1.5h-8.7z"/></symbol><symbol id="obs-icon-grid" viewBox="0 0 100 100"><path d="M0 0h22v22H0zM39 0h22v22H39zM78 0h22v22H78zM0 78h22v22H0zM39 78h22v22H39zM78 78h22v22H78zM0 39h22v22H0zM39 39h22v22H39zM78 39h22v22H78z"/></symbol><symbol id="obs-icon-guardar" viewBox="0 0 24 24"><path d="M5.813 3.034v18.938h12.309V3.034H5.813zm6.154 14.014l5.587 4.924H6.381l5.587-4.924z"/></symbol><symbol id="obs-icon-guy" viewBox="0 0 10 11"><path d="M8 2.908c0 1.607-1.343 2.909-3 2.909S2 4.515 2 2.908C2 1.302 3.343 0 5 0s3 1.302 3 2.908zM3.015 6.061c1 0 1.17.487 1.99.487.821 0 1.015-.487 2.03-.487S10 6.797 10 10.19c0 .113 0 .474-.49.474 0 0-8.863.006-9.003 0-.49.006-.507-.33-.507-.474C0 6.786 2.014 6.06 3.015 6.06z"/></symbol><symbol id="obs-icon-headphones" viewBox="0 0 24 24"><path d="M18 21.409v-1.5h-.019c.007-.125.019-.248.019-.375v-8.25a6.375 6.375 0 00-12.75 0v8.25c0 .127.012.25.019.375H5.25v1.5s-3.75-.063-3.75-4.125c0-2.304 1.205-3.32 2.25-3.769v-2.231a7.875 7.875 0 0115.75 0v2.231c1.045.449 2.25 1.465 2.25 3.769 0 4.062-3.75 4.125-3.75 4.125zm-11.25 0H6v-8.25h.75v8.25zm10.5 0h-.75v-8.25h.75v8.25z"/></symbol><symbol id="obs-icon-index-icon" viewBox="0 0 24 21"><path clip-rule="evenodd" d="M0 0h2.984v2.904H0V0zm0 5.82h2.984v2.916H0V5.82zm0 5.832h2.984v2.916H0v-2.916zm0 5.832h2.984V20.4H0v-2.916zM5.986 0H24v2.904H5.986V0zm0 5.82H24v2.916H5.986V5.82zm0 5.832H24v2.916H5.986v-2.916zm0 5.832H24V20.4H5.986v-2.916z"/></symbol><symbol id="obs-icon-info" viewBox="0 0 4 15"><path d="M3.126 14.666H.483V4.804h2.643v9.862zM.328 2.252c0-.395.13-.72.392-.976.267-.255.629-.382 1.085-.382.45 0 .808.127 1.075.382.268.256.401.58.401.976 0 .4-.136.729-.41.984-.267.255-.623.383-1.066.383-.444 0-.802-.128-1.076-.383-.267-.255-.4-.583-.4-.984z"/></symbol><symbol id="obs-icon-instagram" viewBox="0 0 12 12"><path d="M8.425 0h-4.85A3.579 3.579 0 000 3.575v4.85A3.579 3.579 0 003.575 12h4.85A3.579 3.579 0 0012 8.425v-4.85A3.579 3.579 0 008.425 0zm2.368 8.425a2.368 2.368 0 01-2.368 2.368h-4.85a2.368 2.368 0 01-2.368-2.368v-4.85a2.368 2.368 0 012.368-2.368h4.85a2.368 2.368 0 012.368 2.368v4.85z"/><path d="M6.002 2.896A3.107 3.107 0 002.898 6a3.107 3.107 0 003.104 3.104A3.107 3.107 0 009.106 6a3.107 3.107 0 00-3.104-3.104zm0 5a1.896 1.896 0 110-3.792 1.896 1.896 0 010 3.793zM9.11 3.663a.744.744 0 100-1.487.744.744 0 000 1.487z"/></symbol><symbol id="obs-icon-like" viewBox="0 0 478.2 478.2"><path d="M457.575 325.1c9.8-12.5 14.5-25.9 13.9-39.7-.6-15.2-7.4-27.1-13-34.4 6.5-16.2 9-41.7-12.7-61.5-15.9-14.5-42.9-21-80.3-19.2-26.3 1.2-48.3 6.1-49.2 6.3h-.1c-5 .9-10.3 2-15.7 3.2-.4-6.4.7-22.3 12.5-58.1 14-42.6 13.2-75.2-2.6-97-16.6-22.9-43.1-24.7-50.9-24.7-7.5 0-14.4 3.1-19.3 8.8-11.1 12.9-9.8 36.7-8.4 47.7-13.2 35.4-50.2 122.2-81.5 146.3-.6.4-1.1.9-1.6 1.4-9.2 9.7-15.4 20.2-19.6 29.4-5.9-3.2-12.6-5-19.8-5h-61c-23 0-41.6 18.7-41.6 41.6v162.5c0 23 18.7 41.6 41.6 41.6h61c8.9 0 17.2-2.8 24-7.6l23.5 2.8c3.6.5 67.6 8.6 133.3 7.3 11.9.9 23.1 1.4 33.5 1.4 17.9 0 33.5-1.4 46.5-4.2 30.6-6.5 51.5-19.5 62.1-38.6 8.1-14.6 8.1-29.1 6.8-38.3 19.9-18 23.4-37.9 22.7-51.9-.4-8.1-2.2-15-4.1-20.1zm-409.3 122.2c-8.1 0-14.6-6.6-14.6-14.6V270.1c0-8.1 6.6-14.6 14.6-14.6h61c8.1 0 14.6 6.6 14.6 14.6v162.5c0 8.1-6.6 14.6-14.6 14.6h-61v.1zm383.7-133.9c-4.2 4.4-5 11.1-1.8 16.3 0 .1 4.1 7.1 4.6 16.7.7 13.1-5.6 24.7-18.8 34.6-4.7 3.6-6.6 9.8-4.6 15.4 0 .1 4.3 13.3-2.7 25.8-6.7 12-21.6 20.6-44.2 25.4-18.1 3.9-42.7 4.6-72.9 2.2h-1.4c-64.3 1.4-129.3-7-130-7.1h-.1l-10.1-1.2c.6-2.8.9-5.8.9-8.8V270.1c0-4.3-.7-8.5-1.9-12.4 1.8-6.7 6.8-21.6 18.6-34.3 44.9-35.6 88.8-155.7 90.7-160.9.8-2.1 1-4.4.6-6.7-1.7-11.2-1.1-24.9 1.3-29 5.3.1 19.6 1.6 28.2 13.5 10.2 14.1 9.8 39.3-1.2 72.7-16.8 50.9-18.2 77.7-4.9 89.5 6.6 5.9 15.4 6.2 21.8 3.9 6.1-1.4 11.9-2.6 17.4-3.5.4-.1.9-.2 1.3-.3 30.7-6.7 85.7-10.8 104.8 6.6 16.2 14.8 4.7 34.4 3.4 36.5-3.7 5.6-2.6 12.9 2.4 17.4.1.1 10.6 10 11.1 23.3.4 8.9-3.8 18-12.5 27z"/></symbol><symbol id="obs-icon-linkedin" viewBox="0 0 29 29"><path d="M6.091 3.769c0 1.276-.942 2.309-2.491 2.309-1.458 0-2.4-1.033-2.4-2.309 0-1.306.973-2.309 2.461-2.309s2.4 1.003 2.43 2.309zM1.322 22.758V7.902H5.94v14.856H1.322zm7.382-10.117c0-1.853-.061-3.402-.122-4.739h4.01l.214 2.066h.091c.607-.973 2.096-2.4 4.588-2.4 3.037 0 5.316 2.035 5.316 6.41v8.78h-4.618v-8.233c0-1.914-.67-3.221-2.34-3.221-1.276 0-2.034.881-2.369 1.732-.122.304-.152.728-.152 1.154v8.568H8.704V12.64z"/></symbol><symbol id="obs-icon-map-marker" viewBox="0 0 512 512"><path d="M256 0C167.641 0 96 71.625 96 160c0 24.75 5.625 48.219 15.672 69.125C112.234 230.313 256 512 256 512l142.594-279.375C409.719 210.844 416 186.156 416 160 416 71.625 344.375 0 256 0zm0 256c-53.016 0-96-43-96-96s42.984-96 96-96c53 0 96 43 96 96s-43 96-96 96z"/></symbol><symbol id="obs-icon-mega-explicador" viewBox="0 0 34 27"><path fill="#fff" d="M.374 15.691h33.231v11.077H.374z"/><path stroke="#D90000" d="M12.373 18.884h17.539M12.373 20.73h17.539M12.373 22.578h9.231"/><path d="M7.329 22.6H6.125l-.17-5.061h1.544L7.33 22.6zm-.602.793c.244 0 .44.072.587.216a.73.73 0 01.225.552c0 .22-.075.403-.225.547-.148.144-.343.215-.587.215a.815.815 0 01-.587-.215.732.732 0 01-.221-.547c0-.22.074-.403.22-.547a.804.804 0 01.588-.22z" fill="#D90000"/><path fill="#fff" d="M.375 0h33.231v11.077H.375z"/><path d="M25.872 6.954c0-.463.056-.832.169-1.106.113-.275.318-.545.615-.81.302-.267.502-.484.6-.65.1-.168.15-.345.15-.53 0-.56-.258-.84-.774-.84a.789.789 0 00-.591.23c-.146.148-.222.355-.228.62h-1.44c.007-.632.21-1.127.611-1.484.404-.358.953-.536 1.648-.536.701 0 1.245.17 1.632.51.387.338.581.816.581 1.435 0 .281-.063.548-.189.8-.125.247-.345.523-.66.828l-.402.382a1.361 1.361 0 00-.431.849l-.02.302h-1.27zm-.144 1.524c0-.222.075-.404.224-.546a.806.806 0 01.58-.218c.235 0 .427.072.576.218a.714.714 0 01.228.546.716.716 0 01-.223.54c-.146.143-.34.214-.58.214-.242 0-.437-.07-.586-.213a.725.725 0 01-.219-.541z" fill="#D90000"/><path stroke="#D90000" d="M4 3.423h17M4 5.423h17M4 7.423h9"/></symbol><symbol id="obs-icon-menu" viewBox="0 0 24 24"><path d="M2 5h20v2H2zM2 11h20v2H2zM2 17h20v2H2z"/></symbol><symbol id="obs-icon-move-left" viewBox="0 0 32 32"><path d="M7.334 16l-.001.001 15.333 15.333 2-2-13.333-13.333L24.666 2.668l-2-2L7.333 16.001z"/></symbol><symbol id="obs-icon-move-right" viewBox="0 0 32 32"><path d="M24.666 16l.001.001L9.334 31.334l-2-2 13.333-13.333L7.334 2.668l2-2 15.333 15.333z"/></symbol><symbol id="obs-icon-newsletter-prefix" viewBox="0 0 43 34"><path clip-rule="evenodd" d="M38.392.454H5.095a4.178 4.178 0 00-3.868 2.63c.21.04.414.124.6.254l19.916 13.946L41.66 3.339c.186-.13.391-.215.601-.255a4.178 4.178 0 00-3.868-2.63zm4.162 6.07L22.638 20.468a1.56 1.56 0 01-1.79 0L.933 6.523v23.075a4.175 4.175 0 004.162 4.164h33.297a4.175 4.175 0 004.162-4.164V6.523z"/></symbol><symbol id="obs-icon-newsletter" viewBox="0 0 27 22"><path d="M3.492 1h19.939a2.5 2.5 0 012.492 2.492v14.954a2.5 2.5 0 01-2.492 2.492H3.492A2.5 2.5 0 011 18.447V3.492A2.5 2.5 0 013.492 1z"/><path d="M25.923 3.492l-12.461 8.723L1 3.492"/><path d="M25.923 3.492A2.5 2.5 0 0023.431 1H3.492A2.5 2.5 0 001 3.492m24.923 0v14.954a2.5 2.5 0 01-2.492 2.492H3.492A2.5 2.5 0 011 18.447V3.492m24.923 0l-12.461 8.723L1 3.492" stroke="#FFF" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></symbol><symbol id="obs-icon-newsletters" viewBox="0 0 75 70"><path d="M74.5 22.833s0-.083-.083-.083l-8.167-5.417-.25-16C66 .583 65.417 0 64.667 0h-54.25c-.75 0-1.334.583-1.334 1.333v15.584L.5 22.667s0 .083-.083.083c-.25.333-.417.583-.417 1v44.917c0 .083.083.166.083.25v.166c0 .084.084.084.084.084.083.166.166.25.25.333l.25.25.083.083c.167.084.333.167.5.167h72.417c.166 0 .416-.083.583-.167.083 0 .083-.083.083-.083.084-.083.167-.167.25-.167.084-.083.25-.25.25-.333 0-.083.084-.083.084-.083V69c0-.083.083-.167.083-.25v-45c0-.417-.167-.667-.5-.917zm-8.5-2.5l5.5 3.417L66 28v-7.667zM11.75 16.75V2.667h51.5v26.916L37.5 49.417 11.75 29.583V16.75zM9 20.333V28l-1.583-1.25-3.917-3L9 20.333z"/><path d="M19.42 11.417h27.25c.75 0 1.333-.584 1.333-1.334 0-.75-.584-1.333-1.334-1.333H19.42c-.75 0-1.333.583-1.333 1.333s.583 1.334 1.333 1.334zM56.92 28.25c0-.75-.584-1.334-1.334-1.334H19.419c-.75 0-1.333.584-1.333 1.334 0 .75.583 1.333 1.333 1.333h36.167c.75.084 1.333-.583 1.333-1.333zM19.42 20.584h28.083c.75 0 1.333-.584 1.333-1.334 0-.75-.583-1.333-1.333-1.333H19.419c-.75 0-1.333.583-1.333 1.333s.583 1.334 1.333 1.334z"/></symbol><symbol id="obs-icon-o" viewBox="0 0 115 115"><path class="st0" d="M57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-obs-eco-logo" viewBox="0 0 200 20"><path d="M172.088 4.047c0-.888-.72-1.641-1.615-1.641h-12.82v3.289h12.82c.888 0 1.615-.754 1.615-1.648zM172.088 15.884c0 .894-.72 1.64-1.615 1.64h-12.82v-3.288h12.82c.888 0 1.615.76 1.615 1.648zM167.151 8.357h-9.498v3.229h9.498v-3.23zM195.729 9.965a3.62 3.62 0 01-7.237 0 3.62 3.62 0 017.237 0z" fill="#0091DA"/><path d="M192.11 2.082a7.885 7.885 0 00-7.721 6.276h3.349a4.66 4.66 0 019.033 1.607 4.666 4.666 0 01-4.654 4.662v3.228A7.885 7.885 0 00200 9.972c-.007-4.359-3.538-7.89-7.89-7.89z" fill="#0091DA"/><path d="M183.932 11.586a4.674 4.674 0 01-5.307 2.953 4.629 4.629 0 01-3.632-3.632 4.667 4.667 0 014.567-5.596V2.082c-4.453 0-8.045 3.7-7.877 8.193.155 4.062 3.511 7.419 7.574 7.573a7.89 7.89 0 008.024-6.262h-3.349z" fill="#0091DA"/><path clip-rule="evenodd" d="M71.504 9.835c1.627 0 2.678-.885 2.678-2.254v-.044c0-1.446-1-2.276-2.744-2.276H67.99v4.574h3.513zm2.618 7.687a.091.091 0 01-.076-.04l-3.263-4.855H67.99v4.804c0 .05-.041.09-.091.09h-3.014a.09.09 0 01-.09-.09V2.496c0-.05.04-.09.09-.09h6.837c3.569 0 5.699 1.853 5.699 4.957v.044c0 2.863-1.757 4.113-3.23 4.657l-.11.04 3.622 5.276a.091.091 0 01-.076.142h-3.505zm57.966-12.345c-2.571 0-4.664 2.109-4.664 4.7 0 2.592 2.093 4.7 4.664 4.7 2.572 0 4.664-2.108 4.664-4.7 0-2.591-2.092-4.7-4.664-4.7m.001 12.516c-4.324 0-7.841-3.506-7.841-7.816 0-4.31 3.517-7.816 7.841-7.816 4.323 0 7.84 3.507 7.84 7.816 0 4.31-3.517 7.816-7.84 7.816m-17.802-3.029c2.821 0 4.717-1.872 4.717-4.658v-.044c0-2.768-1.94-4.702-4.717-4.702h-2.7v9.404h2.7zm-5.803 2.858a.091.091 0 01-.091-.09V2.495c0-.05.041-.09.091-.09h5.803c4.673 0 8.064 3.16 8.064 7.514v.044c0 4.38-3.391 7.558-8.064 7.558h-5.803zm-7.617-6.222l-2.168-5.291-2.168 5.29h4.336zm2.589 6.222a.09.09 0 01-.084-.057l-1.376-3.374h-6.593l-1.376 3.374a.09.09 0 01-.084.057h-3.036a.09.09 0 01-.084-.126l6.41-14.935a.09.09 0 01.084-.055h2.864c.036 0 .069.021.084.055l6.398 14.935a.091.091 0 01-.084.126h-3.123zm-19.088 0a.09.09 0 01-.084-.057L78.243 2.53a.091.091 0 01.084-.125h3.322a.09.09 0 01.085.06l4.042 10.71 4.042-10.71a.09.09 0 01.085-.06h3.235a.09.09 0 01.084.125l-6.041 14.935a.091.091 0 01-.085.057h-2.728zm63.992-7.687c1.627 0 2.679-.885 2.679-2.254v-.044c0-1.446-1.001-2.276-2.745-2.276h-3.447v4.574h3.513zm2.619 7.687a.09.09 0 01-.075-.04l-3.263-4.855h-2.794v4.804c0 .05-.041.09-.091.09h-3.013a.09.09 0 01-.091-.09V2.496c0-.05.04-.09.091-.09h6.836c3.569 0 5.7 1.853 5.7 4.957v.044c0 2.863-1.757 4.113-3.231 4.657l-.11.04 3.622 5.276a.09.09 0 01.005.094.09.09 0 01-.08.048h-3.506zm-99.708 0a.09.09 0 01-.09-.09V2.495c0-.05.04-.09.09-.09h10.74c.05 0 .09.04.09.09v2.631c0 .05-.04.091-.09.091h-7.675v3.285h6.693c.05 0 .09.04.09.09v2.632c0 .05-.04.09-.09.09h-6.694v3.394h7.784c.05 0 .09.041.09.091v2.631c0 .05-.04.09-.09.09H51.271zm-8.218 0c-2.336 0-4.58-.815-6.316-2.295a.09.09 0 01-.01-.126l1.765-2.096a.091.091 0 01.127-.012c1.507 1.197 2.937 1.754 4.5 1.754 1.422 0 2.305-.584 2.305-1.524v-.043c0-.956-.68-1.39-3.16-2.02-3.399-.86-5.017-1.763-5.017-4.562v-.043c0-2.688 2.122-4.494 5.28-4.494 2.087 0 3.94.609 5.508 1.81a.09.09 0 01.02.122L46.5 6.225a.091.091 0 01-.126.024c-1.423-.951-2.696-1.414-3.892-1.414-1.254 0-2.064.556-2.064 1.416v.043c0 1.128.876 1.45 3.379 2.086 2.962.765 4.798 1.78 4.798 4.474v.044c0 2.852-2.124 4.623-5.543 4.623M28.464 8.59c1.643 0 2.512-.59 2.512-1.708v-.044c0-1.058-.836-1.664-2.294-1.664h-3.189V8.59h2.971zm.895 6.163c1.59 0 2.467-.622 2.467-1.752v-.044c0-1.146-.89-1.751-2.577-1.751h-3.756v3.547h3.866zm-6.866 2.769a.09.09 0 01-.09-.09V2.495c0-.05.04-.09.09-.09h6.69c3.053 0 4.949 1.48 4.949 3.864v.044c0 1.427-.642 2.48-1.96 3.221l-.17.095.18.069c1.963.752 2.8 1.851 2.8 3.674v.044c0 2.609-2.05 4.105-5.624 4.105h-6.865zm-12.6-1.26c-3.532 0-6.396-2.86-6.396-6.385 0-3.527 2.864-6.386 6.396-6.386s6.396 2.86 6.396 6.386c0 3.526-2.864 6.384-6.396 6.384M9.893 0C4.43 0 0 4.422 0 9.877c0 5.455 4.43 9.877 9.894 9.877s9.893-4.422 9.893-9.877C19.787 4.422 15.357 0 9.894 0"/></symbol><symbol id="obs-icon-observador" viewBox="0 0 897 115"><path class="st0" d="M130.7 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39c17.8 0 28.8 8.6 28.8 22.5v.3c0 8.3-3.7 14.4-11.4 18.7l-1 .6 1.1.4c11.4 4.4 16.3 10.8 16.3 21.4v.3c0 15.2-11.9 23.9-32.8 23.9h-40zm40-16.1c9.3 0 14.4-3.6 14.4-10.2v-.3c0-6.7-5.2-10.2-15-10.2h-21.9v20.6h22.5zm-5.2-35.8c9.6 0 14.6-3.4 14.6-9.9v-.3c0-6.1-4.9-9.7-13.4-9.7h-18.6v19.9h17.4zM249.9 102.7c-13.5 0-26.5-4.8-36.6-13.4-.2-.2-.2-.5-.1-.7l10.2-12.3c.1-.1.3-.2.4-.2.1 0 .2 0 .3.1 8.7 7 17 10.3 26.1 10.3 8.2 0 13.4-3.4 13.4-8.9v-.3c0-5.6-3.9-8.1-18.3-11.8-19.7-5-29.1-10.3-29.1-26.7v-.3c0-15.7 12.3-26.3 30.6-26.3 12.1 0 22.8 3.6 31.9 10.6.2.2.3.5.1.7l-9 13.1c-.1.1-.3.2-.4.2-.1 0-.2 0-.3-.1-8.3-5.6-15.6-8.3-22.6-8.3-7.3 0-12 3.2-12 8.3v.3c0 6.6 5.1 8.5 19.6 12.2 17.2 4.5 27.8 10.4 27.8 26.2v.3c.1 16.6-12.2 27-32 27zM297.2 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h62.6c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5H315V49h39c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-39V85h45.4c.3 0 .5.2.5.5v15.3c0 .3-.2.5-.5.5h-63.2zM429.9 101.4c-.2 0-.3-.1-.4-.2L410.6 73h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5H416c20.7 0 33 10.8 33 28.8v.3c0 16.6-10.2 23.9-18.7 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3h-20.3zm-15.2-44.7c9.4 0 15.5-5.1 15.5-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.4zM489.8 101.4c-.2 0-.4-.1-.5-.3l-35.1-86.8c-.1-.2 0-.3.1-.5.1-.1.3-.2.4-.2H474c.2 0 .4.1.5.3L498 76.2l23.5-62.3c.1-.2.3-.3.5-.3h18.8c.2 0 .3.1.4.2.1.1.1.3.1.5l-35.1 86.8c-.1.2-.3.3-.5.3h-15.9zM601 101.4c-.2 0-.4-.1-.5-.3l-8-19.6h-38.4l-8 19.6c-.1.2-.3.3-.5.3h-17.7c-.2 0-.3-.1-.4-.2-.1-.1-.1-.3 0-.5l37.4-86.8c.1-.2.3-.3.5-.3h16.7c.2 0 .4.1.5.3l37.3 86.8c.1.2.1.3 0 .5-.1.1-.3.2-.4.2H601zm-15.1-36.2l-12.6-30.8-12.6 30.8h25.2zM630 101.4c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h33.7c27.2 0 46.9 18.4 46.9 43.7v.3c0 25.5-19.7 43.9-46.9 43.9H630zm33.7-16.6c16.4 0 27.4-10.9 27.4-27.1v-.3c0-16.1-11.3-27.3-27.4-27.3H648v54.7h15.7zM876 101.4c-.2 0-.3-.1-.4-.2l-19-28.2h-16.2v27.9c0 .3-.2.5-.5.5h-17.5c-.3 0-.5-.2-.5-.5V14.1c0-.3.2-.5.5-.5h39.7c20.7 0 33.1 10.8 33.1 28.8v.3c0 16.6-10.2 23.9-18.8 27.1l-.6.2 21 30.7c.1.2.1.4 0 .5-.1.2-.3.3-.5.3H876zm-15.2-44.7c9.5 0 15.6-5.1 15.6-13.1v-.3c0-8.4-5.8-13.2-15.9-13.2h-20v26.6h20.3zM766.2 102.9c-25.1 0-45.6-20.4-45.6-45.5S741.1 12 766.2 12s45.6 20.4 45.6 45.5-20.4 45.4-45.6 45.4zm0-72.8c-15 0-27.1 12.3-27.1 27.3s12.2 27.3 27.1 27.3c15 0 27.1-12.3 27.1-27.3s-12.1-27.3-27.1-27.3zM57.5 0C25.7 0 0 25.7 0 57.5S25.7 115 57.5 115 115 89.3 115 57.5 89.3 0 57.5 0zm0 94.7C37 94.7 20.3 78 20.3 57.5S37 20.3 57.5 20.3C78 20.3 94.7 37 94.7 57.5S78 94.7 57.5 94.7z"/></symbol><symbol id="obs-icon-observadoreco" viewBox="0 0 878 89"><path d="M755 18.9c0-3.9-3.2-7.2-7.1-7.2h-56.2v14.4h56.2c3.9.1 7.1-3.3 7.1-7.2zM747.9 63.6h-56.2V78h56.2c3.9 0 7.1-3.3 7.1-7.2 0-3.8-3.2-7.2-7.1-7.2zM691.6 37.8h41.7V52h-41.7zM858.7 44.9c0-8.8-7.1-15.9-15.9-15.9s-15.9 7.1-15.9 15.9 7.1 15.9 15.9 15.9 15.9-7.1 15.9-15.9z"/><path d="M842.8 10.3c-16.7 0-30.6 11.8-33.9 27.5h14.7c2.9-7.8 10.4-13.4 19.2-13.4 11.3 0 20.4 9.1 20.4 20.4 0 11.3-9.1 20.4-20.4 20.4v14.2c19.1 0 34.6-15.5 34.6-34.6 0-19-15.5-34.5-34.6-34.5z"/><path d="M783.6 65c-8-1.5-14.4-8-15.9-15.9-2.5-13.1 7.4-24.6 20-24.6V10.3c-19.5 0-35.3 16.2-34.6 35.9.7 17.8 15.4 32.5 33.2 33.2 17.3.6 31.8-11.4 35.2-27.5h-14.7C803.6 61 794.1 67 783.6 65zM439.9 12c-.1-.1-.2-.2-.4-.2h-12.6c-.2 0-.3.1-.4.2l-28.1 65.5c-.1.1 0 .3 0 .4.1.1.2.2.3.2H412c.2 0 .3-.1.4-.2l6-14.8h28.9l6 14.8c.1.1.2.2.4.2h13.7c.1 0 .3-.1.3-.2.1-.1.1-.3 0-.4L439.9 12zm-16.4 38.7l9.5-23.2 9.5 23.2h-19zM501.4 11.7h-25.5c-.2 0-.4.2-.4.4v65.5c0 .2.2.4.4.4h25.5c20.5 0 35.4-13.9 35.4-33.2v-.2c0-19-14.9-32.9-35.4-32.9zm20.7 33.4c0 12.2-8.3 20.4-20.7 20.4h-11.8V24.2h11.8c12.2 0 20.7 8.5 20.7 20.6v.3zM43.4 1.2C19.4 1.2 0 20.6 0 44.5s19.4 43.3 43.4 43.3 43.4-19.4 43.4-43.3S67.4 1.2 43.4 1.2zm0 71.3c-15.5 0-28.1-12.5-28.1-28s12.6-28 28.1-28c15.5 0 28.1 12.5 28.1 28s-12.6 28-28.1 28zM662.2 54.3l.5-.2c6.5-2.4 14.2-7.9 14.2-20.4v-.2c0-13.6-9.3-21.7-25-21.7h-30c-.2 0-.4.2-.4.4v65.5c0 .2.2.4.4.4h13.2c.2 0 .4-.2.4-.4V56.6h12.3L662 77.9c.1.1.2.2.3.2h15.4c.1 0 .3-.1.4-.2.1-.1.1-.3 0-.4l-15.9-23.2zm-11.3-10h-15.4V24.2h15.1c7.7 0 12 3.6 12 10v.2c0 6-4.6 9.9-11.7 9.9zM325 54.3l.5-.2c6.5-2.4 14.2-7.9 14.2-20.4v-.2c0-13.6-9.3-21.7-25-21.7h-30c-.2 0-.4.2-.4.4v65.5c0 .2.2.4.4.4h13.2c.2 0 .4-.2.4-.4V56.6h12.3l14.3 21.3c.1.1.2.2.3.2h15.4c.1 0 .3-.1.4-.2.1-.1.1-.3 0-.4l-16-23.2zm-11.3-10h-15.4V24.2h15.1c7.7 0 12 3.6 12 10v.2c0 6-4.6 9.9-11.7 9.9zM408.9 11.9c-.1-.1-.2-.2-.3-.2h-14.2c-.2 0-.3.1-.4.3l-17.7 47-17.7-47c-.1-.2-.2-.3-.4-.3h-14.6c-.1 0-.3.1-.3.2-.1.1-.1.2 0 .4l26.5 65.5c.1.2.2.2.4.2h12c.2 0 .3-.1.4-.2L409 12.3c0-.2 0-.3-.1-.4zM272.5 65.7h-34.1V50.8h29.4c.2 0 .4-.2.4-.4V38.9c0-.2-.2-.4-.4-.4h-29.4V24.1H272c.2 0 .4-.2.4-.4V12.1c0-.2-.2-.4-.4-.4h-47.1c-.2 0-.4.2-.4.4v65.5c0 .2.2.4.4.4h47.6c.2 0 .4-.2.4-.4V66.1c0-.2-.2-.4-.4-.4zM579.5 10.2c-19 0-34.4 15.4-34.4 34.3s15.4 34.3 34.4 34.3 34.4-15.4 34.4-34.3-15.4-34.3-34.4-34.3zm0 54.9c-11.3 0-20.5-9.2-20.5-20.6s9.2-20.6 20.5-20.6S600 33.1 600 44.5s-9.2 20.6-20.5 20.6zM192.1 37.9c-11-2.8-14.8-4.2-14.8-9.2v-.2c0-3.8 3.6-6.2 9.1-6.2 5.2 0 10.8 2 17.1 6.2.1 0 .1.1.2.1s.3-.1.3-.2l6.8-9.8c.1-.2.1-.4-.1-.5-6.9-5.3-15-7.9-24.2-7.9-13.9 0-23.2 7.9-23.2 19.7v.2c0 12.3 7.1 16.2 22 20 10.9 2.8 13.9 4.7 13.9 8.9v.2c0 4.1-3.9 6.7-10.1 6.7-6.9 0-13.1-2.4-19.7-7.7-.1-.1-.2-.1-.2-.1-.1 0-.2 0-.3.1l-7.7 9.2c-.1.2-.1.4 0 .6 7.6 6.5 17.5 10.1 27.7 10.1 15 0 24.3-7.8 24.3-20.3v-.2c0-11.9-8.1-16.3-21.1-19.7zM141.2 43.7l-.8-.3.7-.4c5.8-3.2 8.6-7.9 8.6-14.1v-.2c0-10.5-8.3-17-21.7-17H98.7c-.2 0-.4.2-.4.4v65.5c0 .2.2.4.4.4h30.1c15.7 0 24.7-6.6 24.7-18v-.2c0-8-3.7-12.8-12.3-16.1zm-29.4-19.8h14c6.4 0 10.1 2.7 10.1 7.3v.2c0 4.9-3.8 7.5-11 7.5h-13v-15zm27.8 34.3c0 5-3.8 7.7-10.8 7.7h-17V50.3h16.5c7.4 0 11.3 2.7 11.3 7.7v.2z"/></symbol><symbol id="obs-icon-observadorlab" viewBox="0 0 878 89"><path d="M743.5 69.5h-36.4V11.3c0-.2-.1-.3-.3-.3h-8.3c-.2 0-.3.1-.3.3v66.3c0 .2.1.3.3.3h45.1c.2 0 .3-.1.3-.3v-7.8c-.1-.2-.2-.3-.4-.3zM194.1 38.1c-11-2.8-14.9-4.3-14.9-9.3v-.2c0-3.8 3.6-6.3 9.1-6.3 5.3 0 10.9 2.1 17.2 6.3.1 0 .1.1.2.1s.3-.1.3-.2l6.8-9.9c.1-.2.1-.4-.1-.5-6.9-5.3-15.1-8-24.3-8-13.9 0-23.3 8-23.3 20v.2c0 12.5 7.1 16.5 22.1 20.3 10.9 2.8 13.9 4.7 13.9 9v.2c0 4.2-3.9 6.8-10.2 6.8-6.9 0-13.2-2.5-19.8-7.8-.1-.1-.2-.1-.2-.1-.1 0-.2 0-.3.1l-7.8 9.3c-.1.2-.1.4 0 .6 7.7 6.6 17.5 10.2 27.8 10.2 15.1 0 24.4-7.9 24.4-20.6V58c.2-12-7.8-16.5-20.9-19.9zM864.7 43.2c4.3-2.3 9.1-6.8 9.1-15.1 0-10.4-8.7-17.1-22-17.1h-27.4c-.2 0-.3.1-.3.3v66.3c0 .2.1.3.3.3H853c15.1 0 24.5-7.2 24.5-18.7-.1-7.6-4.4-13-12.8-16zm-31.9-24h18.3c8.6 0 13.7 3.7 13.7 9.9 0 6.9-5.3 11-14.2 11h-17.7V19.2zm20.3 50.5h-20.3V48.2h19c10.7 0 16.6 3.7 16.6 10.5 0 6.9-5.7 11-15.3 11zM143.1 43.2l-.8-.3.7-.4c5.8-3.3 8.7-7.9 8.7-14.2V28c0-10.5-8.4-17.1-21.9-17.1h-29.6c-.2 0-.4.2-.4.4v66c0 .2.2.4.4.4h30.4c15.8 0 24.9-6.6 24.9-18.2v-.2c0-7.9-3.7-12.8-12.4-16.1zm-29.6-20h14.1c6.5 0 10.2 2.7 10.2 7.4v.2c0 4.9-3.8 7.6-11.1 7.6h-13.2V23.2zm28 34.6c0 5-3.9 7.7-10.9 7.7h-17.1V49.9h16.6c7.5 0 11.4 2.7 11.4 7.7v.2zM583.6 9.8c-19.1 0-34.7 15.5-34.7 34.6S564.5 79 583.6 79s34.7-15.5 34.7-34.6c-.1-19.1-15.6-34.6-34.7-34.6zm0 55.3c-11.4 0-20.6-9.3-20.6-20.8s9.3-20.8 20.6-20.8 20.6 9.3 20.6 20.8-9.3 20.8-20.6 20.8zM44.5.6C20.3.6.8 20.2.8 44.4c0 24.2 19.6 43.7 43.7 43.7s43.7-19.6 43.7-43.7C88.2 20.2 68.7.6 44.5.6zm0 72c-15.6 0-28.3-12.7-28.3-28.3C16.2 28.7 28.9 16 44.5 16s28.3 12.7 28.3 28.3c0 15.7-12.7 28.3-28.3 28.3zM443.7 11.2c-.1-.1-.2-.2-.4-.2h-12.7c-.2 0-.3.1-.4.2l-28.4 66c-.1.1 0 .3 0 .4.1.1.2.2.3.2h13.5c.2 0 .3-.1.4-.2l6.1-14.9h29.2l6.1 14.9c.1.2.2.2.4.2h13.8c.1 0 .3-.1.3-.2.1-.1.1-.3 0-.4l-28.2-66zm-16.5 39.1l9.6-23.4 9.6 23.4h-19.2zM788.3 10.7c0-.1-.2-.2-.3-.2h-7.5c-.1 0-.2.1-.3.2L750 77.4v.3c.1.1.1.1.2.1h8.6c.1 0 .2-.1.3-.2l7.7-17.1h34.5l7.6 17.1c0 .1.2.2.3.2h9c.1 0 .2 0 .2-.1.1-.1.1-.2 0-.3l-30.1-66.7zm-17.8 41.7l13.7-30.6 13.6 30.6h-27.3zM412.4 11.1c-.1-.1-.2-.2-.3-.2h-14.3c-.2 0-.3.1-.4.3l-17.9 47.4-17.9-47.4c-.1-.2-.2-.3-.4-.3h-14.7c-.1 0-.3.1-.3.2-.1.1-.1.3 0 .4l26.7 66c.1.2.2.3.4.3h12.1c.2 0 .3-.1.4-.3l26.7-66c0-.2 0-.3-.1-.4zM274.9 65.3h-34.5v-15h29.7c.2 0 .4-.2.4-.4V38.3c0-.2-.2-.4-.4-.4h-29.7V23.4h34c.2 0 .4-.2.4-.4V11.3c0-.2-.2-.4-.4-.4h-47.6c-.2 0-.4.2-.4.4v66c0 .2.2.4.4.4h48.1c.2 0 .4-.2.4-.4V65.7c0-.2-.2-.4-.4-.4zM505.6 10.9H480c-.2 0-.4.2-.4.4v66c0 .2.2.4.4.4h25.7c20.7 0 35.7-14.1 35.7-33.4v-.2c-.1-19.2-15.1-33.2-35.8-33.2zm20.9 33.6c0 12.3-8.4 20.6-20.9 20.6h-11.9V23.6h11.9c12.3 0 20.9 8.5 20.9 20.8v.1zM327.6 53.8l.5-.2c6.5-2.4 14.2-7.9 14.2-20.6v-.2c0-13.7-9.4-21.9-25.1-21.9H287c-.2 0-.4.2-.4.4v66c0 .2.2.4.4.4h13.3c.2 0 .4-.2.4-.4V56.1H313l14.4 21.5c.1.1.2.2.3.2h15.4c.1 0 .3-.1.4-.2.1-.1.1-.3 0-.4l-15.9-23.4zm-11.4-10h-15.5V23.6h15.2c7.7 0 12.1 3.7 12.1 10.1v.2c0 6-4.6 9.9-11.8 9.9zM666.9 53.8l.5-.2c6.5-2.4 14.3-7.9 14.3-20.6v-.2c0-13.7-9.4-21.9-25.2-21.9h-30.2c-.2 0-.4.2-.4.4v66c0 .2.2.4.4.4h13.3c.2 0 .4-.2.4-.4V56.1h12.3l14.4 21.5c.1.1.2.2.3.2h15.5c.1 0 .3-.1.4-.2.1-.1.1-.3 0-.4l-16-23.4zm-11.4-10H640V23.6h15.2c7.7 0 12.1 3.7 12.1 10.1v.2c0 6-4.6 9.9-11.8 9.9z"/></symbol><symbol id="obs-icon-offsite" viewBox="0 0 24 24"><path d="M3 1.159H1.5v22.5h21v-12h-2.25v9.75H3.75v-18H12v-2.25H3zm12 0l7.5 7.5v-7.5H15zm4.5 1.5l-9.75 9.749 1.5 1.501L21 4.159l-1.5-1.5z"/></symbol><symbol id="obs-icon-old-phone" viewBox="0 0 57 46"><path d="M28.805 8.703C38.426 8.8 44.454 8.193 45.268 19H57C57 2.257 42.592 0 28.5 0 14.407 0 0 2.257 0 19h11.641c.9-11.014 7.623-10.391 17.164-10.297zM6 23.998c2.918 0 5.346.173 5.885-2.668.073-.386.115-.824.115-1.33H0c0 4.226 2.686 3.998 6 3.998zM45.112 20H45c0 .538.044 1.001.126 1.404.567 2.766 2.98 2.594 5.874 2.594 3.314 0 6 .229 6-3.998H45.112z"/><path d="M39.722 16.435v-1.65c0-.739-.86-.785-1.923-.785h-1.736c-1.061 0-1.922.046-1.922.785v2.525H21.863v-2.525c0-.739-.86-.785-1.922-.785h-1.737c-1.061 0-1.922.046-1.922.785V17.877C13.485 20.75 4.332 32.982 4 34.463l.004 9.882c0 .912.752 1.655 1.675 1.655h44.647c.923 0 1.674-.743 1.674-1.655v-9.932c-.33-1.437-9.48-13.664-12.278-16.538v-1.44zM21.258 35.793c-.898 0-1.627-.72-1.627-1.61 0-.889.729-1.608 1.627-1.608.899 0 1.628.72 1.628 1.609 0 .89-.73 1.609-1.628 1.609zm0-5.518c-.898 0-1.627-.72-1.627-1.609s.729-1.608 1.627-1.608c.899 0 1.628.719 1.628 1.608 0 .89-.73 1.61-1.628 1.61zm0-5.516c-.898 0-1.627-.72-1.627-1.609 0-.888.729-1.609 1.627-1.609.899 0 1.628.72 1.628 1.61 0 .889-.73 1.608-1.628 1.608zm6.697 11.034c-.898 0-1.627-.72-1.627-1.61 0-.889.729-1.608 1.627-1.608.9 0 1.628.72 1.628 1.609 0 .89-.728 1.609-1.628 1.609zm0-5.518c-.898 0-1.627-.72-1.627-1.609s.729-1.608 1.627-1.608c.9 0 1.628.719 1.628 1.608 0 .89-.728 1.61-1.628 1.61zm0-5.516c-.898 0-1.627-.72-1.627-1.609 0-.888.729-1.609 1.627-1.609.9 0 1.628.72 1.628 1.61 0 .889-.728 1.608-1.628 1.608zm6.697 11.034c-.9 0-1.627-.72-1.627-1.61 0-.889.728-1.608 1.627-1.608.9 0 1.628.72 1.628 1.609 0 .89-.728 1.609-1.628 1.609zm0-5.518c-.9 0-1.627-.72-1.627-1.609s.728-1.608 1.627-1.608c.9 0 1.628.719 1.628 1.608 0 .89-.728 1.61-1.628 1.61zm0-5.516c-.9 0-1.627-.72-1.627-1.609 0-.888.728-1.609 1.627-1.609.9 0 1.628.72 1.628 1.61 0 .889-.728 1.608-1.628 1.608z"/></symbol><symbol id="obs-icon-ouvir" viewBox="0 0 200 145"><style>@-webkit-keyframes kf_el_eW8H6XPKe3_an_FmTZo7O1i{0%,17.54%,87.72%,to{opacity:0}35.09%,61.4%{opacity:1}}@keyframes  kf_el_eW8H6XPKe3_an_FmTZo7O1i{0%,17.54%,87.72%,to{opacity:0}35.09%,61.4%{opacity:1}}@-webkit-keyframes kf_el_RiEnzreLan_an_4l_EVzJmK{0%,8.77%,96.49%,to{opacity:0}26.32%,61.4%{opacity:1}}@keyframes  kf_el_RiEnzreLan_an_4l_EVzJmK{0%,8.77%,96.49%,to{opacity:0}26.32%,61.4%{opacity:1}}#el_dOt-w-IlH *{-webkit-animation-duration:1.9s;animation-duration:1.9s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-timing-function:cubic-bezier(0,0,1,1);animation-timing-function:cubic-bezier(0,0,1,1)}</style><path d="M102.136 97.186c14.102 0 25.534-11.432 25.534-25.534 0-14.102-11.432-25.534-25.534-25.534-14.102 0-25.534 11.432-25.534 25.534 0 14.102 11.432 25.534 25.534 25.534z"/></symbol><symbol id="obs-icon-pause" viewBox="0 0 17 24"><path d="M2 22V2M14.946 22V2" stroke="#fff" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/></symbol><symbol id="obs-icon-pencil" viewBox="0 0 14 14"><path d="M9.667 1L13 4.333 4.333 13H1V9.667L9.667 1z" stroke-linecap="round" stroke-linejoin="round"/></symbol><symbol id="obs-icon-photogallery" viewBox="0 0 56 42"><path d="M0 7h56v35H0V7zm38.5 28C44.299 35 49 30.299 49 24.5S44.299 14 38.5 14 28 18.701 28 24.5 32.701 35 38.5 35zM7 14v6h14v-6H7zM7 0h14v7H7V0z"/></symbol><symbol id="obs-icon-play" viewBox="0 0 18 22"><path d="M1.137 1l16.25 10-16.25 10V1z"/></symbol><symbol id="obs-icon-podcast" viewBox="0 0 24 24"><circle opacity=".9" cx="12" cy="12" r="11.5" fill="transparent"/><path d="M12.182 12.232a1.49 1.49 0 100-2.981 1.49 1.49 0 000 2.982zM12.182 12.794c-.88 0-1.578.46-1.482.998l.405 4.33c0 .36.482.651 1.077.651s1.077-.291 1.077-.65l.405-4.331c.096-.54-.604-.998-1.482-.998z" stroke="transparent"/><path d="M12.184 5A6.192 6.192 0 006 11.184a6.194 6.194 0 004.206 5.859l-.073-.783a5.484 5.484 0 01-3.425-5.076 5.482 5.482 0 015.476-5.476 5.482 5.482 0 015.477 5.476 5.484 5.484 0 01-3.425 5.076l-.073.782a6.194 6.194 0 004.206-5.858A6.192 6.192 0 0012.185 5z" stroke="transparent"/><path d="M12.184 7.007a4.182 4.182 0 00-4.177 4.177c0 1.499.794 2.816 1.984 3.553l-.08-.846-.009-.098a3.46 3.46 0 01-1.186-2.609 3.472 3.472 0 013.468-3.469 3.473 3.473 0 013.47 3.469 3.46 3.46 0 01-1.188 2.609c-.002.033-.004.065-.009.098l-.079.845a4.178 4.178 0 001.984-3.552 4.182 4.182 0 00-4.178-4.177z" stroke="transparent"/></symbol><symbol id="obs-icon-portugal-map" viewBox="0 0 17 34"><path d="M1.035 21.767c-.267.147-.939.091-1.028-.34-.092-.442.733-.961.91-1.37.237-.549.1-1.196.27-1.777.157-.532.454-.844.789-1.237.323-.38.581-.975.696-1.506.072-.334-.02-.602 0-.883.018-.246-.025-.516.12-.737.1-.152.278-.073.361-.19a3.6 3.6 0 00.594-1.27c.12-.478.066-1.725.834-1.7 0-.22.017-.41-.11-.609.579-.4.825-1.376-.08-1.64.006-.329.003-.67.105-.93.154-.393.372-.368.365-.838-.007-.421-.237-.672-.261-1.093-.025-.412.059-1.185.122-1.584.04-.25.305-.673.276-.876-.051-.363-.46-.436-.624-.73-.375-.676-.13-1.68-.261-2.407.427.01.858.234 1.287.208C5.663.242 6.184.053 6.49 0c-.006.282.14.419.408.407-.047.416-.022.943.2 1.33.325.567.285.431.853.12.31-.17.253-.268.67-.375.237-.06.402-.03.68-.07.432-.062 1.109-.29 1.557-.143.42.138.507.5 1.104.484.733-.018.7-.554 1.227-.822.2-.101 1.284-.197 1.457-.14.379.125.402 1.152.932.432.044.333.195 1.149.079 1.41.114-.026.28.04.393.018-.023.613.484.746.692 1.15.124.24.175 1.248-.328 1.434-.069-.213-.27-.291-.365-.457-.538.487-.802 1.021-1.374 1.396-.164.107-.47.212-.595.355-.404.459-.082.42-.064.738.028.48.084 1.059.063 1.604-.02.523-.15 1.574-.403 2.024.482.51-.177 1.085-.483 1.573-.171.272-.487.162-.345.71.094.36.406.383.675.607.031.117.082.364.09.462-.176.223-.461.392-.63.606-.104.132-.239.52-.338.617-.263.253-.62.503-.696-.117-.405.42-1.33.844-1.89.959-.105.409.211.455.4.726.251.358.338.6.46 1.041.259.94.672.763 1.451 1.108.684.302.912 1.352.623 2.098-.11.282-.57.582-.754.751-.397.365-.653.698-.958 1.147-.068-.034-.137-.082-.196-.115-.073.372.142.662.525.622.046.277.098.529.02.797.14.002.23.102.39.087-.032.157.055.374.021.53.256-.14.553-.27.803-.03a1.252 1.252 0 01-.27.728c-.177.218-.438.222-.543.341-.357.41-.546.995-.803 1.503-.27.534-.515.6-.648 1.279-.072.365-.413 1.289.283 1.248-.072 1.187.467 1.762-1.01 2.174-.016-.062-.01-.125-.016-.189-.323.017-.539.284-.608.584-.697-.208-.997.75-1.707.419-.396-.185-.52-.578-.954-.744-.588-.227-.591.26-.905-.607-.536.074-1.04-.229-1.685.012.018.07.02.169.05.246-.432.191-.683.768-1.212.761a1.527 1.527 0 01-.065-.736c.56-.24.38-2.326.468-2.932.146-1.002.443-1.911.246-2.894.68-.082.389-.688.304-1.084-.185-.862.426-.821.476-1.566.076-1.122-.748-.365-1.162-.141-.405.218-.636.287-.887.698-.233-.28-.47-.849-.47-1.233.405-.059.512-.467.475-.83.89.26.825-1.052.808-1.617-.58.042-.626.493-.968.857-.274-.068-.403.104-.407.408-.14.033-.539.146-.533.145" fill="#D90000"/></symbol><symbol id="obs-icon-premium" viewBox="0 0 166 37"><path d="M4.308 31.32H.318l9.946-29.336h3.989L4.308 31.32zm30.596-12.172c0 3.092-.705 5.572-2.115 7.44-1.398 1.855-3.29 2.783-5.678 2.783-2.028 0-3.667-.705-4.917-2.115v9.463h-5.362V8.924h4.973l.185 1.967c1.3-1.559 2.994-2.338 5.084-2.338 2.474 0 4.398.915 5.77 2.746 1.374 1.83 2.06 4.354 2.06 7.57v.279zm-5.362-.39c0-1.868-.334-3.31-1.002-4.323-.656-1.015-1.614-1.522-2.876-1.522-1.682 0-2.839.643-3.47 1.93v8.22c.656 1.323 1.825 1.985 3.507 1.985 2.56 0 3.841-2.097 3.841-6.29zm19.983-4.806a14.577 14.577 0 00-1.93-.148c-2.028 0-3.358.686-3.989 2.06V29h-5.362V8.924h5.066l.148 2.393c1.076-1.843 2.567-2.764 4.472-2.764.593 0 1.15.08 1.67.24l-.075 5.16zm11.467 15.42c-2.944 0-5.344-.904-7.199-2.71-1.843-1.806-2.765-4.212-2.765-7.218v-.52c0-2.015.39-3.815 1.17-5.399.779-1.595 1.88-2.82 3.302-3.673 1.435-.866 3.068-1.3 4.898-1.3 2.746 0 4.905.867 6.476 2.598 1.583 1.732 2.375 4.188 2.375 7.367v2.19H56.465c.173 1.31.693 2.362 1.558 3.153.879.792 1.986 1.188 3.322 1.188 2.066 0 3.68-.748 4.843-2.245l2.634 2.95c-.804 1.138-1.892 2.029-3.265 2.672-1.373.63-2.895.946-4.565.946zm-.612-16.477c-1.064 0-1.93.358-2.598 1.076-.655.717-1.076 1.744-1.261 3.08h7.459v-.427c-.025-1.187-.347-2.103-.965-2.746-.619-.656-1.497-.983-2.635-.983zm16.959-3.971l.167 2.245c1.422-1.744 3.346-2.616 5.77-2.616 2.586 0 4.36 1.02 5.326 3.061 1.41-2.04 3.42-3.061 6.03-3.061 2.177 0 3.797.637 4.861 1.91 1.064 1.263 1.596 3.168 1.596 5.716V29h-5.381V16.197c0-1.138-.223-1.966-.668-2.486-.445-.532-1.23-.798-2.356-.798-1.608 0-2.722.767-3.34 2.3L89.362 29H84V16.216c0-1.163-.229-2.004-.686-2.524-.458-.52-1.237-.779-2.338-.779-1.522 0-2.623.63-3.303 1.893V29H72.31V8.924h5.028zM110.886 29h-5.381V8.924h5.381V29zm-5.697-25.271c0-.805.266-1.466.798-1.986.545-.52 1.281-.78 2.208-.78.916 0 1.645.26 2.19.78.544.52.816 1.181.816 1.986 0 .816-.278 1.484-.835 2.003-.544.52-1.268.78-2.171.78-.903 0-1.633-.26-2.189-.78-.544-.52-.817-1.187-.817-2.003zm22.155 23.23c-1.324 1.608-3.155 2.412-5.492 2.412-2.153 0-3.798-.618-4.936-1.855-1.126-1.237-1.701-3.05-1.726-5.437V8.924h5.363v12.97c0 2.09.952 3.135 2.857 3.135 1.819 0 3.068-.63 3.748-1.892V8.924h5.381V29h-5.047l-.148-2.041zm14.268-18.035l.167 2.245c1.423-1.744 3.346-2.616 5.771-2.616 2.585 0 4.36 1.02 5.325 3.061 1.41-2.04 3.42-3.061 6.03-3.061 2.177 0 3.798.637 4.862 1.91 1.063 1.263 1.595 3.168 1.595 5.716V29h-5.381V16.197c0-1.138-.222-1.966-.668-2.486-.445-.532-1.23-.798-2.356-.798-1.608 0-2.721.767-3.34 2.3L153.636 29h-5.363V16.216c0-1.163-.228-2.004-.686-2.524-.458-.52-1.237-.779-2.338-.779-1.521 0-2.622.63-3.303 1.893V29h-5.362V8.924h5.028z"/></symbol><symbol id="obs-icon-programacao" viewBox="0 0 26 18"><path d="M12 5H0v1h12V5zM12 9H0v1h12V9zM15 13H0v1h15v-1zM20 17H0v1h20v-1z" fill="#fff"/><path fill-rule="evenodd" clip-rule="evenodd" d="M18 15a7.5 7.5 0 110-15 7.5 7.5 0 010 15zm0-13.636a6.136 6.136 0 100 12.272 6.136 6.136 0 100-12.272zm2.727 6.818h-1.552c-.237.406-.671.682-1.175.682-.753 0-1.364-.611-1.364-1.364 0-.503.276-.938.682-1.175V3.41a.681.681 0 111.364 0v2.916c.204.12.376.29.495.493h1.55a.681.681 0 110 1.364z" fill="#fff"/></symbol><symbol id="obs-icon-programas" viewBox="0 0 20 20"><path d="M9 0H0v1h9V0zM9 8H0v1h9V8z" fill="#fff"/><path d="M1 9V0H0v9h1zM9 9V0H8v9h1zM20 0h-9v1h9V0zM20 8h-9v1h9V8z" fill="#fff"/><path d="M12 9V0h-1v9h1zM20 9V0h-1v9h1zM9 11H0v1h9v-1zM9 19H0v1h9v-1z" fill="#fff"/><path d="M1 20v-9H0v9h1zM9 20v-9H8v9h1zM20 11h-9v1h9v-1zM20 19h-9v1h9v-1z" fill="#fff"/><path d="M12 20v-9h-1v9h1zM20 20v-9h-1v9h1z" fill="#fff"/></symbol><symbol id="obs-icon-programs-grid" viewBox="0 0 13 13"><path d="M6 0H0v1h6V0zM6 5H0v1h6V5z"/><path d="M1 6V0H0v6h1zM6 6V0H5v6h1zM13 0H7v1h6V0zM13 5H7v1h6V5z"/><path d="M8 6V0H7v6h1zM13 6V0h-1v6h1zM6 7H0v1h6V7zM6 12H0v1h6v-1z"/><path d="M1 13V7H0v6h1zM6 13V7H5v6h1zM13 7H7v1h6V7zM13 12H7v1h6v-1z"/><path d="M8 13V7H7v6h1zM13 13V7h-1v6h1z"/></symbol><symbol id="obs-icon-quotes" viewBox="0 0 64 51"><path d="M17.622 0L30.79 7.649c-5.552 8.779-8.424 17.686-8.618 26.723v16.17H0V36.018c0-6.067 1.694-12.538 5.083-19.413C8.472 9.731 12.652 4.195 17.622 0zm33.21 0L64 7.649c-5.551 8.779-8.424 17.686-8.617 26.723v16.17H33.21V36.018c0-6.067 1.695-12.538 5.083-19.413C41.683 9.731 45.862 4.195 50.833 0z"/></symbol><symbol id="obs-icon-radio-icon" viewBox="0 0 28 20"><path d="M14.002 12.794a2.6 2.6 0 100-5.201 2.6 2.6 0 000 5.2z" stroke-linecap="round" stroke-linejoin="round"/><path d="M19.513 4.68a7.802 7.802 0 010 11.04m-11.026-.014a7.801 7.801 0 010-11.04M23.193 1a13.003 13.003 0 010 18.386m-18.386 0A13.003 13.003 0 014.807 1" fill="transparent" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/></symbol><symbol id="obs-icon-radio-obs" viewBox="0 0 200 42"><path d="M29.147 38.612c-.067 0-.112-.044-.112-.111V19.145c0-.067.045-.112.112-.112h8.697c3.969 0 6.422 1.918 6.422 5.018v.067c0 1.85-.825 3.21-2.542 4.17l-.223.133.245.09c2.542.98 3.635 2.408 3.635 4.772v.067c0 3.39-2.654 5.33-7.315 5.33h-8.92v-.068zm8.92-3.59c2.073 0 3.21-.803 3.21-2.274v-.067c0-1.494-1.159-2.275-3.344-2.275h-4.884V35h5.017v.022zm-1.16-7.983c2.14 0 3.256-.758 3.256-2.208v-.067c0-1.36-1.093-2.163-2.988-2.163h-4.148v4.438h3.88zM55.726 38.902a12.6 12.6 0 01-8.162-2.988.137.137 0 01-.022-.156l2.275-2.743a.169.169 0 01.089-.045c.022 0 .044 0 .067.023 1.94 1.56 3.79 2.296 5.82 2.296 1.828 0 2.988-.758 2.988-1.984v-.067c0-1.249-.87-1.806-4.08-2.632-4.394-1.115-6.49-2.297-6.49-5.954v-.067c0-3.5 2.743-5.864 6.824-5.864 2.698 0 5.084.802 7.113 2.363.045.045.067.112.022.157l-2.006 2.92a.17.17 0 01-.09.045c-.022 0-.044 0-.066-.022-1.851-1.249-3.48-1.85-5.04-1.85-1.628 0-2.676.713-2.676 1.85v.067c0 1.472 1.137 1.895 4.37 2.72 3.836 1.004 6.2 2.32 6.2 5.843v.067c.022 3.702-2.72 6.02-7.136 6.02zM66.275 38.612c-.067 0-.112-.044-.112-.111V19.145c0-.067.045-.112.112-.112h13.96c.066 0 .11.045.11.112v3.412c0 .066-.044.111-.11.111h-9.991v4.26h8.697c.067 0 .111.044.111.11v3.413c0 .066-.044.111-.111.111h-8.697v4.393h10.124c.067 0 .111.045.111.112v3.411c0 .067-.044.112-.111.112H66.275v.022zM95.867 38.612c-.045 0-.067-.022-.09-.044l-4.214-6.289h-3.612v6.222c0 .067-.045.111-.112.111h-3.902c-.067 0-.112-.044-.112-.111V19.145c0-.067.045-.112.112-.112h8.83c4.616 0 7.359 2.409 7.359 6.422v.067c0 3.702-2.274 5.33-4.17 6.044l-.134.044 4.683 6.846c.023.045.023.09 0 .112a.122.122 0 01-.111.067h-4.527v-.023zm-3.39-9.968c2.097 0 3.457-1.137 3.457-2.92v-.068c0-1.873-1.293-2.943-3.546-2.943h-4.46v5.931h4.55zM109.223 38.612a.122.122 0 01-.111-.067l-7.827-19.356c-.023-.044 0-.067.022-.111a.169.169 0 01.089-.045h4.304c.045 0 .089.022.111.067l5.241 13.893 5.24-13.893a.124.124 0 01.112-.067h4.192c.045 0 .067.022.089.045.023.022.023.067.023.111l-7.828 19.356a.121.121 0 01-.111.067h-3.546zM134.021 38.612a.122.122 0 01-.111-.067l-1.784-4.37h-8.563l-1.784 4.37a.124.124 0 01-.112.067h-3.947c-.044 0-.067-.022-.089-.044-.022-.023-.022-.067 0-.112l8.34-19.356a.123.123 0 01.112-.067h3.724c.044 0 .089.022.111.067l8.318 19.356c.022.045.022.067 0 .112a.169.169 0 01-.089.044h-4.126zm-3.367-8.072l-2.81-6.868-2.81 6.868h5.62zM140.487 38.612c-.066 0-.111-.044-.111-.111V19.145c0-.067.045-.112.111-.112h7.515c6.066 0 10.459 4.103 10.459 9.745v.067c0 5.686-4.393 9.79-10.459 9.79h-7.515v-.023zm7.515-3.702c3.658 0 6.111-2.43 6.111-6.043V28.8c0-3.59-2.52-6.087-6.111-6.087h-3.501V34.91h3.501zM195.345 38.612c-.044 0-.067-.022-.089-.044l-4.237-6.289h-3.612v6.222c0 .067-.045.111-.112.111h-3.902c-.067 0-.112-.044-.112-.111V19.145c0-.067.045-.112.112-.112h8.853c4.616 0 7.381 2.409 7.381 6.422v.067c0 3.702-2.275 5.33-4.192 6.044l-.134.044 4.683 6.846c.022.045.022.09 0 .112a.124.124 0 01-.112.067h-4.527v-.023zm-3.389-9.968c2.118 0 3.479-1.137 3.479-2.92v-.068c0-1.873-1.294-2.943-3.546-2.943h-4.46v5.931h4.527zM170.859 38.946c-5.597 0-10.169-4.549-10.169-10.146s4.572-10.124 10.169-10.124 10.169 4.549 10.169 10.146-4.549 10.124-10.169 10.124zm0-16.234c-3.345 0-6.043 2.743-6.043 6.088s2.72 6.088 6.043 6.088c3.345 0 6.043-2.743 6.043-6.088s-2.698-6.088-6.043-6.088zM12.822 16A12.81 12.81 0 000 28.822a12.81 12.81 0 0012.822 12.823 12.81 12.81 0 0012.823-12.823A12.81 12.81 0 0012.822 16zm0 21.118c-4.571 0-8.295-3.724-8.295-8.296 0-4.571 3.724-8.295 8.295-8.295 4.572 0 8.296 3.724 8.296 8.295 0 4.572-3.724 8.296-8.296 8.296zM78.776 11.745h1.962V8.892h1.541l1.911 2.853h2.293L84.305 8.56c1.134-.42 1.91-1.324 1.91-2.764v-.025c0-.841-.267-1.542-.764-2.039-.585-.586-1.464-.904-2.598-.904h-4.077v8.917zm1.962-4.586V4.6h1.95c.955 0 1.54.433 1.54 1.274v.025c0 .752-.547 1.261-1.503 1.261h-1.987zM87.218 11.745h2l.815-2h3.77l.816 2h2.051l-3.822-8.98H91.04l-3.822 8.98zm3.516-3.732l1.184-2.892 1.185 2.892h-2.37zM91.154 2h1.478L94.364.726 92.695 0l-1.54 2zM98.046 11.745h3.478c2.803 0 4.739-1.949 4.739-4.458V7.26c0-2.51-1.936-4.433-4.739-4.433h-3.478v8.917zm1.962-1.77V4.599h1.516c1.605 0 2.688 1.108 2.688 2.688v.025c0 1.58-1.083 2.663-2.688 2.663h-1.516zM108.1 11.745h1.962V2.828H108.1v8.917zM116.622 11.898c2.751 0 4.751-2.076 4.751-4.611V7.26c0-2.535-1.974-4.586-4.726-4.586-2.751 0-4.751 2.077-4.751 4.612v.025c0 2.535 1.974 4.586 4.726 4.586zm.025-1.809c-1.58 0-2.701-1.274-2.701-2.802V7.26c0-1.529 1.096-2.777 2.676-2.777 1.579 0 2.7 1.274 2.7 2.803v.025c0 1.529-1.095 2.777-2.675 2.777z"/></symbol><symbol id="obs-icon-radio-observador-2" viewBox="0 0 720 199"><path d="M70.17 75.47c-1.63-9.21-10-14.11-20.87-12.19l-12.79 2.25a8.52 8.52 0 00-6.9 9.86l6.23 35.34a4.833 4.833 0 009.52-1.67l-2.17-12.31 8-1.41a2.33 2.33 0 012 .59l13.1 12.33a5.001 5.001 0 004.25 1.27 4.738 4.738 0 003.764-5.917 4.735 4.735 0 00-1.344-2.223L62.33 91.5c6.17-3.5 9.02-9.3 7.84-16.03zm-30.91-1l11.27-2c3.35-.59 9.1-.74 10.09 4.86.88 5-3.46 7.64-7.81 8.4l-11.21 2-2.34-13.26zm64-17.69a5.59 5.59 0 00-5.6-2.36 6.351 6.351 0 00-5 4.66L82 100.84a4.652 4.652 0 003.022 5.557 4.654 4.654 0 002.288.173A4.695 4.695 0 0091 103.1l2.46-9.59 20.84-3.67a.08.08 0 01.09 0l5.37 8a4.943 4.943 0 005 2.1 4.708 4.708 0 003.87-5.115 4.718 4.718 0 00-.8-2.185l-24.57-35.86zm-3.5 11.34l9 13.38-13 2.29 4-15.67zM95.2 49.7a3.49 3.49 0 01-.47-3.53l2.12-4.94a3.51 3.51 0 014.09-2l1.26.34a3.469 3.469 0 011.91 5.43l-3.38 4.6a3.475 3.475 0 01-2.74 1.424A3.47 3.47 0 0195.2 49.7zm51.68-3.63l-8.43 1.49a9.229 9.229 0 00-7.45 10.7l5.39 30.58a9 9 0 0010.36 7.26l8.72-1.54c14.85-2.62 23.82-14.74 21.34-28.83-2.48-14.09-15.08-22.28-29.93-19.66zm20.2 21.5c1.56 8.85-3.89 16.19-13.26 17.84L146 86.8a.136.136 0 01-.105-.026.14.14 0 01-.055-.094l-5.28-29.91a.137.137 0 01.023-.102.14.14 0 01.087-.058l7.87-1.39c9.32-1.65 16.96 3.43 18.54 12.35zm25.25-24.77l6.93 39.29a4.68 4.68 0 01-3.78 5.41h-.34a4.67 4.67 0 01-5.4-3.78l-6.93-39.3a4.67 4.67 0 013.78-5.4l.34-.06a4.66 4.66 0 015.4 3.84zm33.3-11.39a25.001 25.001 0 00-20.33 29.42c2.51 14.22 15 23.07 29 20.59A24.997 24.997 0 00254.64 52c-2.5-14.21-14.98-23.06-29.01-20.59zm9.19 40.36a14.789 14.789 0 01-12-1.45 16.328 16.328 0 01-7.67-10.77c-1.73-8.37 2.49-16.15 10-18.49a14.82 14.82 0 0112.05 1.45 16.34 16.34 0 017.67 10.77c1.71 8.37-2.51 16.15-10.05 18.49zm-204 70.67A20.15 20.15 0 0111 125.82L.31 65.07a20.11 20.11 0 0116.32-23.3L251.77.31a20.129 20.129 0 0123.3 16.31l10.71 60.75a20.129 20.129 0 01-16.31 23.31L34.32 142.14a20.736 20.736 0 01-3.5.3zM255.27 8.75c-.67-.004-1.34.052-2 .17L18.15 50.38a11.39 11.39 0 00-9.23 13.17l10.71 60.75a11.374 11.374 0 008.743 9.126c1.458.323 2.966.354 4.437.094L268 92.06a11.351 11.351 0 007.34-4.674 11.357 11.357 0 001.88-8.496l-10.76-60.75a11.383 11.383 0 00-11.19-9.39z" fill="#fff"/><path d="M118 198c-24.61 0-42.27-18.34-42.27-41v-.23c0-22.67 17.89-41.25 42.5-41.25s42.27 18.35 42.27 41v.23C160.48 179.47 142.59 198 118 198zm24.16-41.25c0-13.67-10-25.07-24.16-25.07s-23.93 11.17-23.93 24.84v.23c0 13.68 10 25.07 24.16 25.07s23.93-11.17 23.93-24.84v-.23zM200 189.48h-29.76V127h29c12.76 0 20.61 6.33 20.61 16.15v.17c0 7-3.75 11-8.21 13.47 7.23 2.77 11.69 7 11.69 15.34v.18c-.01 11.46-9.33 17.17-23.33 17.17zm6.24-44c0-4.1-3.21-6.42-9-6.42h-13.62v13.2h12.67c6.07 0 9.9-2 9.9-6.6l.05-.18zm3.48 25c0-4.19-3.12-6.78-10.17-6.78h-15.93v13.74H200c6.06 0 9.72-2.14 9.72-6.78v-.18zM255.69 190.37a39.71 39.71 0 01-26.49-10l8.11-9.72c5.62 4.64 11.51 7.58 18.65 7.58 5.62 0 9-2.23 9-5.89v-.18c0-3.48-2.15-5.26-12.58-7.93-12.58-3.22-20.69-6.69-20.69-19.09V145c0-11.33 9.09-18.82 21.85-18.82a36.102 36.102 0 0123.19 7.94l-7.14 10.34c-5.53-3.83-11-6.15-16.23-6.15s-8 2.41-8 5.44v.18c0 4.1 2.68 5.44 13.47 8.2 12.67 3.3 19.8 7.85 19.8 18.74v.13c-.02 12.41-9.47 19.37-22.94 19.37zM289.4 189.48V127h47.1v12.22h-33.45v12.67h29.43v12.22h-29.43v13.11h33.89v12.22l-47.54.04zM384.12 189.48l-13.38-20H360v20h-13.78V127h28.54c14.72 0 23.55 7.76 23.55 20.6v.18c0 10.08-5.45 16.42-13.38 19.36l15.25 22.3-16.06.04zm.27-41.12c0-5.89-4.1-8.92-10.79-8.92H360v17.93h13.92c6.69 0 10.52-3.57 10.52-8.83l-.05-.18zM438.89 189.92h-12.13L401.51 127h15.17L433 171l16.32-44h14.81l-25.24 62.92zM506.14 189.48l-5.71-14H474l-5.71 14h-14l26.76-62.89h12.67l26.76 62.89h-14.34zm-18.91-46.38l-8.3 20.24h16.59l-8.29-20.24zM551.53 189.48h-24.35V127h24.35c19.63 0 33.18 13.47 33.18 31v.18c0 17.65-13.55 31.3-33.18 31.3zm18.82-31.22c0-11.06-7.58-18.82-18.82-18.82h-10.61v37.64h10.61c11.24 0 18.82-7.58 18.82-18.64v-.18zM624.31 190.55c-19.26 0-33.09-14.36-33.09-32.11v-.18c0-17.75 14-32.29 33.27-32.29 19.27 0 33.09 14.36 33.09 32.11v.18c0 17.74-14 32.29-33.27 32.29zm18.91-32.29c0-10.7-7.85-19.62-18.91-19.62s-18.73 8.74-18.73 19.44v.18c0 10.7 7.85 19.62 18.91 19.62s18.73-8.74 18.73-19.44v-.18zM703 189.48l-13.38-20h-10.81v20h-13.74V127h28.54c14.72 0 23.55 7.76 23.55 20.6v.18c0 10.08-5.44 16.42-13.38 19.36L719 189.48h-16zm.27-41.12c0-5.89-4.11-8.92-10.8-8.92h-13.66v17.93h13.91c6.69 0 10.53-3.57 10.53-8.83l.02-.18z" fill="#fff"/></symbol><symbol id="obs-icon-radio-observador" viewBox="0 0 720 199"><path d="M70.17 75.47c-1.63-9.21-10-14.11-20.87-12.19l-12.79 2.25a8.52 8.52 0 00-6.9 9.86l6.23 35.34a4.833 4.833 0 009.52-1.67l-2.17-12.31 8-1.41a2.33 2.33 0 012 .59l13.1 12.33a5.001 5.001 0 004.25 1.27 4.738 4.738 0 003.764-5.917 4.735 4.735 0 00-1.344-2.223L62.33 91.5c6.17-3.5 9.02-9.3 7.84-16.03zm-30.91-1l11.27-2c3.35-.59 9.1-.74 10.09 4.86.88 5-3.46 7.64-7.81 8.4l-11.21 2-2.34-13.26zm64-17.69a5.59 5.59 0 00-5.6-2.36 6.351 6.351 0 00-5 4.66L82 100.84a4.652 4.652 0 003.022 5.557 4.654 4.654 0 002.288.173A4.695 4.695 0 0091 103.1l2.46-9.59 20.84-3.67a.08.08 0 01.09 0l5.37 8a4.943 4.943 0 005 2.1 4.708 4.708 0 003.87-5.115 4.718 4.718 0 00-.8-2.185l-24.57-35.86zm-3.5 11.34l9 13.38-13 2.29 4-15.67zM95.2 49.7a3.49 3.49 0 01-.47-3.53l2.12-4.94a3.51 3.51 0 014.09-2l1.26.34a3.469 3.469 0 011.91 5.43l-3.38 4.6a3.475 3.475 0 01-2.74 1.424A3.47 3.47 0 0195.2 49.7zm51.68-3.63l-8.43 1.49a9.229 9.229 0 00-7.45 10.7l5.39 30.58a9 9 0 0010.36 7.26l8.72-1.54c14.85-2.62 23.82-14.74 21.34-28.83-2.48-14.09-15.08-22.28-29.93-19.66zm20.2 21.5c1.56 8.85-3.89 16.19-13.26 17.84L146 86.8a.136.136 0 01-.105-.026.14.14 0 01-.055-.094l-5.28-29.91a.137.137 0 01.023-.102.14.14 0 01.087-.058l7.87-1.39c9.32-1.65 16.96 3.43 18.54 12.35zm25.25-24.77l6.93 39.29a4.68 4.68 0 01-3.78 5.41h-.34a4.67 4.67 0 01-5.4-3.78l-6.93-39.3a4.67 4.67 0 013.78-5.4l.34-.06a4.66 4.66 0 015.4 3.84zm33.3-11.39a25.001 25.001 0 00-20.33 29.42c2.51 14.22 15 23.07 29 20.59A24.997 24.997 0 00254.64 52c-2.5-14.21-14.98-23.06-29.01-20.59zm9.19 40.36a14.789 14.789 0 01-12-1.45 16.328 16.328 0 01-7.67-10.77c-1.73-8.37 2.49-16.15 10-18.49a14.82 14.82 0 0112.05 1.45 16.34 16.34 0 017.67 10.77c1.71 8.37-2.51 16.15-10.05 18.49zm-204 70.67A20.15 20.15 0 0111 125.82L.31 65.07a20.11 20.11 0 0116.32-23.3L251.77.31a20.129 20.129 0 0123.3 16.31l10.71 60.75a20.129 20.129 0 01-16.31 23.31L34.32 142.14a20.736 20.736 0 01-3.5.3zM255.27 8.75c-.67-.004-1.34.052-2 .17L18.15 50.38a11.39 11.39 0 00-9.23 13.17l10.71 60.75a11.374 11.374 0 008.743 9.126c1.458.323 2.966.354 4.437.094L268 92.06a11.351 11.351 0 007.34-4.674 11.357 11.357 0 001.88-8.496l-10.76-60.75a11.383 11.383 0 00-11.19-9.39z" fill="#57A0D7"/><path d="M118 198c-24.61 0-42.27-18.34-42.27-41v-.23c0-22.67 17.89-41.25 42.5-41.25s42.27 18.35 42.27 41v.23C160.48 179.47 142.59 198 118 198zm24.16-41.25c0-13.67-10-25.07-24.16-25.07s-23.93 11.17-23.93 24.84v.23c0 13.68 10 25.07 24.16 25.07s23.93-11.17 23.93-24.84v-.23zM200 189.48h-29.76V127h29c12.76 0 20.61 6.33 20.61 16.15v.17c0 7-3.75 11-8.21 13.47 7.23 2.77 11.69 7 11.69 15.34v.18c-.01 11.46-9.33 17.17-23.33 17.17zm6.24-44c0-4.1-3.21-6.42-9-6.42h-13.62v13.2h12.67c6.07 0 9.9-2 9.9-6.6l.05-.18zm3.48 25c0-4.19-3.12-6.78-10.17-6.78h-15.93v13.74H200c6.06 0 9.72-2.14 9.72-6.78v-.18zM255.69 190.37a39.71 39.71 0 01-26.49-10l8.11-9.72c5.62 4.64 11.51 7.58 18.65 7.58 5.62 0 9-2.23 9-5.89v-.18c0-3.48-2.15-5.26-12.58-7.93-12.58-3.22-20.69-6.69-20.69-19.09V145c0-11.33 9.09-18.82 21.85-18.82a36.102 36.102 0 0123.19 7.94l-7.14 10.34c-5.53-3.83-11-6.15-16.23-6.15s-8 2.41-8 5.44v.18c0 4.1 2.68 5.44 13.47 8.2 12.67 3.3 19.8 7.85 19.8 18.74v.13c-.02 12.41-9.47 19.37-22.94 19.37zM289.4 189.48V127h47.1v12.22h-33.45v12.67h29.43v12.22h-29.43v13.11h33.89v12.22l-47.54.04zM384.12 189.48l-13.38-20H360v20h-13.78V127h28.54c14.72 0 23.55 7.76 23.55 20.6v.18c0 10.08-5.45 16.42-13.38 19.36l15.25 22.3-16.06.04zm.27-41.12c0-5.89-4.1-8.92-10.79-8.92H360v17.93h13.92c6.69 0 10.52-3.57 10.52-8.83l-.05-.18zM438.89 189.92h-12.13L401.51 127h15.17L433 171l16.32-44h14.81l-25.24 62.92zM506.14 189.48l-5.71-14H474l-5.71 14h-14l26.76-62.89h12.67l26.76 62.89h-14.34zm-18.91-46.38l-8.3 20.24h16.59l-8.29-20.24zM551.53 189.48h-24.35V127h24.35c19.63 0 33.18 13.47 33.18 31v.18c0 17.65-13.55 31.3-33.18 31.3zm18.82-31.22c0-11.06-7.58-18.82-18.82-18.82h-10.61v37.64h10.61c11.24 0 18.82-7.58 18.82-18.64v-.18zM624.31 190.55c-19.26 0-33.09-14.36-33.09-32.11v-.18c0-17.75 14-32.29 33.27-32.29 19.27 0 33.09 14.36 33.09 32.11v.18c0 17.74-14 32.29-33.27 32.29zm18.91-32.29c0-10.7-7.85-19.62-18.91-19.62s-18.73 8.74-18.73 19.44v.18c0 10.7 7.85 19.62 18.91 19.62s18.73-8.74 18.73-19.44v-.18zM703 189.48l-13.38-20h-10.81v20h-13.74V127h28.54c14.72 0 23.55 7.76 23.55 20.6v.18c0 10.08-5.44 16.42-13.38 19.36L719 189.48h-16zm.27-41.12c0-5.89-4.11-8.92-10.8-8.92h-13.66v17.93h13.91c6.69 0 10.53-3.57 10.53-8.83l.02-.18z" fill="#fff"/></symbol><symbol id="obs-icon-radio-pause" viewBox="0 0 40 40"><path d="M20 39c10.493 0 19-8.507 19-19S30.493 1 20 1 1 9.507 1 20s8.507 19 19 19z" stroke-linecap="round" stroke-linejoin="round"/><path d="M16 26.7V13.4M24.607 26.7V13.4" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/></symbol><symbol id="obs-icon-radio-play" viewBox="0 0 70 70"><path d="M35.002 69c18.778 0 34-15.222 34-34s-15.222-34-34-34-34 15.222-34 34 15.222 34 34 34z" fill="transparent" stroke-linecap="round" stroke-linejoin="round"/><path d="M28.203 21.398l20.4 13.6-20.4 13.6v-27.2z" stroke-linecap="round" stroke-linejoin="round"/></symbol><symbol id="obs-icon-radio-stop" viewBox="0 0 70 70"><path d="M35.002 69c18.778 0 34-15.222 34-34s-15.222-34-34-34-34 15.222-34 34 15.222 34 34 34z" fill="transparent" stroke-linecap="round" stroke-linejoin="round"/><path d="M45.198 24.8h-20.4v20.4h20.4V24.8z" stroke-linecap="round" stroke-linejoin="round"/></symbol><symbol id="obs-icon-refresh-cw" viewBox="0 0 24 24"><path d="M23 4v6h-6M1 20v-6h6"/><path d="M3.51 9a9 9 0 0114.85-3.36L23 10M1 14l4.64 4.36A9 9 0 0020.49 15"/></symbol><symbol id="obs-icon-schedule" viewBox="0 0 20 14"><path d="M9 4.048H0v.76h9v-.76zM9 7.088H0v.76h9v-.76zM11 10.127H0v.76h11v-.76zM15.197 13.167H0v.76h15.196v-.76z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M13.682 11.648a5.699 5.699 0 110-11.398 5.699 5.699 0 010 11.398zm0-10.361a4.662 4.662 0 100 9.324 4.662 4.662 0 000-9.324zm2.072 5.18h-1.18c-.179.309-.509.518-.892.518a1.032 1.032 0 01-.518-1.929V2.841a.518.518 0 111.036 0v2.215c.156.091.286.22.377.375h1.177a.518.518 0 110 1.036z"/></symbol><symbol id="obs-icon-search" viewBox="0 0 24 24"><path d="M1.9 20.1l1.3 1.3 3.9-3.9-1.2-1.3c0-.1-4 3.9-4 3.9zM14 1.9c-4.4 0-8 3.6-8 8 0 1.7.6 3.3 1.5 4.6L9 16.1c1.4 1.1 3.1 1.8 5 1.8 4.4 0 8-3.6 8-8s-3.6-8-8-8zm0 14.2c-3.4 0-6.2-2.8-6.2-6.2s2.7-6.2 6.2-6.2 6.2 2.8 6.2 6.2-2.8 6.2-6.2 6.2z"/></symbol><symbol id="obs-icon-share-2" viewBox="0 0 24 24"><path d="M4 12v8a2 2 0 002 2h12a2 2 0 002-2v-8M16 6l-4-4-4 4M12 2v13"/></symbol><symbol id="obs-icon-share" viewBox="0 0 24 24"><path d="M1.521 16.61c.204-2.139 1.167-4.1 2.691-5.647 2.64-2.678 7.067-2.814 7.234-2.814h8.293l-5.114-5.145c-.42-.422-.42-1.107 0-1.529s1.1-.422 1.52 0l6.949 6.99a1.084 1.084 0 010 1.53l-6.949 6.99a1.07 1.07 0 01-1.52 0 1.085 1.085 0 010-1.529l5.114-5.145h-7.833c-.171.086-3.846-.058-6.173 2.18a6.797 6.797 0 00-2.051 4.269l-.006.058v5.9a.936.936 0 01-.935.939h-.305a.938.938 0 01-.935-.939v-5.91c0-.069.007-.136.021-.2z"/></symbol><symbol id="obs-icon-sininho-2" viewBox="0 0 96 96"><path d="M38.529 77.075c0 1.246.244 2.942 1.006 4.707 1.464 3.391 4.379 5.495 8.618 5.257 3.999.234 6.968-1.849 8.47-5.231.787-1.773 1.04-3.479 1.04-4.733h-5.486c0 .555-.149 1.564-.568 2.506-.628 1.414-1.582 2.083-3.461 1.981-2.072.099-2.971-.549-3.578-1.954-.41-.95-.557-1.968-.557-2.532h-5.486zM24 46.208c2.832-4.248 3.429-10.286 3.429-17.103S33.912 11.923 48 11.923c14.124 0 20.571 10.365 20.571 17.182S69.178 41.976 72 46.208c6.702 10.054 13.714 30.857 3.624 30.857H20.572c-10.286 0-3.429-20.571 3.429-30.857z"/></symbol><symbol id="obs-icon-sininho" viewBox="0 0 24 24"><path d="M7.212 12.36c-.798 1.196-1.55 2.952-1.819 4.299-.124.621-.131 1.089-.06 1.303a.594.594 0 00-.19-.153h13.763c-.05 0-.22.132-.233.172.07-.223.057-.703-.073-1.335-.28-1.358-1.034-3.117-1.813-4.285-.833-1.25-1.102-2.791-1.102-5.084 0-1.38-1.431-2.838-3.686-2.838-2.249 0-3.686 1.462-3.686 2.838 0 2.298-.267 3.831-1.102 5.084zM6 11.552c.708-1.062.857-2.571.857-4.276S8.478 2.98 12 2.98c3.531 0 5.143 2.591 5.143 4.296s.152 3.218.857 4.276c1.676 2.513 3.429 7.714.906 7.714H5.143c-2.571 0-.857-5.143.857-7.714zm3.632 7.717c0 .311.061.736.252 1.177.366.848 1.095 1.374 2.155 1.314 1 .059 1.742-.462 2.118-1.308.197-.443.26-.87.26-1.183h-1.371c0 .139-.037.391-.142.627-.157.353-.395.521-.865.495-.518.025-.743-.137-.894-.489a1.734 1.734 0 01-.139-.633H9.635z"/></symbol><symbol id="obs-icon-tik-tok" viewBox="-32 0 512 512"><path d="M432.734 112.465c-53.742 0-97.464-43.723-97.464-97.465 0-8.285-6.715-15-15-15h-80.336c-8.282 0-15 6.715-15 15v329.367c0 31.594-25.707 57.297-57.301 57.297s-57.297-25.703-57.297-57.297c0-31.597 25.703-57.3 57.297-57.3 8.285 0 15-6.715 15-15V191.73c0-8.28-6.715-15-15-15C75.199 176.73 0 251.934 0 344.367 0 436.801 75.2 512 167.633 512S335.27 436.8 335.27 344.367V198.574c29.851 15.918 63.074 24.227 97.464 24.227 8.286 0 15-6.715 15-15v-80.336c0-8.281-6.714-15-15-15zm0 0"/></symbol><symbol id="obs-icon-trash" viewBox="0 0 24 24"><path d="M3 6h18M19 6v14a2 2 0 01-2 2H7a2 2 0 01-2-2V6m3 0V4a2 2 0 012-2h4a2 2 0 012 2v2M10 11v6M14 11v6"/></symbol><symbol id="obs-icon-twitter" viewBox="0 0 24 24"><path d="M18.9 7c.8-.5 1.3-1.2 1.6-2-.8.4-1.6.7-2.4.9-.7-.8-1.6-1.1-2.7-1.1-1 0-1.9.4-2.6 1.1-.7.7-1.1 1.6-1.1 2.6 0 .3 0 .6.1.8-3-.2-5.5-1.5-7.5-3.9-.4.6-.6 1.2-.6 1.8 0 1.3.5 2.3 1.6 3.1-.6-.1-1.2-.2-1.6-.5 0 .9.3 1.7.8 2.4s1.3 1.1 2.1 1.3c-.3.1-.6.1-1 .1-.3 0-.5 0-.7-.1.2.8.7 1.4 1.3 1.8.6.5 1.3.7 2.2.7-1.3 1-2.9 1.6-4.6 1.6h-.9c1.7 1.1 3.6 1.6 5.7 1.6s4-.5 5.7-1.6c1.6-1.1 2.9-2.4 3.6-4 .8-1.6 1.2-3.2 1.2-4.9v-.4c.8-.6 1.4-1.2 1.8-1.9-.6.3-1.3.5-2 .6z"/></symbol><symbol id="obs-icon-user-2" viewBox="0 0 96 96"><path d="M68.571 32.494c0 11.361-9.21 20.571-20.571 20.571s-20.571-9.21-20.571-20.571S36.639 11.923 48 11.923s20.571 9.21 20.571 20.571zM34.386 54.793c6.865 0 8.026 3.444 13.653 3.444s6.953-3.444 13.915-3.444c6.962 0 20.332 5.202 20.332 29.202 0 .801 0 3.355-3.365 3.355 0 0-60.768.04-61.732 0-3.361.04-3.474-2.337-3.474-3.355 0-24.073 13.807-29.202 20.672-29.202z"/></symbol><symbol id="obs-icon-user-data" viewBox="0 0 70 70"><path d="M51.407 28.54c0 8.584-7.118 15.542-15.9 15.542-8.78 0-15.9-6.958-15.9-15.542 0-8.583 7.12-15.541 15.9-15.541 8.782 0 15.9 6.958 15.9 15.541zM24.985 45.388c5.306 0 6.203 2.602 10.553 2.602 4.349 0 5.374-2.602 10.755-2.602 3.909 0 10.43 2.073 13.707 10.158 1.234 3.045-4 .993-4 5.954 0 .605-1.399 2-4 2 0 0-4.55 5.493-16.492 5.496C23.777 69 16.869 62.515 16.5 62.5c-2.598.03-2.685-1.766-2.685-2.535 0-4.459-4.166-.573-3.119-3.465 3.222-8.904 10.284-11.112 14.289-11.112z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M35 65c16.569 0 30-13.431 30-30C65 18.431 51.569 5 35 5 18.431 5 5 18.431 5 35c0 16.569 13.431 30 30 30zm0 5c19.33 0 35-15.67 35-35S54.33 0 35 0 0 15.67 0 35s15.67 35 35 35z"/></symbol><symbol id="obs-icon-user" viewBox="0 0 24 24"><path d="M12 12c2 0 3.7-1.6 3.7-3.7S14 4.6 12 4.6 8.3 6.2 8.3 8.3 10 12 12 12zm0 1.4c-2.8 0-5.1-2.3-5.1-5.1S9.2 3.1 12 3.1s5.1 2.3 5.1 5.1-2.3 5.2-5.1 5.2zm-3.4 1.9c-2 0-3.7 1.7-3.7 5.8 0-.2-.3-.6-.5-.6h15.4c-.2 0-.5.2-.6.5v.1c0-4.1-1.7-5.8-3.6-5.8-.5 0-.8.1-1.3.3-.1 0-.1 0-.2.1-.7.3-1.3.5-2 .5-.8 0-1.3-.2-2-.5-.1 0-.1 0-.2-.1-.6-.2-.8-.3-1.3-.3zm0-1.4c1.7 0 2 .9 3.4.9s1.7-.9 3.5-.9c1.7 0 5.1 1.3 5.1 7.3 0 .2 0 .8-.8.8H4.4c-.8 0-.9-.6-.9-.8-.1-6.1 3.4-7.3 5.1-7.3z"/></symbol><symbol id="obs-icon-video" viewBox="0 0 24 24"><circle opacity=".9" cx="12" cy="12" r="11.5" fill="transparent"/><path d="M14.722 12.954c.168.245.404.475.709.677L19 16V8l-3.57 2.369c-.304.202-.54.432-.708.677v1.908zm-.389-4.772v7.636h-8.36c-.538 0-.973-.407-.973-.91V9.092c0-.502.435-.91.972-.91h8.361z" stroke="transparent"/></symbol><symbol id="obs-icon-volume" viewBox="0 0 19 14"><path d="M8.638 1.06L4.395 4.454H1v5.092h3.395l4.243 3.395V1.06z" stroke-linecap="round" stroke-linejoin="round"/><path d="M15.484 1a8.487 8.487 0 010 12m-2.996-9.004a4.243 4.243 0 010 6" fill="transparent" stroke-linecap="round" stroke-linejoin="round"/></symbol><symbol id="obs-icon-whatsapp" viewBox="0 0 24 24"><path d="M19.077 4.928A9.927 9.927 0 0012.011 2c-5.506 0-9.987 4.479-9.989 9.985a9.962 9.962 0 001.333 4.992L2 22l5.233-1.237a9.98 9.98 0 004.773 1.216h.004c5.505 0 9.986-4.48 9.989-9.985a9.922 9.922 0 00-2.922-7.066zm-2.179 10.626c-.208.583-1.227 1.145-1.685 1.186-.458.042-.887.207-2.995-.624-2.537-1-4.139-3.601-4.263-3.767-.125-.167-1.019-1.353-1.019-2.581s.645-1.832.874-2.081a.916.916 0 01.666-.312c.166 0 .333 0 .478.006.178.007.375.016.562.431.222.494.707 1.728.769 1.853s.104.271.021.437-.125.27-.249.416c-.125.146-.262.325-.374.437-.125.124-.255.26-.11.509.146.25.646 1.067 1.388 1.728.954.85 1.757 1.113 2.007 1.239.25.125.395.104.541-.063.146-.166.624-.728.79-.978s.333-.208.562-.125 1.456.687 1.705.812c.25.125.416.187.478.291.062.103.062.603-.146 1.186z"/></symbol><symbol id="obs-icon-youtube" viewBox="0 0 16 12"><path d="M12.677 0H3.323C1.488 0 0 1.577 0 3.522v4.956C0 10.423 1.488 12 3.323 12h9.354C14.512 12 16 10.423 16 8.478V3.522C16 1.577 14.512 0 12.677 0zM10.43 6.241L6.055 8.453c-.117.059-.252-.031-.252-.168V3.723c0-.139.138-.229.255-.166l4.376 2.35c.13.07.127.268-.004.334z"/></symbol></svg>  <div id="dark-mode-switch">
    <div class="dark-mode-switch-wrapper">
        <!--<span class="dark-title">Dark Mode</span>-->
        <svg class="sun" width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg">
            <path d="M7.00009 11.0251C9.22303 11.0251 11.0251 9.22303 11.0251 7.00009C11.0251 4.77715 9.22303 2.9751 7.00009 2.9751C4.77715 2.9751 2.9751 4.77715 2.9751 7.00009C2.9751 9.22303 4.77715 11.0251 7.00009 11.0251Z" fill="#FFBD00" />
            <path d="M6.99979 0C6.66728 0 6.40479 0.262491 6.40479 0.594999V1.57501C6.40479 1.90751 6.66728 2.17 6.99979 2.17C7.33229 2.17 7.59478 1.90751 7.59478 1.57501V0.594999C7.59478 0.262491 7.33229 0 6.99979 0Z" fill="#FFBD00" />
            <path d="M6.99979 11.8299C6.66728 11.8299 6.40479 12.0924 6.40479 12.4249V13.4049C6.40479 13.7374 6.66728 13.9999 6.99979 13.9999C7.33229 13.9999 7.59478 13.7374 7.59478 13.4049V12.4249C7.59478 12.0924 7.33229 11.8299 6.99979 11.8299Z" fill="#FFBD00" />
            <path d="M14.0001 7.00009C14.0001 6.66758 13.7376 6.40509 13.4051 6.40509H12.4251C12.0926 6.40509 11.8301 6.66758 11.8301 7.00009C11.8301 7.3326 12.0926 7.59509 12.4251 7.59509H13.4051C13.7376 7.59509 14.0001 7.3326 14.0001 7.00009Z" fill="#FFBD00" />
            <path d="M2.17 7.00009C2.17 6.66758 1.90751 6.40509 1.57501 6.40509H0.594999C0.262491 6.40509 0 6.66758 0 7.00009C0 7.3326 0.262491 7.59509 0.594999 7.59509H1.57501C1.90748 7.59509 2.17 7.3326 2.17 7.00009Z" fill="#FFBD00" />
            <path d="M11.9523 2.04734C11.7248 1.81983 11.3398 1.81983 11.1123 2.04734L10.4123 2.74734C10.1848 2.97485 10.1848 3.35983 10.4123 3.58734C10.6398 3.81485 11.0248 3.81485 11.2523 3.58734L11.9523 2.88734C12.1798 2.65986 12.1798 2.27485 11.9523 2.04734Z" fill="#FFBD00" />
            <path d="M3.58758 10.4125C3.36007 10.185 2.97509 10.185 2.74758 10.4125L2.04759 11.1125C1.82008 11.34 1.82008 11.725 2.04759 11.9525C2.2751 12.18 2.66008 12.18 2.88759 11.9525L3.58758 11.2525C3.81509 11.025 3.81509 10.6575 3.58758 10.4125Z" fill="#FFBD00" />
            <path d="M11.9523 11.9525C12.1798 11.725 12.1798 11.34 11.9523 11.1125L11.2523 10.4125C11.0248 10.185 10.6398 10.185 10.4123 10.4125C10.1848 10.64 10.1848 11.025 10.4123 11.2525L11.1123 11.9525C11.3398 12.18 11.7248 12.18 11.9523 11.9525Z" fill="#FFBD00" />
            <path d="M3.58758 3.58734C3.81509 3.35983 3.81509 2.97485 3.58758 2.74734L2.88759 2.04734C2.66008 1.81983 2.2751 1.81983 2.04759 2.04734C1.82008 2.27485 1.82008 2.65983 2.04759 2.88734L2.74758 3.58734C2.97509 3.81485 3.34258 3.81485 3.58758 3.58734Z" />
        </svg>
        <button class="toggle-switch-btn">
            <div class="toggle-mode">
                <span class="toggle-switch"></span>
            </div>
        </button>
        <svg class="moon" width="12" height="12" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg">
            <path d="M5.33828 11.3897C3.15928 11.4126 1.16885 10.157 0.250987 8.18071C0.828633 8.43274 1.45424 8.55618 2.08432 8.54247C4.55418 8.53969 6.55574 6.53814 6.55852 4.06828C6.53379 2.3976 5.61196 0.869429 4.14575 0.0681525C4.54118 0.0178058 4.93968 -0.00473591 5.33828 0.000825094C8.48331 0.000825369 11.0327 2.55033 11.0327 5.69526C11.0327 8.84028 8.48331 11.3897 5.33828 11.3897Z" />
        </svg>
        <span class="energy-info"><span class="wattage-count">
                272kWh poupados com o           </span></span>
        <a href="https://www.meo.pt/energia?utm_source=observador&utm_medium=dark-mode&utm_content=awa&utm_campaign=meo-energia" target="_blank">
            <img src="https://bordalo.observador.pt/v2/q:90/plain/https://s3.observador.pt/wp-content/uploads/2020/07/10123918/logo-meo-energia-white-mode.png" alt="Logótipo da MEO Energia" width="77" class="meo-logo-init light-version">
            <img src="https://bordalo.observador.pt/v2/q:90/plain/https://s3.observador.pt/wp-content/uploads/2020/07/10123922/logo-meo-energia-dark-mode.png" alt="Logótipo da MEO Energia" width="77" class="meo-logo-init dark-version">
        </a>
        <div class="obs_drop_group" style="display: inline-block;">
            <div data-ga-event="true" data-ga-category="Dark Mode Pub" data-ga-action="click" data-ga-label="Toggle Pub" class="obs_drop_trigger">i</div>
            <div class="obs_drop_content dark-mode-info-wrapper">
                <div class="dark-mode-info">
                    <p>A opção Dark Mode permite-lhe poupar até 30% de bateria.</p>
                    <p>Reduza a sua pegada ecológica. <a class="learn-more" href="https://observador.pt/2020/01/08/ja-pode-ler-o-observador-em-dark-mode/" title="Clique para saber mais">Saiba mais</a></p>
                    <a href="https://www.meo.pt/energia?utm_source=observador&utm_medium=dark-mode&utm_content=awa&utm_campaign=meo-energia" target="_blank">
                        <img src="https://bordalo.observador.pt/v2/q:90/plain/https://s3.observador.pt/wp-content/uploads/2020/07/10123918/logo-meo-energia-white-mode.png" alt="Logótipo da MEO Energia" width="100" height="44" class="meo-logo">
                        <img src="https://bordalo.observador.pt/v2/q:90/plain/https://s3.observador.pt/wp-content/uploads/2020/07/10123922/logo-meo-energia-dark-mode.png" alt="Logótipo da MEO Energia" width="100" height="44" class="meo-logo-dark">
                    </a>
                    <p>Poupe na sua eletricidade com o MEO Energia. <a href="https://ad.doubleclick.net/ddm/trackclk/N1038097.1905892OBSERVADOR.PT/B25219157.296408477;dc_trk_aid=489751842;dc_trk_cid=146418455;dc_dbm_token=${DC_DBM_TOKEN};dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=" target="_blank">Simule aqui</a>.</p>
                </div>
            </div>
        </div>
    </div>

</div>
  <main>
    <script>
    disablePub = false;  
    //obs_ads.no_ads = disablePub ? 1:0       
</script>    <script id="ad60d60e1126fb8" class="ad">
    obs_ads.queue_slot({"unit":"web_intro","sizes":[[1,1],[300,480],[990,600],[320,480]],"trigger":"initial","premium_hide":true,"paywall_hide":false,"script_id":"ad60d60e1126fb8"});
</script>            <style id='article-episode-inline-css' type='text/css'>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</style>

              
    
    <script id="ad60d60e112600f" class="ad">
    obs_ads.queue_slot({"unit":"web_manchete","mq_hide":"small medium","sizes":[[1200,220],[990,50],[970,250],[970,66],[970,90],[728,90],[468,60],[800,250]],"trigger":"initial","paywall_hide":true,"script_id":"ad60d60e112600f"});
</script>
    <article id="article-episode-4631309">

        <header class="article-head fbg-container">
            <div class="article-head-follow">
    <ul class="breadcrumbs-wrapper">
        <li>
            <a href="/programas">Programas</a> /
        </li>
        <li>
            <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/" class="topic">Porque Sim Não é Resposta</a>
        </li>
    </ul>

    <div class="follow-wrapper">
    <a data-ga-event="true" data-ga-category="Follow Click" data-ga-action="program" data-ga-label="Top  Follow"
    class="follow" data-what="program" data-id="47592">Seguir</a>

        <div class="alerts-popup">
        <div class="alerts-popup-close">
        	<span class="alerts-popup-close-x">×</span>
        </div>
                                                                                                      <p>Siga o programa Porque Sim Não é Resposta e receba um alerta assim que um novo episódio é publicado.</p>
                </div>
    </div>

<script>
    

    var followData = {
        what:"program",
        id:"47592"
    }
</script>
</div>

            <div class="article-head-content-headline">
  <h1 class="article-head-content-headline-title">
    Devemos incentivar crianças atrevidas ou&nbsp;refrear?                  </h1>

      
    <p class="article-head-content-headline-lead">Crianças atrevidas são as que desafiam a autoridade dos pais sempre uma resposta na ponta da língua, mas também as mais vivas e as mais criativas. Onde ficam as balizas? Como devem os pais reagir?</p>
  </div>

            <div class="article-head-authors article-head-main-info-authors">

    <ul>
                    <li class="author-list-element">
                Texto de <a target='_blank' href='/perfil/eduardosa'>Eduardo Sá</a>, <a target='_blank' href='/perfil/afrosa'>Ana Filipa Rosa</a> e <a target='_blank' href='/perfil/rconceicao'>Ricardo Conceição</a>
            </li>
                    </ul>
</div>

            <div class="article-head-meta">
                <!--TODO needs shares data -->
<div class="article-meta">
            <time class="meta">25 jun 2021, 17:26</time>
                <span data-authorid="dummy"
              data-link="https://observador.pt/programas/porque-sim-nao-e-resposta/devemos-incentivar-criancas-atrevidas-ou-refrear/#comments-4631309" data-title="Devemos incentivar crianças atrevidas ou refrear?"
              data-id="4631309" class="comments commentSmallIcon">
    </span>
                <span data-authorid="" data-link="#" data-title="" data-id="4631309" class="save">
        <svg class="obs-icon obs-icon-guardar">
            <use xlink:href="#obs-icon-guardar"></use>
        </svg>
        <div class="obs_drop_content"></div>
    </span>
    </div>

                <div class="share-wrapper">
    <ul class="share">
        <li style="display:none" class="share_native" data-ga-event="true" data-ga-category="share button" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="native">
            <a class="share-on-native" href="#" target="_blank" title="Partilhe no seu telemóvel">
                <svg class="obs-icon obs-icon-share-native">
                    <use xlink:href="#obs-icon-share"></use>
                </svg>
            </a>
        </li>
        <li data-ga-event="true" data-ga-category="share button" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="facebook">
            <a class="share-on-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fobservador.pt%2Fprogramas%2Fporque-sim-nao-e-resposta%2Fdevemos-incentivar-criancas-atrevidas-ou-refrear%2F" target="_blank" title="Partilhe no Facebook">
                <svg class="obs-icon obs-icon-facebook">
                    <use xlink:href="#obs-icon-facebook"></use>
                </svg>
            </a>
        </li>
        <li data-ga-event="true" data-ga-category="share button"  data-ga-action="click" data-ga-noninteraction="1" data-ga-label="twitter">
            <a class="share-on-twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fobservador.pt%2Fprogramas%2Fporque-sim-nao-e-resposta%2Fdevemos-incentivar-criancas-atrevidas-ou-refrear%2F&text=Devemos%20incentivar%20crian%C3%A7as%20atrevidas%20ou%20refrear%3F: https%3A%2F%2Fobservador.pt%2Fprogramas%2Fporque-sim-nao-e-resposta%2Fdevemos-incentivar-criancas-atrevidas-ou-refrear%2F&via=observadorpt&" target="_blank" title="Partilhe no Twitter">
                <svg class="obs-icon obs-icon-twitter">
                    <use xlink:href="#obs-icon-twitter"></use>
                </svg>
            </a>
        </li>
        <li data-ga-event="true" data-ga-category="share button" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="linkedin">
            <a class="share-on-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fobservador.pt%2Fprogramas%2Fporque-sim-nao-e-resposta%2Fdevemos-incentivar-criancas-atrevidas-ou-refrear%2F&title=Devemos%20incentivar%20crian%C3%A7as%20atrevidas%20ou%20refrear%3F" target="_blank" title="Partilhe no Linkedin">
                <svg class="obs-icon obs-icon-linkedin">
                    <use xlink:href="#obs-icon-linkedin"></use>
                </svg>
            </a>
        </li>
        <li data-ga-event="true" data-ga-category="share button" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="email">
            <a class="share-by-email" href="mailto:?subject=Devemos%20incentivar%20crian%C3%A7as%20atrevidas%20ou%20refrear%3F&body=Acabei de ler este artigo no Observador: https%3A%2F%2Fobservador.pt%2Fprogramas%2Fporque-sim-nao-e-resposta%2Fdevemos-incentivar-criancas-atrevidas-ou-refrear%2F" target="_blank" title="Partilhe por email">
                <svg class="obs-icon obs-icon-envelope">
                    <use xlink:href="#obs-icon-envelope"></use>
                </svg>
            </a>
        </li>
        <li class="share_whatsapp" data-ga-event="true" data-ga-category="share button" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="whatsapp">
            <a class="share-on-whatsapp" href="whatsapp://send?text=Devemos%20incentivar%20crian%C3%A7as%20atrevidas%20ou%20refrear%3F: https%3A%2F%2Fobservador.pt%2Fprogramas%2Fporque-sim-nao-e-resposta%2Fdevemos-incentivar-criancas-atrevidas-ou-refrear%2F" target="_blank" title="Partilhe pelo WhatsApp">
                <svg class="obs-icon obs-icon-whatsapp">
                    <use xlink:href="#obs-icon-whatsapp"></use>
                </svg>
            </a>
        </li>
    </ul>
    </div>            </div>
                            <div class="article-head-audio">
  <div class="episode-cover-overlay">
    <div class="episode-cover-content">
      <a class="episode-cover-row-1" href='https://observador.pt/radio' data-ga-category="podcast_player" data-ga-action="click" data-ga-label="radio_logo">
        <svg class="obs-icon obs-icon-radio-observador-2">
          <use xlink:href="#obs-icon-radio-observador-2"></use>
        </svg>
      </a>
      <div class="episode-cover-row-2">
        <img class="resrc" data-src="https://s3.observador.pt/wp-content/uploads/2021/04/13150424/433-podcast-porque-sim-nao-e-resposta.jpg" data-type="CroppedImage" data-x="0"
          data-width="433" data-y="0" data-height="433" alt="Capa do programa">
      </div>
      <div class="episode-cover-row-3">
                  <p>Oiça Porque Sim Não é Resposta em podcast</p>
                <div>
                      <a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvYjA0ZDNhZTUtMjJjNC00MWI2LWIyMGEtYWE1NDAwMGJhNzU5LzU2NDc1ZmIyLWI0MjUtNDkyOS1hN2RjLWFhNzgwMGY0NTkwZC80OTc0NWFmNi01MGQ2LTQ2NjEtYTEwOS1hYTc4MDBmNDc5MzQvcG9kY2FzdC5yc3M%3d" data-ga-event="true" data-ga-category="podcast_player" data-ga-action="google"
              data-ga-label="podcast_platform" target="_blank">
              <img src="https://observador.pt/wp-content/themes/observador-child/assets/build/img/podcasts/logo-google_podcasts.svg">
            </a>
                                <a href="https://open.spotify.com/show/2kYSqFYwse8ttUQyshxNT0" data-ga-event="true" data-ga-category="podcast_player" data-ga-action="spotify"
              data-ga-label="podcast_platform" target="_blank">
              <img src="https://observador.pt/wp-content/themes/observador-child/assets/build/img/podcasts/logo-spotify_podcasts.svg">
            </a>
                                <a href="https://podcasts.apple.com/us/podcast/porque-sim-n%C3%A3o-%C3%A9-resposta/id1471328998?itsct=podcast_box&amp;itscg=30200" data-ga-event="true" data-ga-category="podcast_player" data-ga-action="itunes"
              data-ga-label="podcast_platform" target="_blank">
              <img src="https://observador.pt/wp-content/themes/observador-child/assets/build/img/podcasts/logo-apple_podcasts.svg">
            </a>
                  </div>
      </div>
    </div>
  </div>
  <button class="playpause-button"></button>
  <img class="episode-cover resrc" data-src="https://s3.observador.pt/wp-content/uploads/2021/04/13150413/770-podcastporque-sim-nao-e-resposta.jpg" data-type="CroppedImage" data-x="0"
    data-width="770" data-y="0" data-height="433" alt="Capa do programa"
    width="100%" height="100%" style="visibility: hidden">
  <div id="audio-player" data-episodeImage="https://s3.observador.pt/wp-content/uploads/2021/04/13150413/770-podcastporque-sim-nao-e-resposta.jpg" data-id="4631309" data-name="Porque Sim Não é Resposta"
    data-title="Devemos incentivar crianças atrevidas ou refrear?" data-src="https://traffic.omny.fm/d/clips/b04d3ae5-22c4-41b6-b20a-aa54000ba759/56475fb2-b425-4929-a7dc-aa7800f4590d/516a48dc-40ba-4b6a-b294-ad5100dc8476/audio.mp3" data-programlink="https://observador.pt/programas/porque-sim-nao-e-resposta/"
    data-episodelink="https://observador.pt/programas/porque-sim-nao-e-resposta/devemos-incentivar-criancas-atrevidas-ou-refrear/"></div>
</div>
                                        <div class="article-head-podcast">
  <div class="listen-on-container">
          <a class="listen-on-button" href='https://www.google.com/podcasts?feed=aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvYjA0ZDNhZTUtMjJjNC00MWI2LWIyMGEtYWE1NDAwMGJhNzU5LzU2NDc1ZmIyLWI0MjUtNDkyOS1hN2RjLWFhNzgwMGY0NTkwZC80OTc0NWFmNi01MGQ2LTQ2NjEtYTEwOS1hYTc4MDBmNDc5MzQvcG9kY2FzdC5yc3M%3d' data-ga-event="true" data-ga-category="podcast_player"
        data-ga-action="google" data-ga-label="podcast_platform_lateral" target="_blank">
        <img src="https://observador.pt/wp-content/themes/observador-child/assets/build/img/podcasts/icon-google.svg" />
        <div>
          <span class="ouvir-em">Ouvir em</span>
          <p><span>Google</span> Podcasts</p>
        </div>
      </a>
              <a class="listen-on-button" href='https://open.spotify.com/show/2kYSqFYwse8ttUQyshxNT0' data-ga-event="true" data-ga-category="podcast_player"
        data-ga-action="spotify" data-ga-label="podcast_platform_lateral" target="_blank">
        <img src="https://observador.pt/wp-content/themes/observador-child/assets/build/img/podcasts/icon-spotify.svg" />
        <div>
          <span class="ouvir-em">Ouvir em</span>
          <p><span>Spotify</span> Podcasts</p>
        </div>
      </a>
              <a class="listen-on-button" href='https://podcasts.apple.com/us/podcast/porque-sim-n%C3%A3o-%C3%A9-resposta/id1471328998?itsct=podcast_box&amp;itscg=30200' data-ga-event="true" data-ga-category="podcast_player"
        data-ga-action="itunes" data-ga-label="podcast_platform_lateral" target="_blank">
        <img src="https://observador.pt/wp-content/themes/observador-child/assets/build/img/podcasts/icon-apple.svg" />
        <div>
          <span class="ouvir-em">Ouvir em</span>
          <p><span>Apple</span> Podcasts</p>
        </div>
      </a>
      </div>
</div>
                    </header>

        
        <div class="article-footer fbg-container">
            <div class="generic-title">
    <h2>Mais episódios</h2>
</div>

<div class="recent-episodes fbg-row">
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
            <div class="mod  mod-posttype-episode ">
                <div class="image">
                    <span class="watched-tag">Visualizado</span>
                    <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/os-anjos-vitorias-secret-existem-mesmo/">
                        <div class="image-overlay"></div>
                        <img class="img_16x9 resrc" data-type="CroppedImage" data-x="0" data-y="0" data-width="770" data-height="433" data-src="https://s3.observador.pt/wp-content/uploads/2021/04/13150413/770-podcastporque-sim-nao-e-resposta.jpg" alt="" src="">
                        <div class="episode-play">
                            <svg class="obs-icon obs-icon-play">
                                <use xlink:href="#obs-icon-play"></use>
                            </svg>
                        </div>
                    </a>
                </div>
                <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/" class="topic obs-accent-color">
                    Porque Sim Não é Resposta
                </a>
                <h1 class="title">
                    <a class="obs-accent-color" href="https://observador.pt/programas/porque-sim-nao-e-resposta/os-anjos-vitorias-secret-existem-mesmo/">
                        <span class="episode-prefix">
                                                            <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                    <use xlink:href="#obs-icon-volume"></use>
                                </svg>
                                                    </span>
                        Os Anjos (Victoria's Secret) existem&nbsp;mesmo?                                            </a>
                </h1>
                <div class="meta">
                    <span class="date">
                        <time class="timeago">24/6/2021, 17:58</time>
                    </span>
                                        <span href="#" data-id="4629333"  data-link="https://observador.pt/programas/porque-sim-nao-e-resposta/os-anjos-vitorias-secret-existem-mesmo/" data-title="Os Anjos (Victoria&#039;s Secret) existem mesmo?" class="comments commentSmallIcon"></span>
                </div>
                            </div>
                            <span
                    style="display: none"
                    class="markable-episode playlistable"
                    data-id="4629333"
                    data-name="Porque Sim Não é Resposta"
                    data-title="Os Anjos (Victoria&#039;s Secret) existem mesmo?"
                    data-src="https://traffic.omny.fm/d/clips/b04d3ae5-22c4-41b6-b20a-aa54000ba759/56475fb2-b425-4929-a7dc-aa7800f4590d/3ebeb381-6b78-4544-a4a4-ad5100dc47ea/audio.mp3"
                    data-programlink="https://observador.pt/programas/porque-sim-nao-e-resposta/"
                    data-episodelink="https://observador.pt/programas/porque-sim-nao-e-resposta/os-anjos-vitorias-secret-existem-mesmo/">
                </span>
                    </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
            <div class="mod  mod-posttype-episode ">
                <div class="image">
                    <span class="watched-tag">Visualizado</span>
                    <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/a-vida-e-injusta/">
                        <div class="image-overlay"></div>
                        <img class="img_16x9 resrc" data-type="CroppedImage" data-x="0" data-y="0" data-width="770" data-height="433" data-src="https://s3.observador.pt/wp-content/uploads/2021/04/13150413/770-podcastporque-sim-nao-e-resposta.jpg" alt="" src="">
                        <div class="episode-play">
                            <svg class="obs-icon obs-icon-play">
                                <use xlink:href="#obs-icon-play"></use>
                            </svg>
                        </div>
                    </a>
                </div>
                <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/" class="topic obs-accent-color">
                    Porque Sim Não é Resposta
                </a>
                <h1 class="title">
                    <a class="obs-accent-color" href="https://observador.pt/programas/porque-sim-nao-e-resposta/a-vida-e-injusta/">
                        <span class="episode-prefix">
                                                            <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                    <use xlink:href="#obs-icon-volume"></use>
                                </svg>
                                                    </span>
                        A vida é&nbsp;injusta?                                            </a>
                </h1>
                <div class="meta">
                    <span class="date">
                        <time class="timeago">23/6/2021, 17:30</time>
                    </span>
                                        <span href="#" data-id="4626792"  data-link="https://observador.pt/programas/porque-sim-nao-e-resposta/a-vida-e-injusta/" data-title="A vida é injusta?" class="comments commentSmallIcon"></span>
                </div>
                            </div>
                            <span
                    style="display: none"
                    class="markable-episode playlistable"
                    data-id="4626792"
                    data-name="Porque Sim Não é Resposta"
                    data-title="A vida é injusta?"
                    data-src="https://traffic.omny.fm/d/clips/b04d3ae5-22c4-41b6-b20a-aa54000ba759/56475fb2-b425-4929-a7dc-aa7800f4590d/bb2a4383-6ed7-4fce-af03-ad4e00dd72a4/audio.mp3"
                    data-programlink="https://observador.pt/programas/porque-sim-nao-e-resposta/"
                    data-episodelink="https://observador.pt/programas/porque-sim-nao-e-resposta/a-vida-e-injusta/">
                </span>
                    </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
            <div class="mod  mod-posttype-episode ">
                <div class="image">
                    <span class="watched-tag">Visualizado</span>
                    <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/e-possivel-gerir-emocoes/">
                        <div class="image-overlay"></div>
                        <img class="img_16x9 resrc" data-type="CroppedImage" data-x="0" data-y="0" data-width="770" data-height="433" data-src="https://s3.observador.pt/wp-content/uploads/2021/04/13150413/770-podcastporque-sim-nao-e-resposta.jpg" alt="" src="">
                        <div class="episode-play">
                            <svg class="obs-icon obs-icon-play">
                                <use xlink:href="#obs-icon-play"></use>
                            </svg>
                        </div>
                    </a>
                </div>
                <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/" class="topic obs-accent-color">
                    Porque Sim Não é Resposta
                </a>
                <h1 class="title">
                    <a class="obs-accent-color" href="https://observador.pt/programas/porque-sim-nao-e-resposta/e-possivel-gerir-emocoes/">
                        <span class="episode-prefix">
                                                            <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                    <use xlink:href="#obs-icon-volume"></use>
                                </svg>
                                                    </span>
                        É possível gerir emoções?                                            </a>
                </h1>
                <div class="meta">
                    <span class="date">
                        <time class="timeago">22/6/2021, 17:31</time>
                    </span>
                                        <span href="#" data-id="4624728"  data-link="https://observador.pt/programas/porque-sim-nao-e-resposta/e-possivel-gerir-emocoes/" data-title="É possível gerir emoções?" class="comments commentSmallIcon"></span>
                </div>
                            </div>
                            <span
                    style="display: none"
                    class="markable-episode playlistable"
                    data-id="4624728"
                    data-name="Porque Sim Não é Resposta"
                    data-title="É possível gerir emoções?"
                    data-src="https://traffic.omny.fm/d/clips/b04d3ae5-22c4-41b6-b20a-aa54000ba759/56475fb2-b425-4929-a7dc-aa7800f4590d/c7fda52e-c032-42f2-b9a5-ad4e00dd523d/audio.mp3"
                    data-programlink="https://observador.pt/programas/porque-sim-nao-e-resposta/"
                    data-episodelink="https://observador.pt/programas/porque-sim-nao-e-resposta/e-possivel-gerir-emocoes/">
                </span>
                    </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
            <div class="mod  mod-posttype-episode ">
                <div class="image">
                    <span class="watched-tag">Visualizado</span>
                    <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/as-coisas-que-uma-gravida-tem-de-ouvir/">
                        <div class="image-overlay"></div>
                        <img class="img_16x9 resrc" data-type="CroppedImage" data-x="0" data-y="0" data-width="770" data-height="433" data-src="https://s3.observador.pt/wp-content/uploads/2021/04/13150413/770-podcastporque-sim-nao-e-resposta.jpg" alt="" src="">
                        <div class="episode-play">
                            <svg class="obs-icon obs-icon-play">
                                <use xlink:href="#obs-icon-play"></use>
                            </svg>
                        </div>
                    </a>
                </div>
                <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/" class="topic obs-accent-color">
                    Porque Sim Não é Resposta
                </a>
                <h1 class="title">
                    <a class="obs-accent-color" href="https://observador.pt/programas/porque-sim-nao-e-resposta/as-coisas-que-uma-gravida-tem-de-ouvir/">
                        <span class="episode-prefix">
                                                            <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                    <use xlink:href="#obs-icon-volume"></use>
                                </svg>
                                                    </span>
                        As coisas que uma grávida tem de&nbsp;ouvir...                                            </a>
                </h1>
                <div class="meta">
                    <span class="date">
                        <time class="timeago">21/6/2021, 17:30</time>
                    </span>
                                        <span href="#" data-id="4622366"  data-link="https://observador.pt/programas/porque-sim-nao-e-resposta/as-coisas-que-uma-gravida-tem-de-ouvir/" data-title="As coisas que uma grávida tem de ouvir..." class="comments commentSmallIcon"></span>
                </div>
                            </div>
                            <span
                    style="display: none"
                    class="markable-episode playlistable"
                    data-id="4622366"
                    data-name="Porque Sim Não é Resposta"
                    data-title="As coisas que uma grávida tem de ouvir..."
                    data-src="https://traffic.omny.fm/d/clips/b04d3ae5-22c4-41b6-b20a-aa54000ba759/56475fb2-b425-4929-a7dc-aa7800f4590d/7df0fa09-9772-4ede-bb3f-ad4a00eda563/audio.mp3"
                    data-programlink="https://observador.pt/programas/porque-sim-nao-e-resposta/"
                    data-episodelink="https://observador.pt/programas/porque-sim-nao-e-resposta/as-coisas-que-uma-gravida-tem-de-ouvir/">
                </span>
                    </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
            <div class="mod  mod-posttype-episode ">
                <div class="image">
                    <span class="watched-tag">Visualizado</span>
                    <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/uma-relacao-nao-acaba-sem-mais-nem-menos/">
                        <div class="image-overlay"></div>
                        <img class="img_16x9 resrc" data-type="CroppedImage" data-x="0" data-y="0" data-width="770" data-height="433" data-src="https://s3.observador.pt/wp-content/uploads/2021/04/13150413/770-podcastporque-sim-nao-e-resposta.jpg" alt="" src="">
                        <div class="episode-play">
                            <svg class="obs-icon obs-icon-play">
                                <use xlink:href="#obs-icon-play"></use>
                            </svg>
                        </div>
                    </a>
                </div>
                <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/" class="topic obs-accent-color">
                    Porque Sim Não é Resposta
                </a>
                <h1 class="title">
                    <a class="obs-accent-color" href="https://observador.pt/programas/porque-sim-nao-e-resposta/uma-relacao-nao-acaba-sem-mais-nem-menos/">
                        <span class="episode-prefix">
                                                            <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                    <use xlink:href="#obs-icon-volume"></use>
                                </svg>
                                                    </span>
                        Uma relação não acaba sem mais nem&nbsp;menos                                            </a>
                </h1>
                <div class="meta">
                    <span class="date">
                        <time class="timeago">18/6/2021, 17:31</time>
                    </span>
                                        <span href="#" data-id="4618545"  data-link="https://observador.pt/programas/porque-sim-nao-e-resposta/uma-relacao-nao-acaba-sem-mais-nem-menos/" data-title="Uma relação não acaba sem mais nem menos" class="comments commentSmallIcon"></span>
                </div>
                            </div>
                            <span
                    style="display: none"
                    class="markable-episode playlistable"
                    data-id="4618545"
                    data-name="Porque Sim Não é Resposta"
                    data-title="Uma relação não acaba sem mais nem menos"
                    data-src="https://traffic.omny.fm/d/clips/b04d3ae5-22c4-41b6-b20a-aa54000ba759/56475fb2-b425-4929-a7dc-aa7800f4590d/37804754-1731-457b-a87b-ad4a00ec4fea/audio.mp3"
                    data-programlink="https://observador.pt/programas/porque-sim-nao-e-resposta/"
                    data-episodelink="https://observador.pt/programas/porque-sim-nao-e-resposta/uma-relacao-nao-acaba-sem-mais-nem-menos/">
                </span>
                    </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
            <div class="mod  mod-posttype-episode ">
                <div class="image">
                    <span class="watched-tag">Visualizado</span>
                    <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/somos-assim-sempre-tao-interessantes/">
                        <div class="image-overlay"></div>
                        <img class="img_16x9 resrc" data-type="CroppedImage" data-x="0" data-y="0" data-width="770" data-height="433" data-src="https://s3.observador.pt/wp-content/uploads/2021/04/13150413/770-podcastporque-sim-nao-e-resposta.jpg" alt="" src="">
                        <div class="episode-play">
                            <svg class="obs-icon obs-icon-play">
                                <use xlink:href="#obs-icon-play"></use>
                            </svg>
                        </div>
                    </a>
                </div>
                <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/" class="topic obs-accent-color">
                    Porque Sim Não é Resposta
                </a>
                <h1 class="title">
                    <a class="obs-accent-color" href="https://observador.pt/programas/porque-sim-nao-e-resposta/somos-assim-sempre-tao-interessantes/">
                        <span class="episode-prefix">
                                                            <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                    <use xlink:href="#obs-icon-volume"></use>
                                </svg>
                                                    </span>
                        Somos (assim) sempre tão interessantes?                                            </a>
                </h1>
                <div class="meta">
                    <span class="date">
                        <time class="timeago">17/6/2021, 17:23</time>
                    </span>
                                        <span href="#" data-id="4616485"  data-link="https://observador.pt/programas/porque-sim-nao-e-resposta/somos-assim-sempre-tao-interessantes/" data-title="Somos (assim) sempre tão interessantes?" class="comments commentSmallIcon"></span>
                </div>
                            </div>
                            <span
                    style="display: none"
                    class="markable-episode playlistable"
                    data-id="4616485"
                    data-name="Porque Sim Não é Resposta"
                    data-title="Somos (assim) sempre tão interessantes?"
                    data-src="https://traffic.omny.fm/d/clips/b04d3ae5-22c4-41b6-b20a-aa54000ba759/56475fb2-b425-4929-a7dc-aa7800f4590d/2f1fb631-4cda-4ea9-9af0-ad2e00f0835e/audio.mp3"
                    data-programlink="https://observador.pt/programas/porque-sim-nao-e-resposta/"
                    data-episodelink="https://observador.pt/programas/porque-sim-nao-e-resposta/somos-assim-sempre-tao-interessantes/">
                </span>
                    </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
            <div class="mod  mod-posttype-episode ">
                <div class="image">
                    <span class="watched-tag">Visualizado</span>
                    <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/quando-um-filho-deixa-de-falar-com-os-pais/">
                        <div class="image-overlay"></div>
                        <img class="img_16x9 resrc" data-type="CroppedImage" data-x="0" data-y="0" data-width="770" data-height="433" data-src="https://s3.observador.pt/wp-content/uploads/2021/04/13150413/770-podcastporque-sim-nao-e-resposta.jpg" alt="" src="">
                        <div class="episode-play">
                            <svg class="obs-icon obs-icon-play">
                                <use xlink:href="#obs-icon-play"></use>
                            </svg>
                        </div>
                    </a>
                </div>
                <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/" class="topic obs-accent-color">
                    Porque Sim Não é Resposta
                </a>
                <h1 class="title">
                    <a class="obs-accent-color" href="https://observador.pt/programas/porque-sim-nao-e-resposta/quando-um-filho-deixa-de-falar-com-os-pais/">
                        <span class="episode-prefix">
                                                            <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                    <use xlink:href="#obs-icon-volume"></use>
                                </svg>
                                                    </span>
                        Quando um filho deixa de falar com os&nbsp;pais                                            </a>
                </h1>
                <div class="meta">
                    <span class="date">
                        <time class="timeago">16/6/2021, 17:31</time>
                    </span>
                                        <span href="#" data-id="4614533"  data-link="https://observador.pt/programas/porque-sim-nao-e-resposta/quando-um-filho-deixa-de-falar-com-os-pais/" data-title="Quando um filho deixa de falar com os pais" class="comments commentSmallIcon"></span>
                </div>
                            </div>
                            <span
                    style="display: none"
                    class="markable-episode playlistable"
                    data-id="4614533"
                    data-name="Porque Sim Não é Resposta"
                    data-title="Quando um filho deixa de falar com os pais"
                    data-src="https://traffic.omny.fm/d/clips/b04d3ae5-22c4-41b6-b20a-aa54000ba759/56475fb2-b425-4929-a7dc-aa7800f4590d/89860e36-6c4b-4618-8a11-ad4700e08f65/audio.mp3"
                    data-programlink="https://observador.pt/programas/porque-sim-nao-e-resposta/"
                    data-episodelink="https://observador.pt/programas/porque-sim-nao-e-resposta/quando-um-filho-deixa-de-falar-com-os-pais/">
                </span>
                    </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
            <div class="mod  mod-posttype-episode ">
                <div class="image">
                    <span class="watched-tag">Visualizado</span>
                    <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/guarda-partilhada-educacao-partilhada/">
                        <div class="image-overlay"></div>
                        <img class="img_16x9 resrc" data-type="CroppedImage" data-x="0" data-y="0" data-width="770" data-height="433" data-src="https://s3.observador.pt/wp-content/uploads/2021/04/13150413/770-podcastporque-sim-nao-e-resposta.jpg" alt="" src="">
                        <div class="episode-play">
                            <svg class="obs-icon obs-icon-play">
                                <use xlink:href="#obs-icon-play"></use>
                            </svg>
                        </div>
                    </a>
                </div>
                <a href="https://observador.pt/programas/porque-sim-nao-e-resposta/" class="topic obs-accent-color">
                    Porque Sim Não é Resposta
                </a>
                <h1 class="title">
                    <a class="obs-accent-color" href="https://observador.pt/programas/porque-sim-nao-e-resposta/guarda-partilhada-educacao-partilhada/">
                        <span class="episode-prefix">
                                                            <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                    <use xlink:href="#obs-icon-volume"></use>
                                </svg>
                                                    </span>
                        Guarda partilhada: educação partilhada?                                            </a>
                </h1>
                <div class="meta">
                    <span class="date">
                        <time class="timeago">14/6/2021, 17:31</time>
                    </span>
                                        <span href="#" data-id="4610747"  data-link="https://observador.pt/programas/porque-sim-nao-e-resposta/guarda-partilhada-educacao-partilhada/" data-title="Guarda partilhada: educação partilhada?" class="comments commentSmallIcon"></span>
                </div>
                            </div>
                            <span
                    style="display: none"
                    class="markable-episode playlistable"
                    data-id="4610747"
                    data-name="Porque Sim Não é Resposta"
                    data-title="Guarda partilhada: educação partilhada?"
                    data-src="https://traffic.omny.fm/d/clips/b04d3ae5-22c4-41b6-b20a-aa54000ba759/56475fb2-b425-4929-a7dc-aa7800f4590d/2fe3f61f-eadb-4355-a079-ad4700df6ac7/audio.mp3"
                    data-programlink="https://observador.pt/programas/porque-sim-nao-e-resposta/"
                    data-episodelink="https://observador.pt/programas/porque-sim-nao-e-resposta/guarda-partilhada-educacao-partilhada/">
                </span>
                    </div>
    </div>        </div>

    </article>

    <div class="recirculation fbg-container">
        
        <div class="generic-title">
    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_list_title" href="/conteudos-premium/" title="Os melhores artigos premium do Observador">
        <h2>O melhor do Premium</h2>
    </a>
</div>

<div class="fbg-row">
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/especiais/austria-republica-checa-e-dinamarca-como-os-certificados-digitais-sao-usados-no-dia-a-dia-em-outros-paises-da-ue/">
                                                    <img class="img_16x9 resrc" data-type="CroppedImage" data-x="0" data-y="0" data-width="4096" data-height="2299" data-src="https://s3.observador.pt/wp-content/uploads/2021/06/23184206/GettyImages-1228540812-scaled.jpg" alt="" >
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/seccao/saude/saude-publica-saude/coronavirus-saude-publica-saude/" class="topic obs-accent-color">
                        Coronavírus
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/especiais/austria-republica-checa-e-dinamarca-como-os-certificados-digitais-sao-usados-no-dia-a-dia-em-outros-paises-da-ue/">
                                                UE. Como os países usam o certificado digital                                                    <span class="premium-suffix"> /premium</span>
                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">24/6/2021, 21:34</time>
                        </span>
                                                                <span href="#" data-id="4623929"  data-link="https://observador.pt/especiais/austria-republica-checa-e-dinamarca-como-os-certificados-digitais-sao-usados-no-dia-a-dia-em-outros-paises-da-ue/" data-title="UE. Como os países usam o certificado digital" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-opinion ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/opiniao/um-pais-submetido/">
                                                    <img class="user_img resrc" data-type="CroppedImage" data-x="0" data-width="467" data-height="467" data-y="0" data-src="https://s3.observador.pt/wp-content/uploads/2017/09/17062628/colunista_rramos_467.png" >
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/seccao/sociedade/democracia/" class="topic obs-accent-color">
                        Democracia
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/opiniao/um-pais-submetido/">
                                                    <span class="opinion-prefix">
                                <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                    <use xlink:href="#obs-icon-quotes"></use>
                                </svg>
                            </span>
                                                Um país submetido                                                    <span class="premium-suffix"> /premium</span>
                                            </a>
                </h1>
                                    <div class="columnist-name">
                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/rlramos">
                            Rui Ramos
                        </a>
                    </div>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">25/6/2021, 0:22</time>
                        </span>
                                                    <span class="shares" title="208">
                                <svg class="obs-icon obs-icon-share">
                                    <use xlink:href="#obs-icon-share"></use>
                                </svg>
                                208
                            </span>
                                                                <span href="#" data-id="4629954"  data-link="https://observador.pt/opiniao/um-pais-submetido/" data-title="Um país submetido" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/especiais/convites-com-segundas-intencoes-ameacas-de-despedimento-e-desvio-de-fundos-as-denuncias-de-que-e-alvo-o-padre-de-ferro/">
                                                    <img class="img_16x9 resrc" data-type="CroppedImage" data-x="0" data-y="132" data-width="3000" data-height="1685" data-src="https://s3.observador.pt/wp-content/uploads/2021/06/23033841/img-8647.jpeg" alt="" >
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/seccao/sociedade/crime/assedio-sexual/" class="topic obs-accent-color">
                        Assédio Sexual
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/especiais/convites-com-segundas-intencoes-ameacas-de-despedimento-e-desvio-de-fundos-as-denuncias-de-que-e-alvo-o-padre-de-ferro/">
                                                Assédio e desvios. A queixa contra o padre&nbsp;Ismael                                                    <span class="premium-suffix"> /premium</span>
                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">23/6/2021, 20:01</time>
                        </span>
                                                                <span href="#" data-id="4625034"  data-link="https://observador.pt/especiais/convites-com-segundas-intencoes-ameacas-de-despedimento-e-desvio-de-fundos-as-denuncias-de-que-e-alvo-o-padre-de-ferro/" data-title="Assédio e desvios. A queixa contra o padre Ismael" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-opinion ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/opiniao/um-pais-de-pedintes-e-uma-catastrofe-chamada-bazuca/">
                                                    <img class="user_img resrc" data-type="CroppedImage" data-x="0" data-width="467" data-height="467" data-y="0" data-src="https://s3.observador.pt/wp-content/uploads/2019/07/24183334/1q9a4692_467x467_acf_cropped1.jpg" >
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/seccao/politica/governo/" class="topic obs-accent-color">
                        Governo
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/opiniao/um-pais-de-pedintes-e-uma-catastrofe-chamada-bazuca/">
                                                    <span class="opinion-prefix">
                                <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                    <use xlink:href="#obs-icon-quotes"></use>
                                </svg>
                            </span>
                                                Um país de pedintes, uma catástrofe chamada&nbsp;bazuca                                                    <span class="premium-suffix"> /premium</span>
                                            </a>
                </h1>
                                    <div class="columnist-name">
                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/jmf1957">
                            José Manuel Fernandes
                        </a>
                    </div>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">23/6/2021, 0:12</time>
                        </span>
                                                    <span class="shares" title="832">
                                <svg class="obs-icon obs-icon-share">
                                    <use xlink:href="#obs-icon-share"></use>
                                </svg>
                                832
                            </span>
                                                                <span href="#" data-id="4625197"  data-link="https://observador.pt/opiniao/um-pais-de-pedintes-e-uma-catastrofe-chamada-bazuca/" data-title="Um país de pedintes, uma catástrofe chamada bazuca" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
    </div>        <div class="generic-title">
    <h2>Recomendamos</h2>
</div>

<div class="fbg-row">
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item" href="https://observador.pt/2021/06/24/mais-de-150-mil-inscritos-nos-exames-do-secundario-quase-60-para-acesso-ao-superior/">
                                                    <img class="img_16x9 resrc" data-type="CroppedImage" data-x="0" data-y="147" data-width="1440" data-height="811" data-src="https://s3.observador.pt/wp-content/uploads/2021/06/24202203/escolas.jpg" alt="" >
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item" href="https://observador.pt/seccao/educacao/ensino-superior/" class="topic obs-accent-color">
                        Ensino Superior
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2021/06/24/mais-de-150-mil-inscritos-nos-exames-do-secundario-quase-60-para-acesso-ao-superior/">
                                                Mais de 150 mil inscritos nos exames do&nbsp;secundário                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">24/6/2021, 21:12</time>
                        </span>
                                                                <span href="#" data-id="4629668"  data-link="https://observador.pt/2021/06/24/mais-de-150-mil-inscritos-nos-exames-do-secundario-quase-60-para-acesso-ao-superior/" data-title="Mais de 150 mil inscritos nos exames do secundário" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item" href="https://observador.pt/2021/06/24/secretario-de-estado-da-educacao-defende-que-protecao-das-criancas-nao-pode-parar/">
                                                    <img class="img_16x9 resrc" data-type="CroppedImage" data-x="0" data-y="104" data-width="2000" data-height="1124" data-src="https://s3.observador.pt/wp-content/uploads/2020/05/27125546/28820476.jpg" alt="" >
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item" href="https://observador.pt/seccao/sociedade/criancas-3/" class="topic obs-accent-color">
                        crianças
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2021/06/24/secretario-de-estado-da-educacao-defende-que-protecao-das-criancas-nao-pode-parar/">
                                                Proteção das crianças nas escolas não pode&nbsp;parar                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">24/6/2021, 20:57</time>
                        </span>
                                                                <span href="#" data-id="4629573"  data-link="https://observador.pt/2021/06/24/secretario-de-estado-da-educacao-defende-que-protecao-das-criancas-nao-pode-parar/" data-title="Proteção das crianças nas escolas não pode parar" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item" href="https://observador.pt/2021/06/24/governo-alarga-oferta-de-cursos-tecnicos-superiores-a-varios-concelhos/">
                                                    <img class="img_16x9 resrc" data-type="CroppedImage" data-x="0" data-y="420" data-width="2267" data-height="1276" data-src="https://s3.observador.pt/wp-content/uploads/2020/08/25182029/pedro_dominguinhos-imprensa.jpg" alt="" >
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item" href="https://observador.pt/seccao/educacao/ensino-superior/" class="topic obs-accent-color">
                        Ensino Superior
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2021/06/24/governo-alarga-oferta-de-cursos-tecnicos-superiores-a-varios-concelhos/">
                                                Alargada oferta de cursos técnicos superiores                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">24/6/2021, 18:30</time>
                        </span>
                                                                <span href="#" data-id="4629046"  data-link="https://observador.pt/2021/06/24/governo-alarga-oferta-de-cursos-tecnicos-superiores-a-varios-concelhos/" data-title="Alargada oferta de cursos técnicos superiores" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-opinion ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item" href="https://observador.pt/opiniao/a-revolucao-que-importa-e-que-ninguem-quer-fazer/">
                                                    <img class="user_img resrc" data-type="CroppedImage" data-x="0" data-width="467" data-height="467" data-y="0" data-src="https://s3.observador.pt/wp-content/uploads/2017/09/17061051/colunista_ahcristo_467.png" >
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item" href="https://observador.pt/seccao/educacao/" class="topic obs-accent-color">
                        Educação
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/opiniao/a-revolucao-que-importa-e-que-ninguem-quer-fazer/">
                                                    <span class="opinion-prefix">
                                <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                    <use xlink:href="#obs-icon-quotes"></use>
                                </svg>
                            </span>
                                                A revolução que importa (e que ninguém quer&nbsp;fazer)                                                    <span class="premium-suffix"> /premium</span>
                                            </a>
                </h1>
                                    <div class="columnist-name">
                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/ahcristo">
                            Alexandre Homem Cristo
                        </a>
                    </div>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">24/6/2021, 0:10</time>
                        </span>
                                                    <span class="shares" title="108">
                                <svg class="obs-icon obs-icon-share">
                                    <use xlink:href="#obs-icon-share"></use>
                                </svg>
                                108
                            </span>
                                                                <span href="#" data-id="4627140"  data-link="https://observador.pt/opiniao/a-revolucao-que-importa-e-que-ninguem-quer-fazer/" data-title="A revolução que importa (e que ninguém quer fazer)" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
    </div>

<script id="ad60d60e112631a" class="ad">
    obs_ads.queue_slot({"unit":"web_recirculation","sizes":[[1,1]],"trigger":"scroll","premium_hide":true,"paywall_hide":false,"script_id":"ad60d60e112631a"});
</script>        <div class="generic-title">
    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_list_title" href="/mais-populares/" title="Os artigos mais populares do Observador">
    <h2>Populares</h2>
</div>

<div class="fbg-row">
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-episode ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/programas/emissao-especial/sair-de-lisboa-so-com-teste-ou-certificado/">
                                                    <div class="image-overlay"></div>
                            <img class="img_16x9 resrc"  data-type="CroppedImage" data-x="0" data-y="105" data-width="2000" data-height="1124" data-src="https://s3.observador.pt/wp-content/uploads/2021/06/09160030/32321048.jpg" alt="" >
                            <div class="episode-play">
                                <svg class="obs-icon obs-icon-play">
                                    <use xlink:href="#obs-icon-play"></use>
                                </svg>
                            </div>
                                            </a>
                </div>
                                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/programas/emissao-especial/" class="topic obs-accent-color">
                        Emissão Especial
                    </a>
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/programas/emissao-especial/sair-de-lisboa-so-com-teste-ou-certificado/">
                                                    <span class="episode-prefix">
                                                                  <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                       <use xlink:href="#obs-icon-volume"></use>
                                   </svg>
                                                           </span>
                                                "Sair de Lisboa só com teste ou certificado"                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">24/6/2021, 15:26</time>
                        </span>
                                                    <span class="shares" title="3261">
                                <svg class="obs-icon obs-icon-share">
                                    <use xlink:href="#obs-icon-share"></use>
                                </svg>
                                3261
                            </span>
                                                                <span href="#" data-id="4628992"  data-link="https://observador.pt/programas/emissao-especial/sair-de-lisboa-so-com-teste-ou-certificado/" data-title="&quot;Sair de Lisboa só com teste ou certificado&quot;" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-episode ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/programas/programa-comentarios/nao-sei-em-que-pais-e-que-ferro-rodrigues-vive/">
                                                    <div class="image-overlay"></div>
                            <img class="img_16x9 resrc"  data-type="CroppedImage" data-x="504" data-y="609" data-width="1131" data-height="635" data-src="https://s3.observador.pt/wp-content/uploads/2020/09/19174816/dscf0803-scaled.jpg" alt="" >
                            <div class="episode-play">
                                <svg class="obs-icon obs-icon-play">
                                    <use xlink:href="#obs-icon-play"></use>
                                </svg>
                            </div>
                                            </a>
                </div>
                                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/programas/programa-comentarios/" class="topic obs-accent-color">
                        Comentário
                    </a>
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/programas/programa-comentarios/nao-sei-em-que-pais-e-que-ferro-rodrigues-vive/">
                                                    <span class="episode-prefix">
                                                                  <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                       <use xlink:href="#obs-icon-volume"></use>
                                   </svg>
                                                           </span>
                                                "Não sei em que país é que Ferro Rodrigues vive"                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">24/6/2021, 10:16</time>
                        </span>
                                                    <span class="shares" title="1428">
                                <svg class="obs-icon obs-icon-share">
                                    <use xlink:href="#obs-icon-share"></use>
                                </svg>
                                1428
                            </span>
                                                                <span href="#" data-id="4628505"  data-link="https://observador.pt/programas/programa-comentarios/nao-sei-em-que-pais-e-que-ferro-rodrigues-vive/" data-title="&quot;Não sei em que país é que Ferro Rodrigues vive&quot;" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-episode ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/programas/resposta-pronta/resolucao-do-pe-sobre-aborto-estados-membros-nao-vao-ligar-nenhuma-porque-e-uma-declaracao-meramente-politica/">
                                                    <div class="image-overlay"></div>
                            <img class="img_16x9 resrc"  data-type="CroppedImage" data-x="66" data-y="0" data-width="1934" data-height="1087" data-src="https://s3.observador.pt/wp-content/uploads/2021/05/19202419/31711167.jpg" alt="" >
                            <div class="episode-play">
                                <svg class="obs-icon obs-icon-play">
                                    <use xlink:href="#obs-icon-play"></use>
                                </svg>
                            </div>
                                            </a>
                </div>
                                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/programas/resposta-pronta/" class="topic obs-accent-color">
                        Resposta Pronta
                    </a>
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/programas/resposta-pronta/resolucao-do-pe-sobre-aborto-estados-membros-nao-vao-ligar-nenhuma-porque-e-uma-declaracao-meramente-politica/">
                                                    <span class="episode-prefix">
                                                                  <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                       <use xlink:href="#obs-icon-volume"></use>
                                   </svg>
                                                           </span>
                                                Resolução sobre aborto é "meramente política"                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">25/6/2021, 16:01</time>
                        </span>
                                                                <span href="#" data-id="4631075"  data-link="https://observador.pt/programas/resposta-pronta/resolucao-do-pe-sobre-aborto-estados-membros-nao-vao-ligar-nenhuma-porque-e-uma-declaracao-meramente-politica/" data-title="Resolução sobre aborto é &quot;meramente política&quot;" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-episode ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/programas/noticiario/as-noticias-das-16h-606/">
                                                    <div class="image-overlay"></div>
                            <img class="img_16x9 resrc"  data-type="CroppedImage" data-x="0" data-y="0" data-width="770" data-height="433" data-src="https://s3.observador.pt/wp-content/uploads/2021/04/13113304/770-podcast-noticiario.jpg" alt="" >
                            <div class="episode-play">
                                <svg class="obs-icon obs-icon-play">
                                    <use xlink:href="#obs-icon-play"></use>
                                </svg>
                            </div>
                                            </a>
                </div>
                                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/programas/noticiario/" class="topic obs-accent-color">
                        Noticiário
                    </a>
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/programas/noticiario/as-noticias-das-16h-606/">
                                                    <span class="episode-prefix">
                                                                  <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                       <use xlink:href="#obs-icon-volume"></use>
                                   </svg>
                                                           </span>
                                                16h. Foram registados mais 1604 novos&nbsp;casos                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">25/6/2021, 16:13</time>
                        </span>
                                                                <span href="#" data-id="4631107"  data-link="https://observador.pt/programas/noticiario/as-noticias-das-16h-606/" data-title="16h. Foram registados mais 1604 novos casos" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
    </div>        <div class="generic-title">
    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_list_title" href="/ultimas/" title="As últimas do Observador">
        <h2>Últimas</h2>
    </a>
</div>

<div class="fbg-row">
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/2021/06/25/vacinacao-de-jovens-e-a-segunda-vez-que-maria-dulce-pinto-diretora-do-aces-do-porto-oriental-e-afastada-de-funcoes/">
                                                    <img class="img_16x9 resrc"  data-type="CroppedImage" data-x="0" data-y="144" data-width="3750" data-height="2105" data-src="https://s3.observador.pt/wp-content/uploads/2021/04/21233417/GettyImages-1232370176.jpg" alt="" >
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/seccao/saude/saude-publica-saude/coronavirus-saude-publica-saude/" class="topic obs-accent-color">
                    Coronavírus
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2021/06/25/vacinacao-de-jovens-e-a-segunda-vez-que-maria-dulce-pinto-diretora-do-aces-do-porto-oriental-e-afastada-de-funcoes/">
                                                Vacinação. Diretora apresentou CV falso em&nbsp;2012                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">25/6/2021, 18:02</time>
                        </span>
                                                                <span href="#" data-id="4631288"  data-link="https://observador.pt/2021/06/25/vacinacao-de-jovens-e-a-segunda-vez-que-maria-dulce-pinto-diretora-do-aces-do-porto-oriental-e-afastada-de-funcoes/" data-title="Vacinação. Diretora apresentou CV falso em 2012" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/2021/06/25/presidente-da-distrital-do-porto-da-alianca-deixa-partido-para-ser-candidato-pelo-movimento-de-rui-moreira/">
                                                    <img class="img_16x9 resrc"  data-type="CroppedImage" data-x="39" data-y="138" data-width="867" data-height="488" data-src="https://s3.observador.pt/wp-content/uploads/2021/06/25164049/paulo-silva.jpeg" alt="" >
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/seccao/pais/porto/" class="topic obs-accent-color">
                    Porto
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2021/06/25/presidente-da-distrital-do-porto-da-alianca-deixa-partido-para-ser-candidato-pelo-movimento-de-rui-moreira/">
                                                Líder do Aliança/Porto troca partido por&nbsp;Moreira                                                    <span class="premium-suffix"> /premium</span>
                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">25/6/2021, 18:00</time>
                        </span>
                                                                <span href="#" data-id="4630871"  data-link="https://observador.pt/2021/06/25/presidente-da-distrital-do-porto-da-alianca-deixa-partido-para-ser-candidato-pelo-movimento-de-rui-moreira/" data-title="Líder do Aliança/Porto troca partido por Moreira" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-episode ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/programas/jet-lag/tambem-sera-possivel-ir-ao-espaco-de-balao-gigante/">
                                                    <div class="image-overlay"></div>
                            <img class="img_16x9 resrc" data-type="CroppedImage" data-x="0" data-y="0" data-width="770" data-height="433" data-src="https://s3.observador.pt/wp-content/uploads/2021/04/13110849/770-podcast-jet-lag.jpg" alt="" >
                            <div class="episode-play">
                                <svg class="obs-icon obs-icon-play">
                                    <use xlink:href="#obs-icon-play"></use>
                                </svg>
                            </div>
                                            </a>
                </div>
                                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/programas/jet-lag/" class="topic obs-accent-color">
                        Jet Lag
                    </a>
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/programas/jet-lag/tambem-sera-possivel-ir-ao-espaco-de-balao-gigante/">
                                                    <span class="episode-prefix">
                                                                  <svg class="obs-icon obs-accent-fill-color obs-icon-volume">
                                       <use xlink:href="#obs-icon-volume"></use>
                                   </svg>
                                                           </span>
                                                Também será possível ir ao espaço de balão&nbsp;gigante                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">25/6/2021, 18:00</time>
                        </span>
                                                                <span href="#" data-id="4631416"  data-link="https://observador.pt/programas/jet-lag/tambem-sera-possivel-ir-ao-espaco-de-balao-gigante/" data-title="Também será possível ir ao espaço de balão gigante" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/2021/06/25/estudo-mostra-que-resposta-imune-humoral-a-vacina-foi-adequada-em-977/">
                                                    <img class="img_16x9 resrc"  data-type="CroppedImage" data-x="0" data-y="156" data-width="3000" data-height="1687" data-src="https://s3.observador.pt/wp-content/uploads/2021/06/21173136/img-7356.jpeg" alt="" >
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/seccao/saude/saude-publica-saude/coronavirus-saude-publica-saude/" class="topic obs-accent-color">
                    Coronavírus
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2021/06/25/estudo-mostra-que-resposta-imune-humoral-a-vacina-foi-adequada-em-977/">
                                                Resposta imune humoral à vacina adequada em&nbsp;97,7%                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">25/6/2021, 17:49</time>
                        </span>
                                                                <span href="#" data-id="4631164"  data-link="https://observador.pt/2021/06/25/estudo-mostra-que-resposta-imune-humoral-a-vacina-foi-adequada-em-977/" data-title="Resposta imune humoral à vacina adequada em 97,7%" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
    </div>
    </div>

    <script>


window.vstrl = "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480|640x360|640x420|300x250|300x250|300x600|400x300&iu=/14628225/OBSVideo&cust_params=programa_slug%3Dporque-sim-nao-e-resposta%26episodio_slug%3Ddevemos-incentivar-criancas-atrevidas-ou-refrear&}&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=https%3A%2F%2Fobservador.pt%2Fseccao%2Fdesporto%2F&correlator=[timestamp]";

</script>
    <div aria-label="" class="frontend-page-loading">
    <div class="loading">
        <div class="bar"></div>
        <div class="manual">A página está a demorar muito tempo.</div>
    </div>
</div>
<script>
    var globalSettings =         {"obsIps":{"ardinaUrl":"https:\/\/quiosque.observador.pt\/","apiV3Url":"https:\/\/observador.pt\/observador_api\/req\/3_0\/","apiV4Url":"https:\/\/observador.pt\/wp-json\/obs_api\/v4\/","workerRestUrl":"https:\/\/sininho.observador.pt\/rest","workerSockUrl":"wss:\/\/sininho.observador.pt\/ws","adamastorUrl":"https:\/\/auth.observador.pt\/","peopleUrl":"https:\/\/users.observador.pt","barbeiroUrl":"https:\/\/barbeiro.observador.pt","barbeiroWsUrl":"wss:\/\/barbeiro.observador.pt\/ws","rameiraURL":"https:\/\/events.observador.pt\/","saveArticlesURL":"https:\/\/save.observador.pt\/","chimpProxy":"https:\/\/chimp.observador.pt","imageproxy":"bordalo.observador.pt","quiosqueUrl":"https:\/\/quiosque.observador.pt","webSocket":"sws.observador.pt","auto":{"hosts":["https:\/\/api.observador.pt\/auto"],"index":"cars"}},"newsApi":"https:\/\/observador.pt\/wp-json\/"};
</script>
<script type="text/javascript">
 var disablePub = false; 
var adsConsent = localStorage.getItem("ads-consent") === "true";
</script><script id="contextual-data">

    
    var contextualData = {
        origin:window.location.origin,
        href:window.location.href,
        bodyClasses: "obs_episode postid-4631309 obs_episode-template-default single single-obs_episode ",
        assetsVersion:"73841e1e699f8135e7c2ed0cfed8f184261697fb",
        jsConfig:{
            
            
            disableAjaxNavigation:false,
            jsVersion:3
        },
                    type: "post",
            id: '4631309',
            disablePub: 'false',
            title: 'Devemos incentivar crianças atrevidas ou refrear?',
            post: {
                postType: 'obs_episode',
                                    sensitive: "0",
                                                    premium:false,
                                                                            authorId: "dummy",
                                        credits: [
                                                                                'eduardosa',
                                                                                                        'afrosa',
                                                                                                        'rconceicao'
                                                                    ],
                                                    categories: [  'educacao',  'radio-observador-observador',  'observador',  'psiquiatria',  'saude',  'adolescencia',  'familia',  'lifestyle',  'paternidade',  'natalidade',  'sociedade',  'adolescentes',  'psicologia',  'ciencias-sociais',  'ciencia',  'amor',  'amor-e-sexo',  'sexo',  'maternidade',  'pais-e-filhos-familia',  ],
                    topics: [ 'educacao',   'radio-observador-observador',   'observador',   'psiquiatria',   'saude',   'adolescencia',   'familia',   'lifestyle',   'paternidade',   'natalidade',   'sociedade',   'adolescentes',   'psicologia',   'ciencias-sociais',   'ciencia',   'amor',   'amor-e-sexo',   'sexo',   'maternidade',   'pais-e-filhos-familia',  ],
                     topLevelCategory:"educacao",                                                                             authors: [ 'Eduardo Sá',   'Ana Filipa Rosa',   'Ricardo Conceição',  ],
                                            contentAuthor: 'Eduardo Sá',
                                                    chartbeatAuthors: 'Eduardo Sá, Ana Filipa Rosa, Ricardo Conceição',
                createdAt: '2021-06-25T17:26:10+01:00',
                                    episode:{
                        "audio":"https://traffic.omny.fm/d/clips/b04d3ae5-22c4-41b6-b20a-aa54000ba759/56475fb2-b425-4929-a7dc-aa7800f4590d/516a48dc-40ba-4b6a-b294-ad5100dc8476/audio.mp3"
                    },
                
            },
            sections: 'educacao',
            zones: 'educacao',

                                
    }

</script>

  </main>

  <div id="fixed-footer">
    <script id="ad60d60e11271fe" class="ad">
    obs_ads.queue_slot({"unit":"web_footer_sticky","mq_hide":"medium large","sizes":[[320,50],[320,100],[300,50],[300,100],[300,75],"fluid"],"trigger":"initial","closeable":true,"premium_hide":true,"paywall_hide":true,"script_id":"ad60d60e11271fe"});
</script>    <script id="ad60d60e1127231" class="ad">
    obs_ads.queue_slot({"unit":"web_footer_sticky_large","mq_hide":"small medium","sizes":[[728,90],[970,90],"fluid"],"trigger":"initial","closeable":true,"premium_hide":true,"paywall_hide":true,"script_id":"ad60d60e1127231"});
</script>    <div id="main-audio" class="">
    <audio style="display: none;" preload="none" id="main" class="obs-audio obs-audio-main " controls="true" src="" data-settings='{"closable":true,"type":"radio"}'>
        <source src="https://stream.observador.pt/live.m3u8" type="application/x-mpegURL" />
        <source src="https://stream.observador.pt/live.aac"/>
    </audio>
</div>
  </div>

  <div id="piano-header"></div>
  <div id="piano-overlay">
    <a class="piano-overlay-close" href="#" title="Fechar"><svg viewBox="0 0 24 24">
        <path d="M.5 2.409L2 .909l21.5 21.5-1.5 1.5L.5 2.409zM22 .909l1.5 1.5L2 23.909l-1.5-1.5L22 .909z"></path>
      </svg></a>
    <section class="piano-overlay-content"></section>
  </div>

  <footer>
    <script type='text/javascript' src='https://observador.pt/wp-content/themes/main/assets/vendor/jquery/jquery-3.5.0.min.js?ver=73841e1e699f8135e7c2ed0cfed8f184261697fb' id='jquery-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/main/assets/build/js/main/main.min.js?ver=73841e1e699f8135e7c2ed0cfed8f184261697fb' id='main-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/build/js/observador/observador.min.js?ver=73841e1e699f8135e7c2ed0cfed8f184261697fb' id='observador-js-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/build/js/article/article.min.js?ver=73841e1e699f8135e7c2ed0cfed8f184261697fb#page_specific' id='article-js-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/main/assets/build/js/wp-embeds-frontend/wp-embeds-frontend.min.js?ver=73841e1e699f8135e7c2ed0cfed8f184261697fb#page_specific' id='observador-embeds-js-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/build/js/episode-audio-control/episode-audio-control.min.js?ver=73841e1e699f8135e7c2ed0cfed8f184261697fb#page_specific' id='article-episode-control-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/vendor/instant-page/instant-page.min.js?ver=73841e1e699f8135e7c2ed0cfed8f184261697fb' id='instante-page-js-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/vendor/iframe-resizer/iframe-resizer.min.js?ver=73841e1e699f8135e7c2ed0cfed8f184261697fb' id='iframe-resizer-js'></script>
    <div class="fbg-container">
    <div class="fbg-row thank-you-premium-user">
        <div class="fbg-col-4">
            <p><em>Obrigado por assinar o&nbsp;jornalismo&nbsp;que&nbsp;faz&nbsp;a&nbsp;diferença.</em></p>
        </div>
    </div>
    <div class="fbg-row">
        <div class="fbg-col-4 fbg-col-lg-1">
            <a href="/" title="Início" class="logo">
                <svg>
                    <use xlink:href="#obs-icon-observador"></use>
                </svg>
            </a>
            <a href="https://observador.pt/2018/09/20/observador-eleito-jornal-generalista-de-2018/" rel="noopener"
               class="award-mention">Eleito melhor jornal generalista 2018 e 2019</a>
            <p class="copy">Rua João Saraiva, nº 7<br>
                1700-248 Lisboa<br>
                &copy; 2021
            </p>

            <div class="title large-up">Seguir</div>
            <ul class="social-links large-up">
                <li>
                    <a target="_blank" href="https://www.facebook.com/ObservadorOnTime" alt="Facebook" rel="noopener">
                        <svg class="obs-icon-facebook">
                            <use xlink:href="#obs-icon-facebook"></use>
                        </svg>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/observadorpt" alt="Twitter" rel="noopener">
                        <svg class="obs-icon-twitter">
                            <use xlink:href="#obs-icon-twitter"></use>
                        </svg>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.linkedin.com/company/observador" alt="LinkedIn"rel="noopener">
                        <svg class="obs-icon-linkedin">
                            <use xlink:href="#obs-icon-linkedin"></use>
                        </svg>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://instagram.com/observador/" alt="Instagram" rel="noopener">
                        <svg class="obs-icon-instagram">
                            <use xlink:href="#obs-icon-instagram"></use>
                        </svg>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/observadorontime/" alt="YouTube" rel="noopener">
                        <svg>
                            <use xlink:href="#obs-icon-youtube"></use>
                        </svg>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.tiktok.com/@observador_" alt="TikTok" rel="noopener">
                        <svg class="obs-icon-tik-tok">
                            <use xlink:href="#obs-icon-tik-tok"></use>
                        </svg>
                    </a>
                </li>
            </ul>
        </div>

        <div class="fbg-col-2 fbg-col-md-2 fbg-col-lg-1 up-to-large">
            <div class="title">Seguir</div>
            <ul class="social-links">
                <li>
                    <a target="_blank" href="https://www.facebook.com/ObservadorOnTime" alt="Facebook" rel="noopener">
                        <svg class="obs-icon-facebook">
                            <use xlink:href="#obs-icon-facebook"></use>
                        </svg>
                        Facebook
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/observadorpt" alt="Twitter" rel="noopener">
                        <svg class="obs-icon-twitter">
                            <use xlink:href="#obs-icon-twitter"></use>
                        </svg>
                        Twitter
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.linkedin.com/company/observador" alt="LinkedIn"rel="noopener">
                        <svg class="obs-icon-linkedin">
                            <use xlink:href="#obs-icon-linkedin"></use>
                        </svg>
                        LinkedIn
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://instagram.com/observador/" alt="Instagram" rel="noopener">
                        <svg>
                            <use xlink:href="#obs-icon-instagram"></use>
                        </svg>
                        Instagram
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/observadorontime/" alt="YouTube" rel="noopener">
                        <svg>
                            <use xlink:href="#obs-icon-youtube"></use>
                        </svg>
                        Youtube
                    </a>
                </li>
            </ul>
        </div>

        <div class="fbg-col-2 fbg-col-md-2 fbg-col-lg-1">
            <div class="title">Sobre</div>
            <ul>
                <li><a href="/politica-de-privacidade">Política de Privacidade e Cookies</a></li>
                <li><a href="/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/termos-e-condicoes-da-compra/">Termos e Condições da Compra</a></li>
                <li><a href="/anunciar">Como anunciar</a></li>
                <li><a href="/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/regras-da-comunidade">Regras da Comunidade</a></li>
                <li><a href="/contactos">Contactos</a></li>
                <li><a href="/ajuda">Ajuda</a></li>
            </ul>
        </div>

        <div class="fbg-col-2 fbg-col-md-2 fbg-col-lg-1">
            <div class="title">Descobrir</div>
            <ul>
                <li><a href="/programas">Programas</a></li>
                <li><a href="/programas/#tab=podcast">Podcasts</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/colunistas">Colunistas</a></li>
                <li><a href="/topicos">Tópicos</a></li>
                <li><a href="/newsletters">Newsletters</a></li>
                <li><a href="/eventos">Eventos</a></li>
                <li><a href="/seccao/conversas">Conversas</a></li>
            </ul>
        </div>

        <div class="fbg-col-2 fbg-col-md-2 fbg-col-lg-1">
            <div class="title">Instale a nossa App</div>

            <p>Disponível gratuitamente para iPhone, iPad, Apple Watch e Android</p>


            <a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" class="watch">
                <img data-src="https://observador.pt/wp-content/themes/observador-child/assets/build/img/app/apple-watch-mockup-observador.png"
                     alt="Apple Watch mockup">
            </a>

            <ul class="app">
                <li>
                    <a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener"
                       data-event="ios">
                        <img width="120" height="36"
                             data-src="https://observador.pt/wp-content/themes/observador-child/assets/build/img/app/apple-store-pt.png"
                             alt="Descarregar na App Store">
                    </a>
                </li>
                <li>
                    <a target="_blank"
                       href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android"
                       rel="noopener" data-event="android">
                        <img width="120" height="42"
                             data-src="https://observador.pt/wp-content/themes/observador-child/assets/build/img/app/google-play.png"
                             alt="Disponível no Google Play">
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>  </footer>
  
  
  <script type='application/javascript'>
    ! function(n, t, a, i) {
      n.mpfContainr || (n.mpfContainr = function() {
        a.push(arguments)
      }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head
              .appendChild(i))
    }(window, document, []);

  </script>
  <noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_811637&isNoScript&src.rand=[timestamp]&src.id=Observador' height='0' width='0'
            style='display:none;visibility:hidden'></iframe>
  </noscript>
  <noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_811979&isNoScript&&src.rand=[timestamp]' height='0' width='0'
            style='display:none;visibility:hidden'></iframe>
  </noscript>
  

  <script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
    
    if(window.__tcfapi){
        function callback(tcData,success) {
            if(success && tcData.eventStatus === 'useractioncomplete') {
                if(success) {
                    var purposes = tcData.purpose.consents;
                    adsConsent = purposes[2] || false; //if true, adsConsent -> false; if false,  disable Ads  true 
                } else {
                }

                if(window.navigator.userAgent.search("cXensebot")  > -1){
                    adsConsent = false;
                }                

                if(adsConsent == true && disablePub == false && window.obs_ads != undefined){
                    obs_ads.setup();
                    obs_ads.run();
                    obs_ads.onscrollsetup();
                }
                
                //also attach for future stuff
                document.addEventListener("obsLoad",function() {
                    obs_ads.setup()
                    obs_ads.run()
                    obs_ads.onscrollsetup()
                })

                localStorage.setItem("ads-consent", adsConsent)
                __tcfapi('removeEventListener',2,function(success) {
                    if(success) { }
                },tcData.listenerId);
            } else {
            }
        }
        __tcfapi('addEventListener',2,callback);

        __tcfapi('getTCData',2,function(tcData,success){
            if(success) {
                var purposes = tcData.purpose.consents;            
                adsConsent = purposes[2] || false; //if true, adsConsent -> false; if false,  disable Ads  true 

                if(window.navigator.userAgent.search("cXensebot") > -1){
                    adsConsent = false;
                }                

                localStorage.setItem("ads-consent", adsConsent)
                if(adsConsent == true && disablePub == false && window.obs_ads != undefined){
                    obs_ads.setup();
                    obs_ads.run();
                    obs_ads.onscrollsetup();
                }

                document.addEventListener("obsLoad", function(){
                    obs_ads.setup();
                    obs_ads.run();
                    obs_ads.onscrollsetup();
                });
                
            } else {
            }
        });
    }
</script>
  <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '140681063037172');
    fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=140681063037172&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
</body>

</html>
