<!DOCTYPE html>
<html lang="pt-PT">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Inundações, drenagem, e o mau exemplo do PS &ndash; Observador</title>
    <script>
    var siteSettings = {
        domain: 'observador.pt',
        gaID: 'UA-49680806-3',
        gcseID: '018163261140574844532:-lpyfofgllu',
        SVG_GLOBAL_URL: 'https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601',
    }
</script>    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//accounts.google.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleoptimize.com' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://observador.pt/wp-includes/css/classic-themes.min.css?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-google-css' href='https://observador.pt/wp-content/plugins/login-with-google/assets/build/css/login.css?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede' type='text/css' media='all' />
<link rel='stylesheet' id='observador-css' href='https://observador.pt/wp-content/themes/observador-child/assets/build/css/observador/observador.min.css?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede' type='text/css' media='all' />
<script async type='text/javascript' src='https://www.googleoptimize.com/optimize.js?id=GTM-WDXBDZN&#038;ver=6.1.1' id='optimize-js-async-js'></script>
<link rel="canonical" href="https://observador.pt/opiniao/inundacoes-drenagem-e-o-mau-exemplo-do-ps/" />
<link rel="alternate" type="application/json+oembed" href="https://observador.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservador.pt%2Fopiniao%2Finundacoes-drenagem-e-o-mau-exemplo-do-ps%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observador.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservador.pt%2Fopiniao%2Finundacoes-drenagem-e-o-mau-exemplo-do-ps%2F&#038;format=xml" />
<link rel="amphtml" href="https://observador.pt/opiniao/inundacoes-drenagem-e-o-mau-exemplo-do-ps/amp/">    <meta name="google-signin-client_id"
          content="439313482366-dvdj8tsff9tpi5csb410roen1r9g3m5q.apps.googleusercontent.com">
            <link rel="manifest" href="/manifest.json"/>
        <script data-schema="Organization" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"Observador","legalName":"Observador On Time, S.A.","url":"https:\/\/observador.pt\/","logo":"https:\/\/observador.pt\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png","foundingDate":"2014","address":{"@type":"PostalAddress","streetAddress":"Rua Jo\u00e3o Saraiva, n\u00ba 7","addressLocality":"Lisboa","addressRegion":"Lisboa","postalCode":"1700-248","addressCountry":"Portugal"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"[+351 21 020 2231]","email":" leitor@observador.pt"},"sameAs":["https:\/\/www.facebook.com\/ObservadorOnTime\/","https:\/\/twitter.com\/observadorpt","https:\/\/www.youtube.com\/user\/observadorontime","https:\/\/www.instagram.com\/observadorontime\/"]}</script>

            <script data-schema="Content" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/observador.pt\/opiniao\/inundacoes-drenagem-e-o-mau-exemplo-do-ps\/"},"headline":"Inunda\u00e7\u00f5es, drenagem, e o mau exemplo do PS","image":["https:\/\/bordalo.observador.pt\/v2\/rs:fill:900\/c:488:488:nowe:66:45\/q:86\/plain\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2022\/05\/27201902\/margarida-penedo.jpeg"],"thumbnailUrl":"https:\/\/bordalo.observador.pt\/v2\/rs:fill:900\/c:488:488:nowe:66:45\/q:86\/plain\/https:\/\/s3.observador.pt\/wp-content\/uploads\/2022\/05\/27201902\/margarida-penedo.jpeg","datePublished":"2022-12-16T00:15:21+00:00","dateModified":"2022-12-16T00:15:21+00:00","author":[{"@type":"Person","name":"Margarida Bentes Penedo","sameAs":[""]}],"keywords":["Meteorologia, Ci\u00eancia, Inunda\u00e7\u00f5es, Desastres Naturais, Natureza, Ambiente, C\u00e2mara Municipal Lisboa, Lisboa, Pa\u00eds"],"articleSection":"Ci\u00eancia","publisher":{"@type":"Organization","name":"Observador","logo":{"@type":"ImageObject","url":"https:\/\/observador.pt\/wp-content\/themes\/observador\/assets\/build\/img\/logo_embed_big.png"}},"description":"","isAccessibleForFree":"True","isPartOf":{"@type":["CreativeWork","Product"],"name":"Assinatura Observador","productID":"observador.pt:premium"}}</script>
                <script data-schema="Website" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Observador","url":"https:\/\/observador.pt\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/observador.pt\/pesquisa\/?q={search_term}","query-input":"required name=search_term"}}</script>
                <script data-schema="Webpage" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Observador","url":"https:\/\/observador.pt\/","isPartOf":{"@type":["CreativeWork"]}}</script>
    
    
                        <meta name="date" content="2022-12-16T00:15:21+00:00"/>
            <meta name="pub_date" content="2022-12-16T00:15:21+00:00"/>
        
        <meta property="fb:pages" content="111978555633494"/>
        <meta property="og:site_name" content="Observador"/>
        <meta property="twitter:image" content="https://wm.observador.pt/wm-op/wide-circle/https%3A%2F%2Fbordalo.observador.pt%2Fv2%2Frs%3Afill%3A900%2Fc%3A488%3A488%3Anowe%3A66%3A45%2Fq%3A86%2Fplain%2Fhttps%3A%2F%2Fs3.observador.pt%2Fwp-content%2Fuploads%2F2022%2F05%2F27201902%2Fmargarida-penedo.jpeg"/>
        <meta property="og:image" content="https://wm.observador.pt/wm-op/wide-circle/https%3A%2F%2Fbordalo.observador.pt%2Fv2%2Frs%3Afill%3A900%2Fc%3A488%3A488%3Anowe%3A66%3A45%2Fq%3A86%2Fplain%2Fhttps%3A%2F%2Fs3.observador.pt%2Fwp-content%2Fuploads%2F2022%2F05%2F27201902%2Fmargarida-penedo.jpeg"/>
        <meta property="og:image:width" content="770"/>
        <meta property="og:image:height" content="403"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="twitter:card" content="summary_large_image"/>
        <meta property="twitter:site" content="@observadorpt"/>
        <meta property="twitter:creator" content="observadorpt"/>

                    <meta name="description" content="Esta obra seria sempre necessária, com ou sem “alterações climáticas”. Não é recomendável seguir os maus hábitos da esquerda, nem assustar as pessoas com cenários catastróficos para se fazer política."/>
            <meta property="og:description" content="Esta obra seria sempre necessária, com ou sem “alterações climáticas”. Não é recomendável seguir os maus hábitos da esquerda, nem assustar as pessoas com cenários catastróficos para se fazer política."/>
            <meta property="twitter:description" content="Esta obra seria sempre necessária, com ou sem “alterações climáticas”. Não é recomendável seguir os maus hábitos da esquerda, nem assustar as pessoas com cenários catastróficos para se fazer política."/>
                            <meta name="author" content="Margarida Bentes Penedo"/>
                            <meta property="og:url" content="https://observador.pt/opiniao/inundacoes-drenagem-e-o-mau-exemplo-do-ps/"/>
                                            <meta property="og:title" content="Inundações, drenagem, e o mau exemplo do PS"/>
                <meta property="twitter:title" content="Inundações, drenagem, e o mau exemplo do PS"/>
                    
    
    <link href="https://observador.pt/wp-content/themes/observador-child/assets/build/img/favicon.ico" rel="shortcut icon">
    <link href="https://observador.pt/wp-content/themes/observador-child/assets/build/img/apple-touch-icon.png"
          rel="apple-touch-icon">
    <link href="https://feeds.feedburner.com/obs-ultimas" type="application/rss+xml" title="Observador - Feed Últimas"
          rel="alternate">

    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin/>
    <link rel="preload" as="style"
          href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap"/>
    <link rel="stylesheet"
          href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap"
          media="print" onload="this.media='all'"/>
    <noscript>
        <link rel="stylesheet"
              href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap"/>
    </noscript>
    <link rel="search" type="application/opensearchdescription+xml" title="Pesquise em Observador"
          href="https://observador.pt/wp-content/themes/observador-child/assets/build/xml/open-search/open-search.xml">
    <script type="text/javascript">
 var disablePub = false;

var adsConsent = localStorage.getItem("ads-consent") === "true";
</script>    <script type='text/javascript'>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</script>    
    <script>

   // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = function(message){
        if(localStorage.getItem("PREMIUM_USER") === "true" || disablePub == true){
            message.proceed(false);
        }else{
            message.proceed(true);
        }
    }

    /*
    document.addEventListener("DOMContentLoaded", function() {
        $(".fc-ab-root").attr('style', 'z-index: 1040!important');
    })
    */


    document.addEventListener("obsOnPianoPremiumProcess", function(){
        if(localStorage.getItem("PREMIUM_USER") === "true" || disablePub == true){
            $("body").css("overflow", "visible");
            $(".fc-ab-root").attr('style', 'display: none !important');
        }

        setTimeout(()=>{
            // Add an id to the element to be able to assign css. Id's take precedence over classes
            // Funding choices musr be under login popup
            document.querySelector(".fc-ab-root")?.setAttribute('id', 'fc-ab-root-obs');
        }, 1000)

    })

</script>

<script async src="https://contributor.google.com/scripts/9b082505b856e09d/loader.js"></script><script>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</script>

</head>

<body class="obs_opinion postid-5725918 obs_opinion-template-default single single-obs_opinion ">
<script>
    window.isIE = false;
    document.documentMode = document.documentMode || null; //If not IE, create anyway with null value
    if (document.documentMode) {
        isIE = true;
    }
</script>

<div style="display:none;position:absolute; top:0px;z-index:99999;width:100%" class="message-lt-ie">
    O Observador já não suporta o Internet Explorer 11 ou versões inferiores. Por favor atualize o seu browser: <a href="https://observador.pt/wp-content/themes/observador-child/browser-nao-suportado">Saiba mais</a>.
</div>
<script type="text/javascript">
    window.obs.colorScheme.initColorMode();
    if (localStorage.getItem('PREMIUM_USER') === 'true') {
        document.body.classList.add('premium-user');
        document.body.classList.add('article-shown');
    } else {
        document.body.classList.remove('premium-user');
    }

</script>

<header id="main-header" aria-label="Cabeçalho">
    <div id='google-one-tap-container'>
        <div id='google-one-tap-prompt'></div>
    </div>
    <div class="fixed">
        <div class="fbg-container">
            <nav class="meta-nav">
                <ul>
                    <li class="homepage-promo">
                        <a href="/">
                            <svg>
                                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-chevron"></use>
                            </svg>
                            Primeira&nbsp;página
                        </a>
                    </li>
                    <li class="menu">
                        <a class="menu-toggle" href="#" title="Navegação">
                            <svg class="closed">
                                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-menu"></use>
                            </svg>
                            <svg class="opened">
                                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-closex"></use>
                            </svg>
                        </a>
                    </li>
                    <li class="search obs_drop_group obs_drop_left show-for medium-up">
                        <a href="#" class="vc obs_drop_trigger" title="Pesquisa">
                            <svg>
                                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-search"></use>
                            </svg>
                        </a>
                        <div class="obs_drop_content obs_drop_form">
                            <form method="get" action="/pesquisa/">
                                <div class="label">Pesquisar artigos, autores...</div>
                                <input type="search" name="q" placeholder="Pesquisa livre">
                            </form>
                        </div>
                    </li>
                    <li class="obs_drop_group obs_drop_left listen-live">
                        <a class="ouvir obs-audio-radio-open" href="#" title="Oiça a Rádio Observador em direto" data-ga-event="true" data-ga-category="Header"
                           data-ga-action="click" data-ga-label="Ouvir">
                            <svg viewBox="0 0 200 145" fill="none" xmlns="http://www.w3.org/2000/svg" id="el_dOt-w-IlH"><style>@-webkit-keyframes kf_el_eW8H6XPKe3_an_FmTZo7O1i{0%{opacity: 0;}17.54%{opacity: 0;}35.09%{opacity: 1;}61.40%{opacity: 1;}87.72%{opacity: 0;}100%{opacity: 0;}}@keyframes  kf_el_eW8H6XPKe3_an_FmTZo7O1i{0%{opacity: 0;}17.54%{opacity: 0;}35.09%{opacity: 1;}61.40%{opacity: 1;}87.72%{opacity: 0;}100%{opacity: 0;}}@-webkit-keyframes kf_el_RiEnzreLan_an_4l_EVzJmK{0%{opacity: 0;}8.77%{opacity: 0;}26.32%{opacity: 1;}61.40%{opacity: 1;}96.49%{opacity: 0;}100%{opacity: 0;}}@keyframes  kf_el_RiEnzreLan_an_4l_EVzJmK{0%{opacity: 0;}8.77%{opacity: 0;}26.32%{opacity: 1;}61.40%{opacity: 1;}96.49%{opacity: 0;}100%{opacity: 0;}}#el_dOt-w-IlH *{-webkit-animation-duration: 1.9s;animation-duration: 1.9s;-webkit-animation-iteration-count: infinite;animation-iteration-count: infinite;-webkit-animation-timing-function: cubic-bezier(0, 0, 1, 1);animation-timing-function: cubic-bezier(0, 0, 1, 1);}#el_eW8H6XPKe3{-webkit-animation-fill-mode: backwards;animation-fill-mode: backwards;opacity: 0;-webkit-animation-name: kf_el_eW8H6XPKe3_an_FmTZo7O1i;animation-name: kf_el_eW8H6XPKe3_an_FmTZo7O1i;-webkit-animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);}#el_RiEnzreLan{-webkit-animation-fill-mode: backwards;animation-fill-mode: backwards;opacity: 0;-webkit-animation-name: kf_el_RiEnzreLan_an_4l_EVzJmK;animation-name: kf_el_RiEnzreLan_an_4l_EVzJmK;-webkit-animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);animation-timing-function: cubic-bezier(0.42, 0, 0.58, 1);}#el_XT5wHss_0-{}#el_XT5wHss_0-_an_OiJukzuf-{-webkit-transform: translate(102.13579940795898px, 71.65184783935547px) scale(1, 1) translate(-102.13579940795898px, -71.65184783935547px);transform: translate(102.13579940795898px, 71.65184783935547px) scale(1, 1) translate(-102.13579940795898px, -71.65184783935547px);}</style>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M36.5067 1.65097C38.5014 3.64502 38.5019 6.87848 36.5078 8.87313C19.6717 25.7144 10.2137 48.5529 10.2137 72.3664C10.2137 96.1799 19.6717 119.018 36.5078 135.86C38.5019 137.854 38.5014 141.088 36.5067 143.082C34.5121 145.076 31.2786 145.075 29.2846 143.081C10.5337 124.324 0 98.8882 0 72.3664C0 45.8446 10.5337 20.4086 29.2846 1.65206C31.2786 -0.34258 34.5121 -0.343068 36.5067 1.65097ZM163.493 1.65097C165.488 -0.343068 168.721 -0.34258 170.715 1.65206C189.466 20.4086 200 45.8446 200 72.3664C200 98.8882 189.466 124.324 170.715 143.081C168.721 145.075 165.488 145.076 163.493 143.082C161.499 141.088 161.498 137.854 163.492 135.86C180.328 119.018 189.786 96.1799 189.786 72.3664C189.786 48.5529 180.328 25.7144 163.492 8.87313C161.498 6.87848 161.499 3.64502 163.493 1.65097Z" id="el_eW8H6XPKe3"/>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M63.3703 28.4192C65.3635 30.4146 65.3617 33.6481 63.3663 35.6413C58.5462 40.456 54.7225 46.1735 52.1136 52.4669C49.5047 58.7603 48.1619 65.5062 48.1619 72.319C48.1619 79.1317 49.5047 85.8777 52.1136 92.1711C54.7225 98.4645 58.5462 104.182 63.3663 108.997C65.3617 110.99 65.3635 114.223 63.3703 116.219C61.377 118.214 58.1436 118.216 56.1481 116.223C50.3785 110.46 45.8014 103.616 42.6785 96.0823C39.5556 88.549 37.9482 80.474 37.9482 72.319C37.9482 64.164 39.5556 56.089 42.6785 48.5557C45.8014 41.0223 50.3785 34.1784 56.1481 28.4151C58.1436 26.4219 61.377 26.4237 63.3703 28.4192ZM136.631 28.5141C138.624 26.5186 141.857 26.5168 143.853 28.5101C149.622 34.2733 154.2 41.1172 157.322 48.6506C160.445 56.1839 162.053 64.2589 162.053 72.4139C162.053 80.5689 160.445 88.6439 157.322 96.1772C154.2 103.711 149.622 110.555 143.853 116.318C141.857 118.311 138.624 118.309 136.631 116.314C134.637 114.318 134.639 111.085 136.635 109.092C141.455 104.277 145.278 98.5594 147.887 92.266C150.496 85.9726 151.839 79.2266 151.839 72.4139C151.839 65.6012 150.496 58.8552 147.887 52.5618C145.278 46.2684 141.455 40.5509 136.635 35.7362C134.639 33.743 134.637 30.5095 136.631 28.5141Z" id="el_RiEnzreLan"/>
    <path d="M102.136 97.186C116.238 97.186 127.67 85.754 127.67 71.6518C127.67 57.5497 116.238 46.1177 102.136 46.1177C88.0336 46.1177 76.6016 57.5497 76.6016 71.6518C76.6016 85.754 88.0336 97.186 102.136 97.186Z" id="el_XT5wHss_0-"/>
</svg>
                            <p class="ouvir-cta">Ouvir Rádio</p>
                        </a>
                    </li>
                </ul>
            </nav>

            <a href="/" class="logo" title="Início" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="Logo">
                <svg>
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-observador"></use>
                </svg>
            </a>

            <nav class="meta-nav">

                <ul>
                    <li class="show-for large-up show-if-premium-page">
                        <a href="/apoio-a-cliente" title="Apoio a Cliente">
                            Apoio a Cliente
                        </a>
                    </li>
                    <li class="subscribe-premium show-for medium-up hide-if-premium-page">
                        <a class="assinar bordered premium-highlight" href="/premium/?utm_source=interno&utm_medium=header&utm_campaign=assinar&utm_content=sidenav"
                           title="Assine o jornalismo que faz a diferença" data-ga-event="true" data-ga-category="Header" data-ga-action="click"
                           data-ga-label="Premium">Assinar</a>
                    </li>


                    <li id="tinkerbell" class="notifications">
                        <a href="#" class="icon" title="Alertas">
                            <svg>
                                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-sininho"></use>
                            </svg>
                        </a>
                    </li>

                    <li id="header-login" class="login">
                        <div style="display:none" class="global-spinner login-spinner"><span class="spinner"></span></div>
                        <a href="#login-popup" class="icon open-popup-link">
                            <svg>
                                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-user"></use>
                            </svg>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
            <nav class="highlights fbg-show-for-lg" aria-label="Destaques">
            <ul>
                                    <li><a data-ga-event="true" data-ga-category="Header-highlights-menu" data-ga-action="click" data-ga-label="Opinião" href="/opiniao/">Opinião</a></li>
                                    <li><a data-ga-event="true" data-ga-category="Header-highlights-menu" data-ga-action="click" data-ga-label="Rádio" href="/radio/episodios/">Rádio</a></li>
                                    <li><a data-ga-event="true" data-ga-category="Header-highlights-menu" data-ga-action="click" data-ga-label="Podcasts" href="/programas/#tab=podcast">Podcasts</a></li>
                                    <li><a data-ga-event="true" data-ga-category="Header-highlights-menu" data-ga-action="click" data-ga-label="Newsletters" href="/newsletters/">Newsletters</a></li>
                                    <li><a data-ga-event="true" data-ga-category="Header-highlights-menu" data-ga-action="click" data-ga-label="Últimas" href="https://observador.pt/ultimas/">Últimas</a></li>
                                <li>
                    <a href="#" data-ga-event="true" data-ga-category="Header-highlights-menu" data-ga-action="click" data-ga-label="Secções" class="menu-toggle">
                        Secções
                        <span class="menu-toggle-svg">
              <svg>
                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-chevron"></use>
              </svg>
            </span>
                    </a>
                </li>
            </ul>
        </nav>

        <nav id="menu" aria-label="Navegação principal">
            <div class="fbg-container">

                <div class="fbg-row">

                    <div class="fbg-col-4 menu-head">

                        <div class="obs_premium ">
                            <a class="assinar bordered premium-highlight" href="/premium/?utm_source=interno&utm_medium=header&utm_campaign=assinar&utm_content=sticky_bar"
                               title="Assine o jornalismo que faz a diferença" data-ga-event="true" data-ga-category="Header" data-ga-action="click" data-ga-label="Premium">
                                Assinar
                            </a>
                        </div>

                        <div class="search obs_drop_form ">
                            <form class="search-form" method="get" action="/pesquisa/">
                                <svg>
                                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-search"></use>
                                </svg>
                                <input class="label search-input" type="search" name="q" placeholder="Pesquisar artigos, autores...">
                            </form>
                        </div>

                    </div>

                </div>

                <nav class="primary fbg-row" aria-label="Primeiro nível">

                    <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">

                        <h2>Secções</h2>
                        <ul class="primary">

                            <!-- start of loop -->
                                                            <li class="" data-ads-trigger="homepage">

                                                                                                                        <div data-slug="homepage" class="secondary-toggler"></div>
                                                                            
                                    <a href="/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Início">Início</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="/opiniao/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Início/Opinião">Opinião</a></li>
                                                                                                                    <li><a href="/radio/episodios/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Início/Rádio">Rádio</a></li>
                                                                                                                    <li><a href="/programas/#tab=podcast" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Início/Podcasts">Podcasts</a></li>
                                                                                                                    <li><a href="/newsletters/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Início/Newsletters">Newsletters</a></li>
                                                                                                                    <li><a href="https://observador.pt/ultimas/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Início/Últimas">Últimas</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="homepage" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                                                                                                                                        <script id="ad639bd0f6a9f06" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_homepage","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_homepage","script_id":"ad639bd0f6a9f06"});
</script>                                                                                                                    <script id="ad639bd0f6a9f29" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_homepage","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_homepage","script_id":"ad639bd0f6a9f29"});
</script>                                                                                                                    <script id="ad639bd0f6a9f49" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_homepage","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_homepage","script_id":"ad639bd0f6a9f49"});
</script>                                                                                                            
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="https://observador.pt/interativo/abrapalavra-wordle-portugues/">

                                    
                                    <a href="https://observador.pt/interativo/abrapalavra-wordle-portugues/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Abrapalavra">Abrapalavra</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="politica">

                                                                            <div data-slug="politica" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/politica/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Política">Política</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="politica" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                    
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="economia">

                                                                            <div data-slug="economia" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/economia/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Economia">Economia</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="economia" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                                                                                                                                        <script id="ad639bd0f6a9f73" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_economia","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_economia","script_id":"ad639bd0f6a9f73"});
</script>                                                                                                                    <script id="ad639bd0f6a9f90" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_economia","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_economia","script_id":"ad639bd0f6a9f90"});
</script>                                                                                                                    <script id="ad639bd0f6a9fac" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_economia","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_economia","script_id":"ad639bd0f6a9fac"});
</script>                                                                                                            
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="pais">

                                                                            <div data-slug="pais" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/pais/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="País">País</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="pais" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                                                                                                                                        <script id="ad639bd0f6a9fcd" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_pais","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_pais","script_id":"ad639bd0f6a9fcd"});
</script>                                                                                                                    <script id="ad639bd0f6a9fea" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_pais","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_pais","script_id":"ad639bd0f6a9fea"});
</script>                                                                                                                    <script id="ad639bd0f6aa006" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_pais","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_pais","script_id":"ad639bd0f6aa006"});
</script>                                                                                                            
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="mundo">

                                                                            <div data-slug="mundo" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/mundo/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Mundo">Mundo</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="mundo" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                    
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="desporto">

                                                                            <div data-slug="desporto" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/desporto/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Desporto">Desporto</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="desporto" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                                                                                                                                        <script id="ad639bd0f6aa02a" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_desporto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_desporto","script_id":"ad639bd0f6aa02a"});
</script>                                                                                                                    <script id="ad639bd0f6aa046" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_desporto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_desporto","script_id":"ad639bd0f6aa046"});
</script>                                                                                                                    <script id="ad639bd0f6aa062" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_desporto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_desporto","script_id":"ad639bd0f6aa062"});
</script>                                                                                                            
                                                                                            </div>

                                                                                            <div class="fbg-col-lg-1 fbg-show-for-lg" style="margin-top: 85px;">
                                                    <script id="ad639bd0f6aa085" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_lateral_desporto","mq_hide":"small medium","sizes":[[255,500]],"trigger":"megamenu_desporto","script_id":"ad639bd0f6aa085"});
</script>                                                </div>
                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="cultura">

                                                                                                                        <div data-slug="cultura" class="secondary-toggler"></div>
                                                                            
                                    <a href="https://observador.pt/seccao/cultura/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Cultura">Cultura</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="https://observador.pt/seccao/cultura/cinema-cultura/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Cultura/Cinema">Cinema</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/cultura/musica/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Cultura/Música">Música</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/cultura/literatura/livros/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Cultura/Livros">Livros</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="cultura" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                                                                                                                                        <script id="ad639bd0f6aa0b0" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_cultura","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_cultura","script_id":"ad639bd0f6aa0b0"});
</script>                                                                                                                    <script id="ad639bd0f6aa0cd" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_cultura","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_cultura","script_id":"ad639bd0f6aa0cd"});
</script>                                                                                                                    <script id="ad639bd0f6aa0e9" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_cultura","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_cultura","script_id":"ad639bd0f6aa0e9"});
</script>                                                                                                            
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="lifestyle">

                                                                                                                        <div data-slug="lifestyle" class="secondary-toggler"></div>
                                                                            
                                    <a href="https://observador.pt/seccao/lifestyle/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Lifestyle">Lifestyle</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/amor-e-sexo/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Amor e Sexo">Amor e Sexo</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/beleza-e-bem-estar-lifestyle/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Beleza e Bem Estar">Beleza e Bem Estar</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/comida-alimentacao/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Comida">Comida</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/escapadinhas/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Escapadinhas">Escapadinhas</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/exercicio-lifestyle/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Exercício">Exercício</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/familia/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Família">Família</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/moda/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Moda">Moda</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/nostalgia/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Nostalgia">Nostalgia</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/vaidades/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Vaidades">Vaidades</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/lifestyle/viral/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/Viral">Viral</a></li>
                                                                                                                    <li><a href="https://thecollection.pt/" target="_blank" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Lifestyle/The Collection">The Collection</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="lifestyle" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                                                                                                                                        <script id="ad639bd0f6aa122" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_lifestyle","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_lifestyle","script_id":"ad639bd0f6aa122"});
</script>                                                                                                                    <script id="ad639bd0f6aa13f" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_lifestyle","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_lifestyle","script_id":"ad639bd0f6aa13f"});
</script>                                                                                                                    <script id="ad639bd0f6aa15b" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_lifestyle","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_lifestyle","script_id":"ad639bd0f6aa15b"});
</script>                                                                                                            
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="auto">

                                                                                                                        <div data-slug="auto" class="secondary-toggler"></div>
                                                                            
                                    <a href="https://observador.pt/seccao/auto/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Auto">Auto</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="https://observador.pt/seccao/auto/atualidade/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Atualidade">Atualidade</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/auto/ensaios/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Ensaios">Ensaios</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/auto/mercado/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Mercado">Mercado</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/auto/eletricos/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Elétricos">Elétricos</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/auto/tech-auto/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Tech Auto">Tech Auto</a></li>
                                                                                                                    <li><a href="https://observador.pt/seccao/auto/roteiros/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Roteiros">Roteiros</a></li>
                                                                                                                    <li><a href="/auto/pesquisa" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Pesquisa">Pesquisa</a></li>
                                                                                                                    <li><a href="/auto/diretorio" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Diretório">Diretório</a></li>
                                                                                                                    <li><a href="/auto/comparador/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Comparador">Comparador</a></li>
                                                                                                                    <li><a href="https://observador.pt/usados-piscapisca-pt/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Usados PiscaPisca.pt">Usados PiscaPisca.pt</a></li>
                                                                                                                    <li><a href="https://premiosauto.observador.pt/" target="_blank" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Auto/Prémios Auto 2022">Prémios Auto 2022</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="auto" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                                                                                                                                        <script id="ad639bd0f6aa191" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_auto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_auto","script_id":"ad639bd0f6aa191"});
</script>                                                                                                                    <script id="ad639bd0f6aa1ae" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_auto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_auto","script_id":"ad639bd0f6aa1ae"});
</script>                                                                                                                    <script id="ad639bd0f6aa1ca" class="ad">
    obs_ads.queue_slot({"unit":"web_megamenu_destaque_auto","mq_hide":"small medium","sizes":[[1,1]],"trigger":"megamenu_auto","script_id":"ad639bd0f6aa1ca"});
</script>                                                                                                            
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="ciencia">

                                                                            <div data-slug="ciencia" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/ciencia/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Ciência">Ciência</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="ciencia" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                    
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="tecnologia">

                                                                            <div data-slug="tecnologia" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/tecnologia/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Tecnologia">Tecnologia</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="tecnologia" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                    
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="justica">

                                                                            <div data-slug="justica" class="secondary-toggler fbg-show-for-md fbg-show-for-lg"></div>
                                    
                                    <a href="https://observador.pt/seccao/justica/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Justiça">Justiça</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                
                                                    <h2>Últimas</h2>
                                                    <ul data-slug="justica" class="ultimas fbg-row">
                                                        <li class="global-spinner"><span class="spinner"></span></li>
                                                    </ul>

                                                    
                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/opiniao">

                                    
                                    <a href="/opiniao" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Opinião">Opinião</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/videos">

                                                                                                                        <div class="secondary-toggler"></div>
                                                                            
                                    <a href="/videos" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Vídeos">Vídeos</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="https://observador.pt/programas/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Vídeos/Programas">Programas</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="3297351">

                                                                                                                        <div class="secondary-toggler"></div>
                                                                            
                                    <a href="https://observador.pt/radio/" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Rádio">Rádio</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="https://observador.pt/programas/#tab=podcast" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Rádio/Podcasts">Podcasts</a></li>
                                                                                                                    <li><a href="https://observador.pt/programas/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Rádio/Programas">Programas</a></li>
                                                                                                                    <li><a href="https://observador.pt/radio/programacao/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Rádio/Programação">Programação</a></li>
                                                                                                                    <li><a href="https://observador.pt/radio/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Rádio/Sobre">Sobre</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/factchecks">

                                    
                                    <a href="/factchecks" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Fact Check">Fact Check</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/explicadores">

                                    
                                    <a href="/explicadores" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Explicadores">Explicadores</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/especiais">

                                    
                                    <a href="/especiais" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Especiais">Especiais</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/interativos">

                                    
                                    <a href="/interativos" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Interativos">Interativos</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="empty-sub-sections"></div>
                                            
                                            <div class="
                                             fbg-col-md-2 fbg-show-for-md
                                              ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/topicos">

                                                                                                                        <div class="secondary-toggler"></div>
                                                                            
                                    <a href="/topicos" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Descobrir">Descobrir</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="https://observador.pt/premium/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Premium — assine o jornalismo independente">Premium — assine o jornalismo independente</a></li>
                                                                                                                    <li><a href="/programas" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Programas">Programas</a></li>
                                                                                                                    <li><a href="/programas/#tab=podcast" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Podcasts">Podcasts</a></li>
                                                                                                                    <li><a href="/autores" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Autores">Autores</a></li>
                                                                                                                    <li><a href="/colunistas" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Colunistas">Colunistas</a></li>
                                                                                                                    <li><a href="/topicos" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Tópicos">Tópicos</a></li>
                                                                                                                    <li><a href="/newsletters" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Newsletters">Newsletters</a></li>
                                                                                                                    <li><a href="/eventos" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/Eventos">Eventos</a></li>
                                                                                                                    <li><a href="https://thecollection.pt/" target="_blank" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Descobrir/The Collection">The Collection</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="https://www.facebook.com/ObservadorOnTime">

                                                                                                                        <div class="secondary-toggler"></div>
                                                                            
                                    <a href="https://www.facebook.com/ObservadorOnTime" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Seguir">Seguir</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="https://twitter.com/observadorpt" target="_blank" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Seguir/Twitter">Twitter</a></li>
                                                                                                                    <li><a href="https://www.facebook.com/ObservadorOnTime" target="_blank" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Seguir/Facebook">Facebook</a></li>
                                                                                                                    <li><a href="https://www.instagram.com/observador/" target="_blank" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Seguir/Instagram">Instagram</a></li>
                                                                                                                    <li><a href="https://www.tiktok.com/@observador_" target="_blank" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Seguir/TikTok">TikTok</a></li>
                                                                                                                    <li><a href="https://itunes.apple.com/pt/app/observador/id859222702" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Seguir/App iOS + Watch">App iOS + Watch</a></li>
                                                                                                                    <li><a href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Seguir/App Android">App Android</a></li>
                                                                                                                    <li><a href="https://feeds.feedburner.com/obs-ultimas" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Seguir/Feed RSS">Feed RSS</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                            <li class="" data-ads-trigger="/ficha-tecnica">

                                                                                                                        <div class="secondary-toggler"></div>
                                                                            
                                    <a href="/ficha-tecnica" target="" data-ga-event="true" data-ga-category="Blue menu First Level" data-ga-action="click" data-ga-label="Sobre">Sobre</a>

                                    <nav class="secondary fbg-container" aria-label="Segundo nível">

                                        <div class="fbg-row">

                                                                                            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1">
                                                    <h2 class="fbg-show-for-md">Sub-secções</h2>
                                                    <ul>
                                                                                                                    <li><a href="/politica-de-privacidade" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Política de Privacidade e Cookies">Política de Privacidade e Cookies</a></li>
                                                                                                                    <li><a href="/termos-e-condicoes" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Termos e Condições">Termos e Condições</a></li>
                                                                                                                    <li><a href="/termos-e-condicoes-da-compra/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Termos e Condições da Compra">Termos e Condições da Compra</a></li>
                                                                                                                    <li><a href="/anunciar" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Como anunciar">Como anunciar</a></li>
                                                                                                                    <li><a href="/ficha-tecnica" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Ficha Técnica">Ficha Técnica</a></li>
                                                                                                                    <li><a href="/estatuto-editorial" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Estatuto Editorial">Estatuto Editorial</a></li>
                                                                                                                    <li><a href="https://observador.pt/politica-de-correcoes/" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Política de Correções">Política de Correções</a></li>
                                                                                                                    <li><a href="/regras-da-comunidade" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Regras da Comunidade">Regras da Comunidade</a></li>
                                                                                                                    <li><a href="/contactos" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Contactos">Contactos</a></li>
                                                                                                                    <li><a href="/ajuda" target="" data-ga-event="true" data-ga-category="Blue menu Second Level" data-ga-action="click" data-ga-label="Sobre/Ajuda">Ajuda</a></li>
                                                                                                            </ul>
                                                </div>
                                            
                                            <div class="
                                                                    fbg-col-lg-2 fbg-show-for-lg                         ">

                                                                                            </div>

                                            
                                        </div>
                                    </nav>

                                </li>
                                                        <!-- end of loop -->
                            <li>
                                <p class="copyright-obs">
                                    &copy;2022                                    Observador
                                </p>
                            </li>


                        </ul>

                    </div>

                </nav>

            </div>
        </nav>
    </header>
<div class='fbg-container'>
    <div id="piano-submenu" class="server-free-user"></div>
</div>

<script></script>
<div id="dark-mode-switch">
    <div class="dark-mode-switch-wrapper">
        <!--<span class="dark-title">Dark Mode</span>-->
        <svg class="sun" width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg">
            <path d="M7.00009 11.0251C9.22303 11.0251 11.0251 9.22303 11.0251 7.00009C11.0251 4.77715 9.22303 2.9751 7.00009 2.9751C4.77715 2.9751 2.9751 4.77715 2.9751 7.00009C2.9751 9.22303 4.77715 11.0251 7.00009 11.0251Z" fill="#FFBD00"/>
            <path d="M6.99979 0C6.66728 0 6.40479 0.262491 6.40479 0.594999V1.57501C6.40479 1.90751 6.66728 2.17 6.99979 2.17C7.33229 2.17 7.59478 1.90751 7.59478 1.57501V0.594999C7.59478 0.262491 7.33229 0 6.99979 0Z" fill="#FFBD00"/>
            <path d="M6.99979 11.8299C6.66728 11.8299 6.40479 12.0924 6.40479 12.4249V13.4049C6.40479 13.7374 6.66728 13.9999 6.99979 13.9999C7.33229 13.9999 7.59478 13.7374 7.59478 13.4049V12.4249C7.59478 12.0924 7.33229 11.8299 6.99979 11.8299Z" fill="#FFBD00"/>
            <path d="M14.0001 7.00009C14.0001 6.66758 13.7376 6.40509 13.4051 6.40509H12.4251C12.0926 6.40509 11.8301 6.66758 11.8301 7.00009C11.8301 7.3326 12.0926 7.59509 12.4251 7.59509H13.4051C13.7376 7.59509 14.0001 7.3326 14.0001 7.00009Z" fill="#FFBD00"/>
            <path d="M2.17 7.00009C2.17 6.66758 1.90751 6.40509 1.57501 6.40509H0.594999C0.262491 6.40509 0 6.66758 0 7.00009C0 7.3326 0.262491 7.59509 0.594999 7.59509H1.57501C1.90748 7.59509 2.17 7.3326 2.17 7.00009Z" fill="#FFBD00"/>
            <path d="M11.9523 2.04734C11.7248 1.81983 11.3398 1.81983 11.1123 2.04734L10.4123 2.74734C10.1848 2.97485 10.1848 3.35983 10.4123 3.58734C10.6398 3.81485 11.0248 3.81485 11.2523 3.58734L11.9523 2.88734C12.1798 2.65986 12.1798 2.27485 11.9523 2.04734Z" fill="#FFBD00"/>
            <path d="M3.58758 10.4125C3.36007 10.185 2.97509 10.185 2.74758 10.4125L2.04759 11.1125C1.82008 11.34 1.82008 11.725 2.04759 11.9525C2.2751 12.18 2.66008 12.18 2.88759 11.9525L3.58758 11.2525C3.81509 11.025 3.81509 10.6575 3.58758 10.4125Z" fill="#FFBD00"/>
            <path d="M11.9523 11.9525C12.1798 11.725 12.1798 11.34 11.9523 11.1125L11.2523 10.4125C11.0248 10.185 10.6398 10.185 10.4123 10.4125C10.1848 10.64 10.1848 11.025 10.4123 11.2525L11.1123 11.9525C11.3398 12.18 11.7248 12.18 11.9523 11.9525Z" fill="#FFBD00"/>
            <path d="M3.58758 3.58734C3.81509 3.35983 3.81509 2.97485 3.58758 2.74734L2.88759 2.04734C2.66008 1.81983 2.2751 1.81983 2.04759 2.04734C1.82008 2.27485 1.82008 2.65983 2.04759 2.88734L2.74758 3.58734C2.97509 3.81485 3.34258 3.81485 3.58758 3.58734Z"/>
        </svg>
        <button class="toggle-switch-btn" aria-label="Activar darkmode">
            <div class="toggle-mode">
                <span class="toggle-switch"></span>
            </div>
        </button>
        <svg class="moon" width="12" height="12" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg">
            <path d="M5.33828 11.3897C3.15928 11.4126 1.16885 10.157 0.250987 8.18071C0.828633 8.43274 1.45424 8.55618 2.08432 8.54247C4.55418 8.53969 6.55574 6.53814 6.55852 4.06828C6.53379 2.3976 5.61196 0.869429 4.14575 0.0681525C4.54118 0.0178058 4.93968 -0.00473591 5.33828 0.000825094C8.48331 0.000825369 11.0327 2.55033 11.0327 5.69526C11.0327 8.84028 8.48331 11.3897 5.33828 11.3897Z"/>
        </svg>
        <span class="energy-info"><span class="wattage-count">
                541kWh poupados com o           </span></span>
        <a href="https://ad.doubleclick.net/ddm/trackclk/N1038097.1905892OBSERVADOR.PT/B25219157.296408477;dc_trk_aid=489751842;dc_trk_cid=146418455;dc_dbm_token=${DC_DBM_TOKEN};dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=" target="_blank">
            <img src="https://s3.observador.pt/wp-content/uploads/2022/09/26152925/meo-logo-1.png" alt="Logótipo da MEO Energia" width="88" height="30" class="meo-logo-init light-version" loading="lazy" decoding="async">
            <img src="https://s3.observador.pt/wp-content/uploads/2022/09/26152902/meo-logo-branco-1.png" alt="Logótipo da MEO Energia" width="88" height="30" class="meo-logo-init dark-version" loading="lazy" decoding="async">
        </a>
        <div class="obs_drop_group" style="display: inline-block;">
            <div data-ga-event="true" data-ga-category="Dark Mode Pub" data-ga-action="click" data-ga-label="Toggle Pub" class="obs_drop_trigger">i</div>
            <div class="obs_drop_content dark-mode-info-wrapper">
                <div class="dark-mode-info">
                    <p>A opção Dark Mode permite-lhe poupar até 30% de bateria.</p>
                    <p>Reduza a sua pegada ecológica. <br><a class="learn-more" href="https://observador.pt/2020/01/08/ja-pode-ler-o-observador-em-dark-mode/" title="Clique para saber mais">Saiba mais</a></p>
                    <a href="https://ad.doubleclick.net/ddm/trackclk/N1038097.1905892OBSERVADOR.PT/B25219157.296408477;dc_trk_aid=489751842;dc_trk_cid=146418455;dc_dbm_token=${DC_DBM_TOKEN};dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=" target="_blank" aria-label="meo">
                        <img src="https://s3.observador.pt/wp-content/uploads/2022/09/26152925/meo-logo-1.png" alt="Logótipo da MEO Energia" width="88" height="30" class="meo-logo" loading="lazy" decoding="async">
                        <img src="https://s3.observador.pt/wp-content/uploads/2022/09/26152902/meo-logo-branco-1.png" alt="Logótipo da MEO Energia" width="88" height="30" class="meo-logo-dark" loading="lazy" decoding="async">
                    </a>
                    <p class="meo-bold">Adere à Fibra do MEO com a máxima velocidade desde 32.99/mês <a href="https://ad.doubleclick.net/ddm/trackclk/N1038097.1905892OBSERVADOR.PT/B25219157.296408477;dc_trk_aid=489751842;dc_trk_cid=146418455;dc_dbm_token=${DC_DBM_TOKEN};dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=" target="_blank">aqui</a>.</p>
                </div>
            </div>
        </div>
    </div>

</div><main>
    <script>
    disablePub = false;  
    //obs_ads.no_ads = disablePub ? 1:0       
</script>            <script id="ad639bd0f6aa33e" class="ad">
    obs_ads.queue_slot({"unit":"web_intro","sizes":[[1,1],[300,480],[990,600],[320,480]],"trigger":"initial","premium_hide":true,"paywall_hide":false,"script_id":"ad639bd0f6aa33e"});
</script>    
            <style id='article-opinion-inline-css' type='text/css'>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</style>

            
        
        
        
        
        
                    <link rel="stylesheet"
      href="https://observador.pt/wp-content/themes/observador-child/assets/build/css/overlay-widgets/widget-mundial-banner/widget-mundial-banner.min.css?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede">
<script defer
        src="https://observador.pt/wp-content/themes/observador-child/assets/build/js/overlay-widgets/widget-qatar-2022/widget-qatar-2022.min.js?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede"></script>

<aside id="widget-mundial-banner" class="contextual-mundial-banner fbg-container">
    <box class="logo">
        <a href="https://observador.pt/seccao/futebol/mundial-2022/" data-ga-event="true"
           data-ga-category="barra-mundial" data-ga-action="click" data-ga-label="logo">
            <icon>
                <svg width="65" height="65" viewBox="0 0 65 65" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path
                        d="M26.197 56.4744C26.1952 55.9027 26.2035 55.3319 26.1877 54.7611C26.1812 54.5222 26.2147 54.4116 26.5019 54.4116C30.4239 54.4218 34.3459 54.4181 38.2679 54.4191C38.4148 54.4191 38.5886 54.3735 38.5765 54.6291C38.5477 55.2436 38.6239 55.8609 38.5338 56.4744H26.197Z"
                        fill="#7E2239"/>
                    <path
                        d="M35.7607 22.5462C35.1156 21.7346 34.5216 20.9844 33.9238 20.237C33.7203 19.9823 33.4832 19.7592 33.2053 19.5872C32.5592 19.1885 31.9577 19.2247 31.3702 19.71C30.9389 20.066 30.6052 20.5131 30.2631 20.9528C29.5445 21.8796 28.8835 22.8567 27.9846 23.6292C27.6555 23.9118 27.3042 24.1562 26.8923 24.3115C26.1384 24.5969 25.5993 24.4723 25.0657 23.8681C24.3638 23.0751 24.0171 22.1046 23.6657 21.1295C22.0119 16.5382 24.3787 12.2099 27.7346 10.2289C31.9215 7.75807 37.6339 9.13295 40.1987 13.278C41.132 14.7859 41.633 16.4154 41.6609 18.1798C41.6749 19.063 41.4257 19.9182 41.2063 20.7688C41.1199 21.1025 40.9423 20.8552 40.8308 20.7976C39.6362 20.1757 38.4529 20.2296 37.2881 20.8608C36.6067 21.2299 36.1326 21.8118 35.7598 22.5452L35.7607 22.5462Z"
                        fill="#7E2239"/>
                    <path
                        d="M28.8209 44.3899C28.7214 43.4548 28.5597 42.6274 28.2464 41.8363C28.1841 41.6802 28.1906 41.5658 28.344 41.4412C29.7328 40.3201 30.3492 38.7789 30.6392 37.0823C31.104 34.3735 30.7926 31.699 30.2404 29.0366C29.9959 27.8588 29.7049 26.6931 29.3471 25.5451C29.2959 25.3805 29.2485 25.2476 29.4196 25.0979C30.4533 24.1981 31.2276 23.0742 32.0531 21.9968C32.253 21.7355 32.3432 21.6891 32.5374 22.0172C33.151 23.0537 33.758 24.12 34.6988 24.8888C35.5782 25.6073 36.3683 26.4505 37.3305 27.0473C38.5659 27.8142 39.885 27.751 41.0861 26.9432C42.315 26.1168 42.8384 24.9092 42.6497 23.4256C42.619 23.1885 42.6171 22.9756 42.7054 22.7507C43.1405 21.6417 43.4854 20.5094 43.5681 19.3121C43.5746 19.22 43.5997 19.1299 43.6229 19.0397C43.6862 18.7906 43.6945 18.4615 44.0143 18.429C44.3852 18.3908 44.4847 18.7329 44.5739 19.0044C44.8742 19.9238 44.7738 20.8719 44.7097 21.8081C44.5488 24.1655 44.0004 26.4449 43.1024 28.6211C42.4005 30.3213 41.4207 31.871 40.2141 33.2738C38.4739 35.2975 36.4594 37.0312 34.445 38.7631C32.5672 40.3778 30.7824 42.0817 29.1881 43.9809C29.0905 44.0971 28.9854 44.2068 28.8209 44.389V44.3899Z"
                        fill="#7E2239"/>
                    <path
                        d="M38.15 38.4314C37.5401 39.6185 36.8903 40.7879 36.446 42.0512C35.5368 44.6392 35.8659 47.1231 37.1107 49.5206C37.4741 50.2206 37.8943 50.8852 38.4037 51.4895C38.5051 51.6094 38.5636 51.7377 38.5813 51.9041C38.6148 52.236 38.5264 52.3531 38.1593 52.3512C34.3256 52.3364 30.4919 52.3429 26.6592 52.3364C26.5076 52.3364 26.2706 52.4451 26.2148 52.2397C26.1627 52.0482 26.1414 51.8223 26.2678 51.6159C28.9525 47.2235 32.1438 43.2662 36.1615 40.0089C36.8151 39.479 37.4323 38.9036 38.0663 38.3486C38.0951 38.3765 38.123 38.4044 38.1518 38.4323L38.15 38.4314Z"
                        fill="#7E2239"/>
                    <path
                        d="M27.2437 39.6315C26.1402 37.617 25.034 35.624 23.9547 33.6179C22.4544 30.8291 21.178 27.9473 20.5031 24.835C20.1322 23.1264 19.8933 21.4001 20.0476 19.6432C20.0736 19.3503 20.1359 19.064 20.2698 18.8C20.3851 18.5723 20.5282 18.3585 20.8303 18.4142C21.1371 18.47 21.06 18.7461 21.0813 18.9404C21.271 20.6555 21.6484 22.3195 22.5073 23.832C23.1395 24.9447 23.8943 25.9514 25.2106 26.3502C25.8511 26.5445 26.4898 26.5575 27.1275 26.3884C27.3627 26.3261 27.4398 26.353 27.5095 26.5975C28.283 29.3259 28.8203 32.0915 28.7747 34.9388C28.7524 36.3332 28.5665 37.7081 27.82 38.9408C27.6676 39.1927 27.4835 39.4158 27.2437 39.6324V39.6315Z"
                        fill="#7E2239"/>
                    <path
                        d="M39.0673 22.418C39.9272 22.4161 40.6616 23.1626 40.643 24.0178C40.6262 24.8117 39.9049 25.5015 39.097 25.4959C38.2781 25.4903 37.5585 24.781 37.5427 23.962C37.5269 23.1412 38.239 22.4198 39.0673 22.4189V22.418Z"
                        fill="#7E2239"/>
                </svg>
            </icon>
            <div class="right-title">
                <bar-title>Mundial 2022</bar-title>
                <span class="title-link">
                    Cobertura completa
                    <svg width="10" height="7" viewBox="0 0 10 7" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M6.25585 7L5.58502 6.38877L8.20593 3.94387H0V3.07069H8.20593L5.56942 0.611226L6.24025 0L10 3.50728L6.25585 7Z"
                            fill="#57A0D7"/>
                    </svg>
                </span>
            </div>

        </a>
    </box>

    <box id="widget-mundial-banner-live" style="display: none"></box>

            <box class="lb">
            <a data-ga-event="true" data-ga-category="barra-mundial" data-ga-action="click" data-ga-label="liveblog"
               href="https://observador.pt/liveblogs/dia-26-do-mundial-primeiro-dia-de-espera-pela-final-inedita-que-vai-colocar-frente-a-frente-lionel-messi-e-kylian-mbappe/">
                <text><span class="strong">Em&nbsp;direto</span><span class="strong desktop-only">/</span><span class="desktop-only">&nbsp;Fernando Santos sai. &quot;Momento para novo ciclo&quot;</span>
                </text>
            </a>
        </box>
    
    <box>
        <a data-ga-event="true" data-ga-category="barra-mundial" data-ga-action="click" data-ga-label="totomundial"
           href="https://observador.pt/interativo/totomundial-2022-preveja-vencedor/">
            <text><label class="inline">NOVO</label><span class="strong strong-black">Totomundial</span><span
                    class="desktop-only"><br>Já fez os seus palpites?</span></text>
        </a>
    </box>

    <box>
        <a data-ga-event="true" data-ga-category="barra-mundial" data-ga-action="click" data-ga-label="Classificações"
           href="https://observador.pt/interativo/interativo-qatar-2022-todas-as-classificacoes-jogos-e-horarios/">
            <text><span class="strong strong-black">Jogos</span><span class="desktop-only"> Todos os jogos,<br> classificações e horários</span>
            </text>
        </a>
    </box>
    <box class="cobertuta-completa">
        <a href="https://observador.pt/seccao/futebol/mundial-2022/" data-ga-event="true"
           data-ga-category="barra-mundial" data-ga-action="click" data-ga-label="mobile-cobertura-completa">
            Cobertura completa
            <svg width="10" height="7" viewBox="0 0 10 7" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                    d="M6.25585 7L5.58502 6.38877L8.20593 3.94387H0V3.07069H8.20593L5.56942 0.611226L6.24025 0L10 3.50728L6.25585 7Z"
                    fill="#57A0D7"/>
            </svg>
        </a>
    </box>
</aside>

<script type="text/template" id="widget-mundial-game-template">
    <div class="jogostitle">Jogo em direto</div>
    <% for (var i = 0; i < games.length; i++) { %>
    <game class="game">
        <div class="game-left">
            <div class="team">
                <span><img src="<%= games[i].homeTeamFlag %>"></span>
                <span class="team-name"><%= games[i].homeTeamName %></span>
                <span class="team-code"><%= games[i].homeTeamCode %></span>
            </div>
            <div class="team">
                <span><img src="<%= games[i].awayTeamFlag %>"></span>
                <span class="team-name"><%= games[i].awayTeamName %></span>
                <span class="team-code"><%= games[i].awayTeamCode %></span>
            </div>
        </div>
        <div class="game-right">
            <div class="team-result"><%= games[i].homeGoals %></div>
            <span class="progress">
                <span class="bar"></span>
            </span>
            <div class="team-result-separator">-</div>
            <div class="team-result"><%= games[i].awayGoals %></div>
        </div>
        <div class="game-timer">
            <%= games[i].currentTime %>'
        </div>
    </game>
    <% } %>
</script>
            
    
    <div class="obs-ad-placeholder fbg-container obs-ad-placeholder-manchete">
        <script id="ad639bd0f6a862a" class="ad">
    obs_ads.queue_slot({"unit":"web_manchete","mq_hide":"small medium","sizes":[[1200,220],[990,50],[970,250],[970,66],[970,90],[728,90],[468,60],[800,250]],"trigger":"initial","paywall_hide":false,"script_id":"ad639bd0f6a862a"});
</script>    </div>
    <div class="obs-ad-placeholder fbg-container obs-ad-placeholder-manchete-mobile">
        <script id="ad639bd0f6a866d" class="ad">
    obs_ads.queue_slot({"unit":"web_manchete_mobile","mq_hide":"medium large","sizes":[[300,250],[300,50]],"trigger":"initial","paywall_hide":false,"script_id":"ad639bd0f6a866d"});
</script>    </div>

    <article id="article-opinion-5725918" class="">

        <header class="article-head fbg-container">

            <div class="article-head-columnnists">
    <div class="columnist">
        <div class="columnist-image">
            <a href="/opiniao/autor/margaridapenedo/">
                <picture>
                    <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:180/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 180w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:360/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 360w" sizes="(min-width: 440px) 180px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:180/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 180w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:360/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 360w" sizes="(min-width: 440px) 180px" media=""/>
                    <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:488:488/c:488:488:nowe:66:45/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg"
    alt="" loading="lazy" decoding="async" width="488" height="488" class=""
/>                </picture>
            </a>
        </div>
        <div class="columnist-info">
            <a href="/opiniao/autor/margaridapenedo/">
                <div class="columnist-info-name">
                    Margarida Bentes Penedo
                </div>
            </a>
            <a data-what="author" data-id="46711" class="follow" href="#">Seguir</a>
            <div class="alerts-popup colunista">
                <div class="alerts-popup-close colunista">
                    <span class="alerts-popup-close-x">×</span>
                </div>
                <p>Siga Margarida Bentes Penedo e receba um alerta assim que um novo artigo é publicado.</p>
            </div>
        </div>
                    <div class="columnist-description">
                Arquitecta e deputada municipal
            </div>
            </div>
</div>
            <div class="article-head-content-headline">
  <h1 class="article-head-content-headline-title">
    Inundações, drenagem, e o mau exemplo do&nbsp;PS          </h1>

      
    <p class="article-head-content-headline-lead">Esta obra seria sempre necessária, com ou sem “alterações climáticas”. Não é recomendável seguir os maus hábitos da esquerda, nem assustar as pessoas com cenários catastróficos para se fazer política.</p>
  </div>

            <div class="article-head-meta">
                <!--TODO needs shares data -->
<div class="article-meta">
            <time class="meta">16 dez. 2022, 24:15</time>
                <span data-authorid="dummy"
              data-link="https://observador.pt/opiniao/inundacoes-drenagem-e-o-mau-exemplo-do-ps/#comments-5725918" data-title="Inundações, drenagem, e o mau exemplo do PS"
              data-id="5725918" class="comments commentSmallIcon">
        </span>
                <span data-authorid="" data-link="#" data-title="" data-id="5725918" class="save" title="Guardar artigo">
            <svg class="obs-icon obs-icon-guardar">
                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-guardar"></use>
            </svg>
            <div class="obs_drop_content"></div>
        </span>
    </div>

                <div class="share-wrapper">
    <ul class="share">
        <!-- mobile - toggled by CSS-->
        <li class="share_native" data-ga-event="true" data-ga-category="share button" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="native">
            <a class="share-on-native" target="_blank" title="Partilhe no seu telemóvel">
                <svg class="obs-icon obs-icon-share-icon-share light">
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-share"></use>
                </svg>
                <svg class="obs-icon obs-icon-share-icon-share-dark">
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-share-dark"></use>
                </svg>
            </a>
        </li>
        <!-- Not mobile - toggled by CSS-->

                    <li class="share_desktop" data-ga-event="true" data-ga-category="share button" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="open-share">
                <a class="share-native" id="share-btn" title="Partilhe este artigo">
                    <svg class="obs-icon obs-icon-share-icon-share light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-share"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-share-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-share-dark"></use>
                    </svg>
                </a>
            </li>
        
        <!-- Oferecer artigo -->
        <li class="li_gift_article" data-ga-event="true" data-ga-category="gift article" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="Inundações, drenagem, e o mau exemplo do PS">
            <a class="a_gift_article" title="Ofereça este artigo a um não-assinante">
                <svg class="obs-icon obs-icon-share-gift">
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-gift"></use>
                </svg>
                <span>Oferecer</span>
            </a>
        </li>

    </ul>

            <!-- Tooltip do piano -->
                    <div id="share-piano">
                <div class="offer-article">
                    <div class="alerts-popup-close">
                        <span class="alerts-popup-close-x" onclick="document.getElementById('share-piano').style.display = 'none';">×</span>
                    </div>
                    <p>Exclusivo assinantes: Ofereça artigos aos seus amigos.</p>
                </div>
            </div>
                <!-- fim de tooltip -->
    
    <!-- share -->
            <div id="opened-share">
            <h4>Partilhar artigo</h4>
        <ul class="share">
            <li>
                <a class="share-by-copy" title="Copie o endereço">
                    <svg class="obs-icon obs-icon-share-icon-link light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-link"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-link-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-link-dark"></use>
                    </svg>
                    <span class="txt-share">Copiar ligação</span>
                    <span class="txt-share-copiado">Copiado</span>
                </a>
            </li>
            <li>
                <a class="share-by-email" href="mailto:?subject=Inunda%C3%A7%C3%B5es%2C%20drenagem%2C%20e%20o%20mau%20exemplo%20do%20PS&body=Acabei de ler este artigo no Observador: https%3A%2F%2Fobservador.pt%2Fopiniao%2Finundacoes-drenagem-e-o-mau-exemplo-do-ps%2F" target="_blank" title="Partilhe por email">
                    <svg class="obs-icon obs-icon-share-icon-mail light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-mail"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-mail-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-mail-dark"></use>
                    </svg>
                    <span>Email</span>
                </a>
            </li>
            <li>
                <a class="share-on-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fobservador.pt%2Fopiniao%2Finundacoes-drenagem-e-o-mau-exemplo-do-ps%2F" target="_blank" title="Partilhe no Facebook">
                    <svg class="obs-icon obs-icon-share-icon-fb light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-fb"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-fb-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-fb-dark"></use>
                    </svg>
                    <span>Facebook</span>
                </a>
            </li>
            <li>
                <a class="share-on-twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fobservador.pt%2Fopiniao%2Finundacoes-drenagem-e-o-mau-exemplo-do-ps%2F&text=Inunda%C3%A7%C3%B5es%2C%20drenagem%2C%20e%20o%20mau%20exemplo%20do%20PS: https%3A%2F%2Fobservador.pt%2Fopiniao%2Finundacoes-drenagem-e-o-mau-exemplo-do-ps%2F&via=observadorpt&" target="_blank" title="Partilhe no Twitter">
                    <svg class="obs-icon obs-icon-share-icon-tw light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-tw"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-tw-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-tw-dark"></use>
                    </svg>
                    <span>Twitter</span>
                </a>
            </li>
            <li>
                <a class="share-on-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fobservador.pt%2Fopiniao%2Finundacoes-drenagem-e-o-mau-exemplo-do-ps%2F&title=Inunda%C3%A7%C3%B5es%2C%20drenagem%2C%20e%20o%20mau%20exemplo%20do%20PS" target="_blank" title="Partilhe no Linkedin">
                    <svg class="obs-icon obs-icon-share-icon-ld light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-ld"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-ld-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-ld-dark"></use>
                    </svg>
                    <span>Linkedin</span>
                </a>
            </li>
            <li>
                <a class="share-on-whatsapp" href="whatsapp://send?text=Inunda%C3%A7%C3%B5es%2C%20drenagem%2C%20e%20o%20mau%20exemplo%20do%20PS: https%3A%2F%2Fobservador.pt%2Fopiniao%2Finundacoes-drenagem-e-o-mau-exemplo-do-ps%2F" target="_blank" title="Partilhe pelo WhatsApp">
                    <svg class="obs-icon obs-icon-share-icon-wa light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-wa"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-wa-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-wa-dark"></use>
                    </svg>
                    <span>WhatsApp</span>
                </a>
            </li>
        </ul>
    </div>
    <!-- end of share -->

</div>            </div>

        </header>

        <div class="article-body-wrapper">

            <div class="article-body fbg-container">
    <div class="fbg-row">
        <div class="fbg-col-4 fbg-col-lg-1 left-column index-column">
                    </div>
        <div class="fbg-col-4 fbg-col-lg-2 center-column">
            <div class="article-body-content">
            <p style="font-weight: 400">Chuvadas, inundações, protecção civil, bombeiros, “alterações climáticas”. Os canais de televisão agitaram-se em “directos”. Impermeáveis ao ridículo, autarcas e ministros sentados nas secretarias vestiram coletes reflectores para se fazerem passar por homens de acção. O caos. Nenhuma conversa com pés e cabeça podia sair daqui. Jornalistas, peritos, e responsáveis políticos discutiram a cor dos avisos do IPMA e se podiam ou não ter sido “accionados mais cedo”. Desde Setembro de 2014, pelo menos, e já da ponta do dedinho trémulo de António Costa, à data presidente da câmara, a culpa das inundações em Lisboa começa sempre por ser do IPMA. Porque não “accionou” os avisos. Um pouco mais tarde a doutrina diverge: quem manda na câmara culpa as “alterações climáticas”, quem embirra com a governação culpa a limpeza das sargetas. O bendito clima até pode apresentar as suas “alterações” cada vez mais imprevisíveis, mas o guião das chuvadas em Lisboa é sereno e estável como uma rocha. O pouco que se falou do Plano Geral de Drenagem foi mal discutido e mal justificado.</p><div data-amp-ad-marker data-pid="1"  class="obs-ad-container">
    <script id="ad639bb8d028baf" class="ad">
    obs_ads.queue_slot({"unit":"web_article_middle","sizes":[[1,1],[300,100],[300,250],[300,600],[640,420],[640,480],[640,360],[400,300],[200,200],[250,250],[320,50],[320,100],[300,75],[300,50],[120,600],[160,600],[336,280],[234,60],[180,150],[125,125],["fluid"]],"trigger":"paywall","script_id":"ad639bb8d028baf"});
</script></div>
<p style="font-weight: 400">Escrevi sobre ele, <a href="https://observador.pt/opiniao/a-obra-do-eng-moedas-e-muito-maior-e-esta-certa/">há umas semanas</a>, logo após ter sido formalmente apresentado à cidade. Não dei conta dos jornais e comentadores lhe terem percebido a relevância, ou de lhe darem a devida dimensão no debate público. Parece-me que fui a única. Nem sequer digo isto com vaidade, antes pelo contrário, digo isto com muita preocupação. A necessidade do Plano Geral de Drenagem, e das respectivas obras, é facilmente explicável por circunstâncias e motivos que as pessoas conseguem compreender. Mas que, insisto, precisam de ser explicadas. Se não, as pessoas vão entender as obras como um gigantesco incómodo, e a razão das obras como um cliché vago e abstracto. Os anteriores governantes da câmara de Lisboa, que a pouco e pouco, imagino que a contra-gosto, o foram desenvolvendo e até o adjudicaram, praticamente não falaram dele em público. E logo o PS, que inaugura tudo; se a Alemanha (ou o imposto) pagar, o PS inaugura um vaso com gerânios. Fernando Medina, enquanto mandava em Lisboa, tinha um programa semanal numa televisão. E outro na Rádio Renascença, onde fingia “debates” com um Taborda da Gama a quem pagava, por ajuste directo, avenças com a Câmara Municipal. Podiam ter aproveitado a rábula para dar explicações. Quantas vezes “debateram” o Plano Geral de Drenagem?</p><p style="font-weight: 400">Os socialistas tratam das coisas do mundo com esta leviandade, porque não precisam de defender as políticas deles nem justificar onde gastam o nosso esforço e dinheiro. Os lugares de poder são deles, por uma espécie de direito natural. E quem não está submetido a um verdadeiro escrutínio, quem tem regras socialistas e o caminho aberto para chegar aos governos, do país e de Lisboa, só precisa de não exagerar na impudência. Precisa, por exemplo, de não entregar dissidentes a regimes autocráticos como a Rússia de Putin. Mas não precisa de saber o que é, nem para que serve exactamente, o Plano Geral de Drenagem de Lisboa. Por ser caríssimo, invisível, de obra incómoda, e possivelmente resultante da insistência dos serviços técnicos da própria Câmara, a consciência discreta da governação socialista levou António Costa e Fernando Medina a não chamarem sobre o Plano muitas atenções. Como, na verdade, Carlos Moedas também não chamou. Mas suponho que também Carlos Moedas não se apercebeu do que significa esta obra, nem parece ter compreendido os motivos que a tornam indispensável. Por isso repete o chavão das “alterações climáticas”, que trouxe de Bruxelas implantado no pescoço, tentando que os eleitores lhe desculpem o deslize de 250 milhões de euros. Eu própria, que me interesso há anos pelo sistema de drenagem, e que tenho acesso a toda a matéria política discutida em Lisboa, não dei conta da adjudicação assinada pelo ex-vereador das Finanças. E errei de boa-fé julgando que a decisão era já deste governo municipal, por ter sido agora que o Plano foi formalmente apresentado.</p><p style="font-weight: 400">Há décadas que Lisboa não suporta a rede existente, e sabia-se que a resposta só era eficaz com uma obra de grandes dimensões. Ela aí está. O Plano Geral de Drenagem é a maior obra pública de sempre da Câmara Municipal de Lisboa. Estamos perante uma daquelas matérias que vale a pena os responsáveis políticos tomarem a iniciativa de provocar o debate, e chamar a atenção dos jornalistas, independentemente dos acontecimentos pontuais. Em cima de uma aflição, os assuntos são sempre tratados de maneira desordenada e num contexto errado. Esta obra seria sempre necessária, com ou sem “alterações climáticas”. E os portugueses merecem ser tratados com outra consideração. Não é recomendável seguir os maus hábitos da esquerda, nem é preciso assustar as pessoas com cenários catastróficos para se fazer política.</p>
<div id="recirculation-optimize-test"></div><div data-amp-ad-marker  class="obs-ad-container obs-ad-container-web_article_double obs-in-article-container-empty obs-in-article-container obs-ad-group-article-double">
    <div class="pub-text-container">
        <p>PUB<span> • CONTINUE A LER A SEGUIR</span></p>
    </div>
    <script id="ad639bb8d028c8d" class="ad">
    obs_ads.queue_slot({"unit":"web_article_double","mq_hide":"small","sizes":[[300,250]],"trigger":"scroll","script_id":"ad639bb8d028c8d"});
</script>    <script id="ad639bb8d028ca7" class="ad">
    obs_ads.queue_slot({"unit":"web_article_double","mq_hide":"small","sizes":[[300,250]],"trigger":"scroll","script_id":"ad639bb8d028ca7"});
</script></div>

                        <style>
aside.follow-columnist-now {
	display: -webkit-box;
	display: -ms-flexbox;
	display: flex;
  -webkit-box-align: center;
  -ms-flex-align: center;
  align-items: center;
  -webkit-box-pack: justify;
  -ms-flex-pack: justify;
  justify-content: space-between;
  margin-bottom: 20px;
}
aside.follow-columnist-now p {
	font-family: 'Halyard Text', sans-serif;
	font-size: 15px;
	line-height: 22px;
	margin: 0;
  max-width: 70%;
  padding-right: 15px;
}
aside.follow-columnist-now a.follow {
	font-family: 'Halyard Text', sans-serif;
	color: #666;
  margin-top: 0;
  width: 100px;
  height: 34px;
  font-size: 13px;
  line-height: 34px;
}
aside.follow-columnist-now a.follow.following {
	color: #fff;
}
aside.follow-columnist-now a.follow:hover {
	color: #fff;
}
</style>

<aside class="follow-columnist-now">
	<p>Receba um alerta sempre que Margarida Bentes Penedo publique um novo artigo.</p>
		<a data-ga-event="true" data-ga-category="Follow Click" data-ga-action="topic" data-ga-label="Bottom Follow" data-what="author" data-id="46711" class="follow" href="#">Seguir</a>
</aside>
            <div id="piano_endofarticle" style="margin: 20px 0 15px;">
</div>

                                                                                                                                                                                                                                                                        
            </div>
        </div>
        <div class="fbg-col-4 fbg-col-lg-1 right-column">
            <script id="ad639bd0f6a89d6" class="ad">
    obs_ads.queue_slot({"unit":"web_article_side","mq_hide":"small medium","sizes":[[300,250],[300,600],[200,200],[300,250],[300,600],[250,250],[160,600],[120,600],[300,50],[234,60],[180,150],[125,125]],"trigger":"paywall","required_height":500,"refresh":45,"script_id":"ad639bd0f6a89d6"});
</script>                    </div>
    </div>
</div>
        </div>

        <div class="piano-article-blocker">
	<div class="fbg-container">
		<div class="fbg-row">
			<div class="fbg-col-4 fbg-col-lg-1 left-column"></div>
			<div class="fbg-col-4 fbg-col-lg-2 center-column piano-container"></div>
			<div class="fbg-col-4 fbg-col-lg-1 right-column"></div>
		</div>
	</div>
</div>

        <div class="article-footer fbg-container">
            <div class="fbg-row">
                <div class="fbg-col-4 fbg-col-lg-1 left-column"></div>
                <div class="fbg-col-4 fbg-col-lg-2 center-column">
                    <div class="article-footer-meta">
                        <ul class="article-categories">
            <li>
            <a href="https://observador.pt/seccao/ciencia/meteorologia-clima/" data-ga-category="footer_conversion" data-ga-event="true" data-ga-action="click" data-ga-label="Meteorologia">
                Meteorologia
            </a>
        </li>
            <li>
            <a href="https://observador.pt/seccao/ciencia/" data-ga-category="footer_conversion" data-ga-event="true" data-ga-action="click" data-ga-label="Ciência">
                Ciência
            </a>
        </li>
            <li>
            <a href="https://observador.pt/seccao/ciencia/ambiente-ciencia/natureza-ambiente-ciencia/desastres-naturais-mundo/inundacoes/" data-ga-category="footer_conversion" data-ga-event="true" data-ga-action="click" data-ga-label="Inundações">
                Inundações
            </a>
        </li>
            <li>
            <a href="https://observador.pt/seccao/ciencia/ambiente-ciencia/natureza-ambiente-ciencia/desastres-naturais-mundo/" data-ga-category="footer_conversion" data-ga-event="true" data-ga-action="click" data-ga-label="Desastres Naturais">
                Desastres Naturais
            </a>
        </li>
            <li>
            <a href="https://observador.pt/seccao/ciencia/ambiente-ciencia/natureza-ambiente-ciencia/" data-ga-category="footer_conversion" data-ga-event="true" data-ga-action="click" data-ga-label="Natureza">
                Natureza
            </a>
        </li>
            <li>
            <a href="https://observador.pt/seccao/ciencia/ambiente-ciencia/" data-ga-category="footer_conversion" data-ga-event="true" data-ga-action="click" data-ga-label="Ambiente">
                Ambiente
            </a>
        </li>
            <li>
            <a href="https://observador.pt/seccao/pais/lisboa/camara-municipal-lisboa/" data-ga-category="footer_conversion" data-ga-event="true" data-ga-action="click" data-ga-label="Câmara Municipal Lisboa">
                Câmara Municipal Lisboa
            </a>
        </li>
            <li>
            <a href="https://observador.pt/seccao/pais/lisboa/" data-ga-category="footer_conversion" data-ga-event="true" data-ga-action="click" data-ga-label="Lisboa">
                Lisboa
            </a>
        </li>
            <li>
            <a href="https://observador.pt/seccao/pais/" data-ga-category="footer_conversion" data-ga-event="true" data-ga-action="click" data-ga-label="País">
                País
            </a>
        </li>
    </ul>                        <div class="article-footer-meta-bottom">

                            <div id="viewComentsButtonContainer" class="comment-info-slider"></div>

                            <div class="contribute">
    Proponha uma correção, sugira uma pista: <a href="mailto:leitor@observador.pt">leitor@observador.pt</a>
</div>
                            <div class="share-wrapper">
    <ul class="share">
        <!-- mobile - toggled by CSS-->
        <li class="share_native" data-ga-event="true" data-ga-category="share button" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="native">
            <a class="share-on-native" target="_blank" title="Partilhe no seu telemóvel">
                <svg class="obs-icon obs-icon-share-icon-share light">
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-share"></use>
                </svg>
                <svg class="obs-icon obs-icon-share-icon-share-dark">
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-share-dark"></use>
                </svg>
            </a>
        </li>
        <!-- Not mobile - toggled by CSS-->

                    <li class="share_desktop" data-ga-event="true" data-ga-category="share button" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="open-share">
                <a class="share-native" id="share-btn-bottom" title="Partilhe este artigo">
                    <svg class="obs-icon obs-icon-share-icon-share light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-share"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-share-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-share-dark"></use>
                    </svg>
                </a>
            </li>
        
        <!-- Oferecer artigo -->
        <li class="li_gift_article" data-ga-event="true" data-ga-category="gift article" data-ga-action="click" data-ga-noninteraction="1" data-ga-label="Inundações, drenagem, e o mau exemplo do PS">
            <a class="a_gift_article" title="Ofereça este artigo a um não-assinante">
                <svg class="obs-icon obs-icon-share-gift">
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-gift"></use>
                </svg>
                <span>Oferecer</span>
            </a>
        </li>

    </ul>

    
    <!-- share -->
            <div id="opened-share-bottom">
                    <h4>Partilhar artigo</h4>
        <ul class="share">
            <li>
                <a class="share-by-copy" title="Copie o endereço">
                    <svg class="obs-icon obs-icon-share-icon-link light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-link"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-link-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-link-dark"></use>
                    </svg>
                    <span class="txt-share">Copiar ligação</span>
                    <span class="txt-share-copiado">Copiado</span>
                </a>
            </li>
            <li>
                <a class="share-by-email" href="mailto:?subject=Inunda%C3%A7%C3%B5es%2C%20drenagem%2C%20e%20o%20mau%20exemplo%20do%20PS&body=Acabei de ler este artigo no Observador: https%3A%2F%2Fobservador.pt%2Fopiniao%2Finundacoes-drenagem-e-o-mau-exemplo-do-ps%2F" target="_blank" title="Partilhe por email">
                    <svg class="obs-icon obs-icon-share-icon-mail light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-mail"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-mail-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-mail-dark"></use>
                    </svg>
                    <span>Email</span>
                </a>
            </li>
            <li>
                <a class="share-on-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fobservador.pt%2Fopiniao%2Finundacoes-drenagem-e-o-mau-exemplo-do-ps%2F" target="_blank" title="Partilhe no Facebook">
                    <svg class="obs-icon obs-icon-share-icon-fb light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-fb"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-fb-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-fb-dark"></use>
                    </svg>
                    <span>Facebook</span>
                </a>
            </li>
            <li>
                <a class="share-on-twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fobservador.pt%2Fopiniao%2Finundacoes-drenagem-e-o-mau-exemplo-do-ps%2F&text=Inunda%C3%A7%C3%B5es%2C%20drenagem%2C%20e%20o%20mau%20exemplo%20do%20PS: https%3A%2F%2Fobservador.pt%2Fopiniao%2Finundacoes-drenagem-e-o-mau-exemplo-do-ps%2F&via=observadorpt&" target="_blank" title="Partilhe no Twitter">
                    <svg class="obs-icon obs-icon-share-icon-tw light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-tw"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-tw-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-tw-dark"></use>
                    </svg>
                    <span>Twitter</span>
                </a>
            </li>
            <li>
                <a class="share-on-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fobservador.pt%2Fopiniao%2Finundacoes-drenagem-e-o-mau-exemplo-do-ps%2F&title=Inunda%C3%A7%C3%B5es%2C%20drenagem%2C%20e%20o%20mau%20exemplo%20do%20PS" target="_blank" title="Partilhe no Linkedin">
                    <svg class="obs-icon obs-icon-share-icon-ld light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-ld"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-ld-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-ld-dark"></use>
                    </svg>
                    <span>Linkedin</span>
                </a>
            </li>
            <li>
                <a class="share-on-whatsapp" href="whatsapp://send?text=Inunda%C3%A7%C3%B5es%2C%20drenagem%2C%20e%20o%20mau%20exemplo%20do%20PS: https%3A%2F%2Fobservador.pt%2Fopiniao%2Finundacoes-drenagem-e-o-mau-exemplo-do-ps%2F" target="_blank" title="Partilhe pelo WhatsApp">
                    <svg class="obs-icon obs-icon-share-icon-wa light">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-wa"></use>
                    </svg>
                    <svg class="obs-icon obs-icon-share-icon-wa-dark">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-share-icon-wa-dark"></use>
                    </svg>
                    <span>WhatsApp</span>
                </a>
            </li>
        </ul>
    </div>
    <!-- end of share -->

</div>                        </div>
                    </div>
                </div>
                <div class="fbg-col-4 fbg-col-lg-1 right-column"></div>
            </div>
        </div>
    </article>

    <div class="recirculation fbg-container">
                <div class="generic-title">
    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_list_title" href="/opiniao/" title="Mais opinião do Observador">
        <h2>Mais opinião</h2>
    </a>
</div>

<div class="fbg-row">
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
            <div class="mod mod-posttype-opinion">
                <div class="image">
                    <a data-ga-event="true" aria-label="O PEV na pele do cordeiro" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" href="https://observador.pt/opiniao/o-pev-na-pele-do-cordeiro/">
                        <picture>
                            <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:120/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 120w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:240/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 240w" sizes="(min-width: 440px) 120px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:120/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 120w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:240/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 240w" sizes="(min-width: 440px) 120px" media=""/>
                            <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:488:488/c:488:488:nowe:66:45/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg"
    alt="" loading="lazy" decoding="async" width="488" height="488" class="user_img"
/>                        </picture>
                    </a>
                </div>
                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" href="https://observador.pt/seccao/pais/lisboa/camara-municipal-lisboa/" class="topic obs-accent-color">
                    Câmara Municipal Lisboa
                </a>
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/opiniao/o-pev-na-pele-do-cordeiro/">
                        <span class="opinion-prefix">
                            <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-quotes"></use>
                            </svg>
                        </span>
                        O PEV na pele do&nbsp;cordeiro                    </a>
                </h1>
                <div class="columnist-name">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/margaridapenedo">
                        Margarida Bentes Penedo
                    </a>
                </div>
                <div class="meta">
                    <span href="#"  data-id="5712956"  data-link="https://observador.pt/opiniao/o-pev-na-pele-do-cordeiro/" data-title="O PEV na pele do cordeiro" class="comments commentSmallIcon"></span>
                </div>
            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
            <div class="mod mod-posttype-opinion">
                <div class="image">
                    <a data-ga-event="true" aria-label="Liberalismo de Estado" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" href="https://observador.pt/opiniao/liberalismo-de-estado/">
                        <picture>
                            <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:120/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 120w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:240/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 240w" sizes="(min-width: 440px) 120px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:120/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 120w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:240/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 240w" sizes="(min-width: 440px) 120px" media=""/>
                            <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:488:488/c:488:488:nowe:66:45/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg"
    alt="" loading="lazy" decoding="async" width="488" height="488" class="user_img"
/>                        </picture>
                    </a>
                </div>
                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" href="https://observador.pt/seccao/economia/liberalismo/" class="topic obs-accent-color">
                    Liberalismo
                </a>
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/opiniao/liberalismo-de-estado/">
                        <span class="opinion-prefix">
                            <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-quotes"></use>
                            </svg>
                        </span>
                        Liberalismo de&nbsp;Estado                    </a>
                </h1>
                <div class="columnist-name">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/margaridapenedo">
                        Margarida Bentes Penedo
                    </a>
                </div>
                <div class="meta">
                    <span href="#"  data-id="5701249"  data-link="https://observador.pt/opiniao/liberalismo-de-estado/" data-title="Liberalismo de Estado" class="comments commentSmallIcon"></span>
                </div>
            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
            <div class="mod mod-posttype-opinion">
                <div class="image">
                    <a data-ga-event="true" aria-label="A obra do eng. Moedas é muito maior e está certa" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" href="https://observador.pt/opiniao/a-obra-do-eng-moedas-e-muito-maior-e-esta-certa/">
                        <picture>
                            <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:120/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 120w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:240/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 240w" sizes="(min-width: 440px) 120px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:120/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 120w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:240/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 240w" sizes="(min-width: 440px) 120px" media=""/>
                            <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:488:488/c:488:488:nowe:66:45/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg"
    alt="" loading="lazy" decoding="async" width="488" height="488" class="user_img"
/>                        </picture>
                    </a>
                </div>
                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" href="https://observador.pt/seccao/pais/lisboa/camara-municipal-lisboa/" class="topic obs-accent-color">
                    Câmara Municipal Lisboa
                </a>
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/opiniao/a-obra-do-eng-moedas-e-muito-maior-e-esta-certa/">
                        <span class="opinion-prefix">
                            <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-quotes"></use>
                            </svg>
                        </span>
                        A obra do eng. Moedas é muito maior e está&nbsp;certa                    </a>
                </h1>
                <div class="columnist-name">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/margaridapenedo">
                        Margarida Bentes Penedo
                    </a>
                </div>
                <div class="meta">
                    <span href="#"  data-id="5687826"  data-link="https://observador.pt/opiniao/a-obra-do-eng-moedas-e-muito-maior-e-esta-certa/" data-title="A obra do eng. Moedas é muito maior e está certa" class="comments commentSmallIcon"></span>
                </div>
            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
            <div class="mod mod-posttype-opinion">
                <div class="image">
                    <a data-ga-event="true" aria-label="O pêndulo de Lisboa" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" href="https://observador.pt/opiniao/o-pendulo-de-lisboa/">
                        <picture>
                            <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:120/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 120w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:240/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 240w" sizes="(min-width: 440px) 120px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:120/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 120w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:240/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 240w" sizes="(min-width: 440px) 120px" media=""/>
                            <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:488:488/c:488:488:nowe:66:45/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg"
    alt="" loading="lazy" decoding="async" width="488" height="488" class="user_img"
/>                        </picture>
                    </a>
                </div>
                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" href="https://observador.pt/seccao/pais/habitacao-e-urbanismo/casas/" class="topic obs-accent-color">
                    Casas
                </a>
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/opiniao/o-pendulo-de-lisboa/">
                        <span class="opinion-prefix">
                            <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-quotes"></use>
                            </svg>
                        </span>
                        O pêndulo de&nbsp;Lisboa                    </a>
                </h1>
                <div class="columnist-name">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="opinion_from_author" data-ga-label="news_item" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/margaridapenedo">
                        Margarida Bentes Penedo
                    </a>
                </div>
                <div class="meta">
                    <span href="#"  data-id="5649672"  data-link="https://observador.pt/opiniao/o-pendulo-de-lisboa/" data-title="O pêndulo de Lisboa" class="comments commentSmallIcon"></span>
                </div>
            </div>
        </div>
    </div>
        <div class="generic-title recirculation-premium">
    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_list_title" href="/conteudos-premium/" title="Os melhores artigos premium do Observador">
        <h2>O melhor do Premium</h2>
    </a>
</div>

<div class="fbg-row recirculation-premium">
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="&quot;Não esperava que os machos reagissem tão mal&quot;" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/especiais/maria-filomena-monica-nao-estava-a-espera-que-os-machos-reagissem-tao-mal/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:189/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/11/15170542/7o0b5338.jpeg 300w,https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:189/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/11/15170542/7o0b5338.jpeg 410w,https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:189/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/11/15170542/7o0b5338.jpeg 600w,https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:189/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/11/15170542/7o0b5338.jpeg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:189/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/11/15170542/7o0b5338.jpeg 300w,https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:189/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/11/15170542/7o0b5338.jpeg 410w,https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:189/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/11/15170542/7o0b5338.jpeg 600w,https://bordalo.observador.pt/v2/q:84/c:3000:1689:nowe:0:189/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/11/15170542/7o0b5338.jpeg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:3000:1689/c:3000:1689:nowe:0:189/plain/https://s3.observador.pt/wp-content/uploads/2022/11/15170542/7o0b5338.jpeg"
    alt="Entrevista à escritora portuguesa, Maria Filomena Mónica, autora de uma longa lista de livros, entre os quais, o seu último &amp;quot;Duas Mulheres&amp;quot;, editado este ano pela Relógio D&amp;#039;Água. 15 de Novembro de 2022, Lisboa TOMÁS SILVA/OBSERVADOR" loading="lazy" decoding="async" width="3000" height="1689" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/seccao/cultura/literatura/livros/" class="topic obs-accent-color">
                        Livros
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/especiais/maria-filomena-monica-nao-estava-a-espera-que-os-machos-reagissem-tao-mal/">
                                                "Não esperava que os machos reagissem tão&nbsp;mal"                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">11/12/2022, 12:00</time>
                        </span>
                                        <span href="#" data-id="5712737"  data-link="https://observador.pt/especiais/maria-filomena-monica-nao-estava-a-espera-que-os-machos-reagissem-tao-mal/" data-title="&quot;Não esperava que os machos reagissem tão mal&quot;" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-opinion ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="O PSD tem que destruir a aliança entre PS e Chega" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/opiniao/o-psd-tem-que-destruir-a-alianca-entre-o-ps-e-o-chega/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:1544:1544:nowe:700:0/rs:fill:180/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/11/25185832/20211125filipeamorim3011.jpg 180w,https://bordalo.observador.pt/v2/q:84/c:1544:1544:nowe:700:0/rs:fill:360/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/11/25185832/20211125filipeamorim3011.jpg 360w" sizes="(min-width: 440px) 180px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:1544:1544:nowe:700:0/rs:fill:180/plain/https://s3.observador.pt/wp-content/uploads/2021/11/25185832/20211125filipeamorim3011.jpg 180w,https://bordalo.observador.pt/v2/q:84/c:1544:1544:nowe:700:0/rs:fill:360/plain/https://s3.observador.pt/wp-content/uploads/2021/11/25185832/20211125filipeamorim3011.jpg 360w" sizes="(min-width: 440px) 180px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:1544:1544/c:1544:1544:nowe:700:0/plain/https://s3.observador.pt/wp-content/uploads/2021/11/25185832/20211125filipeamorim3011.jpg"
    alt="Podcast “Fora do baralho” com Susana Peralta, Luís Aguiar-Conraria, Jorge Fernandes e João Marques de Almeida. Debate moderado por Vanessa Cruz. Lisboa, 25 de Novembro de 2021. FILIPE AMORIM/OBSERVADOR" loading="lazy" decoding="async" width="1544" height="1544" class="user_img"
/>                            </picture>
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/seccao/politica/" class="topic obs-accent-color">
                        Política
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/opiniao/o-psd-tem-que-destruir-a-alianca-entre-o-ps-e-o-chega/">
                                                    <span class="opinion-prefix">
                                <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-quotes"></use>
                                </svg>
                            </span>
                                                O PSD tem que destruir a aliança entre PS e&nbsp;Chega                                            </a>
                </h1>
                                    <div class="columnist-name">
                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/joaomarquesalmeida">
                            João Marques de Almeida
                        </a>
                    </div>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">14/12/2022, 0:21</time>
                        </span>
                                        <span href="#" data-id="5721510"  data-link="https://observador.pt/opiniao/o-psd-tem-que-destruir-a-alianca-entre-o-ps-e-o-chega/" data-title="O PSD tem que destruir a aliança entre PS e Chega" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-opinion ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Leituras de 2022" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/opiniao/leituras-de-2022/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:1378:1378:nowe:661:0/rs:fill:180/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/11/25185855/20211125filipeamorim2988.jpg 180w,https://bordalo.observador.pt/v2/q:84/c:1378:1378:nowe:661:0/rs:fill:360/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/11/25185855/20211125filipeamorim2988.jpg 360w" sizes="(min-width: 440px) 180px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:1378:1378:nowe:661:0/rs:fill:180/plain/https://s3.observador.pt/wp-content/uploads/2021/11/25185855/20211125filipeamorim2988.jpg 180w,https://bordalo.observador.pt/v2/q:84/c:1378:1378:nowe:661:0/rs:fill:360/plain/https://s3.observador.pt/wp-content/uploads/2021/11/25185855/20211125filipeamorim2988.jpg 360w" sizes="(min-width: 440px) 180px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:1378:1378/c:1378:1378:nowe:661:0/plain/https://s3.observador.pt/wp-content/uploads/2021/11/25185855/20211125filipeamorim2988.jpg"
    alt="Podcast “Fora do baralho” com Susana Peralta, Luís Aguiar-Conraria, Jorge Fernandes e João Marques de Almeida. Debate moderado por Vanessa Cruz. Lisboa, 25 de Novembro de 2021. FILIPE AMORIM/OBSERVADOR" loading="lazy" decoding="async" width="1378" height="1378" class="user_img"
/>                            </picture>
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/seccao/cultura/literatura/livros/" class="topic obs-accent-color">
                        Livros
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/opiniao/leituras-de-2022/">
                                                    <span class="opinion-prefix">
                                <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-quotes"></use>
                                </svg>
                            </span>
                                                Leituras de&nbsp;2022                                            </a>
                </h1>
                                    <div class="columnist-name">
                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/jfernandes">
                            Jorge Fernandes
                        </a>
                    </div>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">14/12/2022, 0:20</time>
                        </span>
                                        <span href="#" data-id="5720484"  data-link="https://observador.pt/opiniao/leituras-de-2022/" data-title="Leituras de 2022" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Como a ciência explica a forma de Pepe aos 40" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/especiais/indiscutivel-aos-40-pepe-uma-excecao-a-base-de-carnes-secas-descanso-e-doce-de-rapadura/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:3660:2060:nowe:0:258/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/09210456/GettyImages-1447255611.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:3660:2060:nowe:0:258/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/09210456/GettyImages-1447255611.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:3660:2060:nowe:0:258/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/09210456/GettyImages-1447255611.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:3660:2060:nowe:0:258/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/09210456/GettyImages-1447255611.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:3660:2060:nowe:0:258/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/12/09210456/GettyImages-1447255611.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:3660:2060:nowe:0:258/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/12/09210456/GettyImages-1447255611.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:3660:2060:nowe:0:258/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/12/09210456/GettyImages-1447255611.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:3660:2060:nowe:0:258/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/12/09210456/GettyImages-1447255611.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:3660:2060/c:3660:2060:nowe:0:258/plain/https://s3.observador.pt/wp-content/uploads/2022/12/09210456/GettyImages-1447255611.jpg"
    alt="Portugal v Switzerland: Round of 16 - FIFA World Cup Qatar 2022" loading="lazy" decoding="async" width="3660" height="2060" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" href="https://observador.pt/seccao/futebol/mundial-2022/" class="topic obs-accent-color">
                        Mundial 2022
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="premium" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/especiais/indiscutivel-aos-40-pepe-uma-excecao-a-base-de-carnes-secas-descanso-e-doce-de-rapadura/">
                                                Como a ciência explica a forma de Pepe aos&nbsp;40                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">10/12/2022, 9:58</time>
                        </span>
                                        <span href="#" data-id="5713596"  data-link="https://observador.pt/especiais/indiscutivel-aos-40-pepe-uma-excecao-a-base-de-carnes-secas-descanso-e-doce-de-rapadura/" data-title="Como a ciência explica a forma de Pepe aos 40" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
    </div>        <div class="generic-title recirculation-recommended">
    <h2>Recomendamos</h2>
</div>

<div class="fbg-row recirculation-recommended">
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-opinion ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Linha vermelha" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item1" href="https://observador.pt/opiniao/linha-vermelha/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:180/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 180w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:360/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 360w" sizes="(min-width: 440px) 180px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:180/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 180w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:360/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 360w" sizes="(min-width: 440px) 180px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:488:488/c:488:488:nowe:66:45/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg"
    alt="" loading="lazy" decoding="async" width="488" height="488" class="user_img"
/>                            </picture>
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item1" href="https://observador.pt/seccao/pais/transportes/transportes-publicos-transportes/metro-de-lisboa/" class="topic obs-accent-color">
                        Metro de Lisboa
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item1" class="obs-accent-color" href="https://observador.pt/opiniao/linha-vermelha/">
                                                    <span class="opinion-prefix">
                                <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-quotes"></use>
                                </svg>
                            </span>
                                                Linha vermelha                                            </a>
                </h1>
                                    <div class="columnist-name">
                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item1" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/margaridapenedo">
                            Margarida Bentes Penedo
                        </a>
                    </div>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">11/11/2022, 0:12</time>
                        </span>
                                        <span href="#" data-id="5636728"  data-link="https://observador.pt/opiniao/linha-vermelha/" data-title="Linha vermelha" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-opinion ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Ver João Braga e mudar de passeio" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item2" href="https://observador.pt/opiniao/ver-joao-braga-e-mudar-de-passeio/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:180/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 180w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:360/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 360w" sizes="(min-width: 440px) 180px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:180/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 180w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:360/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 360w" sizes="(min-width: 440px) 180px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:488:488/c:488:488:nowe:66:45/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg"
    alt="" loading="lazy" decoding="async" width="488" height="488" class="user_img"
/>                            </picture>
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item2" href="https://observador.pt/seccao/pais/lisboa/camara-municipal-lisboa/" class="topic obs-accent-color">
                        Câmara Municipal Lisboa
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item2" class="obs-accent-color" href="https://observador.pt/opiniao/ver-joao-braga-e-mudar-de-passeio/">
                                                    <span class="opinion-prefix">
                                <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-quotes"></use>
                                </svg>
                            </span>
                                                Ver João Braga e mudar de&nbsp;passeio                                            </a>
                </h1>
                                    <div class="columnist-name">
                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item2" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/margaridapenedo">
                            Margarida Bentes Penedo
                        </a>
                    </div>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">4/11/2022, 0:15</time>
                        </span>
                                        <span href="#" data-id="5623420"  data-link="https://observador.pt/opiniao/ver-joao-braga-e-mudar-de-passeio/" data-title="Ver João Braga e mudar de passeio" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-opinion ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="De miseráveis para miseráveis e por miseráveis" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item3" href="https://observador.pt/opiniao/de-miseraveis-para-miseraveis-e-por-miseraveis/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:180/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 180w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:360/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 360w" sizes="(min-width: 440px) 180px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:180/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 180w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:360/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 360w" sizes="(min-width: 440px) 180px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:488:488/c:488:488:nowe:66:45/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg"
    alt="" loading="lazy" decoding="async" width="488" height="488" class="user_img"
/>                            </picture>
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item3" href="https://observador.pt/seccao/pais/lisboa/camara-municipal-lisboa/" class="topic obs-accent-color">
                        Câmara Municipal Lisboa
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item3" class="obs-accent-color" href="https://observador.pt/opiniao/de-miseraveis-para-miseraveis-e-por-miseraveis/">
                                                    <span class="opinion-prefix">
                                <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-quotes"></use>
                                </svg>
                            </span>
                                                De miseráveis para miseráveis e por miseráveis                                            </a>
                </h1>
                                    <div class="columnist-name">
                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item3" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/margaridapenedo">
                            Margarida Bentes Penedo
                        </a>
                    </div>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">28/10/2022, 0:14</time>
                        </span>
                                        <span href="#" data-id="5611057"  data-link="https://observador.pt/opiniao/de-miseraveis-para-miseraveis-e-por-miseraveis/" data-title="De miseráveis para miseráveis e por miseráveis" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-opinion ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Um ano de Carlos Moedas em seis capítulos" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item4" href="https://observador.pt/opiniao/um-ano-de-carlos-moedas-em-seis-capitulos/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:180/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 180w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:360/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 360w" sizes="(min-width: 440px) 180px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:180/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 180w,https://bordalo.observador.pt/v2/q:84/c:488:488:nowe:66:45/rs:fill:360/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg 360w" sizes="(min-width: 440px) 180px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:488:488/c:488:488:nowe:66:45/plain/https://s3.observador.pt/wp-content/uploads/2022/05/27201902/margarida-penedo.jpeg"
    alt="" loading="lazy" decoding="async" width="488" height="488" class="user_img"
/>                            </picture>
                                            </a>
                </div>
                                                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item4" href="https://observador.pt/seccao/pais/lisboa/camara-municipal-lisboa/" class="topic obs-accent-color">
                        Câmara Municipal Lisboa
                    </a>
                    
                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item4" class="obs-accent-color" href="https://observador.pt/opiniao/um-ano-de-carlos-moedas-em-seis-capitulos/">
                                                    <span class="opinion-prefix">
                                <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-quotes"></use>
                                </svg>
                            </span>
                                                Um ano de Carlos Moedas em seis capítulos                                            </a>
                </h1>
                                    <div class="columnist-name">
                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="recommended" data-ga-label="news_item4" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/margaridapenedo">
                            Margarida Bentes Penedo
                        </a>
                    </div>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">14/10/2022, 0:13</time>
                        </span>
                                        <span href="#" data-id="5584598"  data-link="https://observador.pt/opiniao/um-ano-de-carlos-moedas-em-seis-capitulos/" data-title="Um ano de Carlos Moedas em seis capítulos" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
    </div>

<script id="ad639bd0f6a931a" class="ad">
    obs_ads.queue_slot({"unit":"web_recirculation","sizes":[[1,1]],"trigger":"scroll","premium_hide":true,"paywall_hide":false,"script_id":"ad639bd0f6a931a"});
</script>        <div class="generic-title recirculation-popular">
    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_list_title" href="/mais-populares/" title="Os artigos mais populares do Observador">
        <h2>Populares</h2>
    </a>
</div>

<div class="fbg-row recirculation-popular">
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Portugal com o 4º novembro mais quente desde 2000" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/2022/12/14/portugal-viveu-este-ano-o-quarto-novembro-mais-quente-desde-2000/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:910:511:nowe:0:48/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/09/14175032/chuva-geral.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:910:511:nowe:0:48/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/09/14175032/chuva-geral.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:910:511:nowe:0:48/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/09/14175032/chuva-geral.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:910:511:nowe:0:48/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2021/09/14175032/chuva-geral.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:910:511:nowe:0:48/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2021/09/14175032/chuva-geral.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:910:511:nowe:0:48/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2021/09/14175032/chuva-geral.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:910:511:nowe:0:48/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2021/09/14175032/chuva-geral.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:910:511:nowe:0:48/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2021/09/14175032/chuva-geral.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:910:511/c:910:511:nowe:0:48/plain/https://s3.observador.pt/wp-content/uploads/2021/09/14175032/chuva-geral.jpg"
    alt="chuva geral" loading="lazy" decoding="async" width="910" height="511" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/seccao/ciencia/meteorologia-clima/" class="topic obs-accent-color">
                    Meteorologia
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2022/12/14/portugal-viveu-este-ano-o-quarto-novembro-mais-quente-desde-2000/">
                                                Portugal com o 4º novembro mais quente desde&nbsp;2000                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">14/12/2022, 14:03</time>
                        </span>
                                        <span href="#" data-id="5722307"  data-link="https://observador.pt/2022/12/14/portugal-viveu-este-ano-o-quarto-novembro-mais-quente-desde-2000/" data-title="Portugal com o 4º novembro mais quente desde 2000" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Guterres distinguido pela revista Nature" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/2022/12/14/revista-nature-elege-guterres-como-uma-das-pessoas-que-ajudaram-a-moldar-a-ciencia/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:2000:1122:nowe:0:0/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/11/16050628/39834613.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:2000:1122:nowe:0:0/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/11/16050628/39834613.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:2000:1122:nowe:0:0/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/11/16050628/39834613.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:2000:1122:nowe:0:0/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/11/16050628/39834613.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:2000:1122:nowe:0:0/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/11/16050628/39834613.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:2000:1122:nowe:0:0/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/11/16050628/39834613.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:2000:1122:nowe:0:0/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/11/16050628/39834613.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:2000:1122:nowe:0:0/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/11/16050628/39834613.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:2000:1122/c:2000:1122:nowe:0:0/plain/https://s3.observador.pt/wp-content/uploads/2022/11/16050628/39834613.jpg"
    alt="epa10306555 A handout photo made available by the press service of the Russian Foreign Affairs Ministry shows United Nations (UN) Secretary-General Antonio Guterres attending a meeting with Russian foreign minister on the sidelines of the G20 Leaders&amp;#039; Summit in Bali, Indonesia, 15 November 2022. The 17th Group of Twenty (G20) Heads of State and Government Summit runs from 15 to 16 November 2022.  EPA/RUSSIAN FOREIGN AFFAIRS MINISTRY / HANDOUT MANDATORY CREDIT HANDOUT EDITORIAL USE ONLY/NO SALES" loading="lazy" decoding="async" width="2000" height="1122" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/seccao/politica/antonio-guterres/" class="topic obs-accent-color">
                    António Guterres
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2022/12/14/revista-nature-elege-guterres-como-uma-das-pessoas-que-ajudaram-a-moldar-a-ciencia/">
                                                Guterres distinguido pela revista&nbsp;Nature                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">14/12/2022, 21:28</time>
                        </span>
                                        <span href="#" data-id="5723359"  data-link="https://observador.pt/2022/12/14/revista-nature-elege-guterres-como-uma-das-pessoas-que-ajudaram-a-moldar-a-ciencia/" data-title="Guterres distinguido pela revista Nature" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Estrada de acesso à serra da Estrela encerrada " data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/2022/12/14/estrada-de-acesso-a-serra-da-estrela-encerrada-devido-a-queda-de-neve/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/14195536/15631726.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/14195536/15631726.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/14195536/15631726.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/14195536/15631726.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/12/14195536/15631726.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/12/14195536/15631726.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/12/14195536/15631726.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:2000:1126:nowe:0:0/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/12/14195536/15631726.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:2000:1126/c:2000:1126:nowe:0:0/plain/https://s3.observador.pt/wp-content/uploads/2022/12/14195536/15631726.jpg"
    alt="As estradas de acesso ao maciço central da Serra da Estrela encontram-se cortadas ao trânsito, estando a ser desimpedidas por limpa-neves, Covilhã, 23 de janeiro de 2013. ANTÓNIO JOSÉ/LUSA" loading="lazy" decoding="async" width="2000" height="1126" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/seccao/ciencia/meteorologia-clima/" class="topic obs-accent-color">
                    Meteorologia
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2022/12/14/estrada-de-acesso-a-serra-da-estrela-encerrada-devido-a-queda-de-neve/">
                                                Estrada de acesso à serra da Estrela encerrada&nbsp;                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">14/12/2022, 22:44</time>
                        </span>
                                        <span href="#" data-id="5723342"  data-link="https://observador.pt/2022/12/14/estrada-de-acesso-a-serra-da-estrela-encerrada-devido-a-queda-de-neve/" data-title="Estrada de acesso à serra da Estrela encerrada " class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post fbg-obslab ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Menos fumo, mais eletricidade" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/2022/12/15/menos-fumo-mais-eletricidade/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:1280:720:nowe:0:12/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/15112147/piscapisca.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:1280:720:nowe:0:12/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/15112147/piscapisca.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:1280:720:nowe:0:12/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/15112147/piscapisca.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:1280:720:nowe:0:12/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/15112147/piscapisca.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:1280:720:nowe:0:12/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/12/15112147/piscapisca.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:1280:720:nowe:0:12/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/12/15112147/piscapisca.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:1280:720:nowe:0:12/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/12/15112147/piscapisca.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:1280:720:nowe:0:12/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/12/15112147/piscapisca.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:1280:720/c:1280:720:nowe:0:12/plain/https://s3.observador.pt/wp-content/uploads/2022/12/15112147/piscapisca.jpg"
    alt="" loading="lazy" decoding="async" width="1280" height="720" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" href="https://observador.pt/seccao/auto/" class="topic obs-accent-color">
                    Auto
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="popular" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2022/12/15/menos-fumo-mais-eletricidade/">
                                                Menos fumo, mais eletricidade                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">15/12/2022, 11:23</time>
                        </span>
                                        <span href="#" data-id="5724142"  data-link="https://observador.pt/2022/12/15/menos-fumo-mais-eletricidade/" data-title="Menos fumo, mais eletricidade" class="comments commentSmallIcon"></span>
                </div>
                                    <svg class="obs-icon obs-icon-observadorlab">
                        <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-observadorlab"></use>
                    </svg>
                            </div>
        </div>
    </div>        <div class="generic-title recirculation-latest">
    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_list_title" href="/ultimas/" title="As últimas do Observador">
        <h2>Últimas</h2>
    </a>
</div>

<div class="fbg-row recirculation-latest">
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Zelensky: Rússia atingiu Kherson mais de 16 vezes" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/2022/12/16/russia-bombardeou-kherson-mais-de-16-vezes-e-assim-todos-os-dias-diz-zelensky/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:1280:719:nowe:0:0/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003711/9e04985547c7802dbe4d91d7f1a8bd13-1671139029.jpeg 300w,https://bordalo.observador.pt/v2/q:84/c:1280:719:nowe:0:0/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003711/9e04985547c7802dbe4d91d7f1a8bd13-1671139029.jpeg 410w,https://bordalo.observador.pt/v2/q:84/c:1280:719:nowe:0:0/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003711/9e04985547c7802dbe4d91d7f1a8bd13-1671139029.jpeg 600w,https://bordalo.observador.pt/v2/q:84/c:1280:719:nowe:0:0/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003711/9e04985547c7802dbe4d91d7f1a8bd13-1671139029.jpeg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:1280:719:nowe:0:0/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003711/9e04985547c7802dbe4d91d7f1a8bd13-1671139029.jpeg 300w,https://bordalo.observador.pt/v2/q:84/c:1280:719:nowe:0:0/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003711/9e04985547c7802dbe4d91d7f1a8bd13-1671139029.jpeg 410w,https://bordalo.observador.pt/v2/q:84/c:1280:719:nowe:0:0/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003711/9e04985547c7802dbe4d91d7f1a8bd13-1671139029.jpeg 600w,https://bordalo.observador.pt/v2/q:84/c:1280:719:nowe:0:0/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003711/9e04985547c7802dbe4d91d7f1a8bd13-1671139029.jpeg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:1280:719/c:1280:719:nowe:0:0/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003711/9e04985547c7802dbe4d91d7f1a8bd13-1671139029.jpeg"
    alt="" loading="lazy" decoding="async" width="1280" height="719" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/seccao/mundo/europa/ucrania/guerra-na-ucrania/" class="topic obs-accent-color">
                    Guerra na Ucrânia
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2022/12/16/russia-bombardeou-kherson-mais-de-16-vezes-e-assim-todos-os-dias-diz-zelensky/">
                                                Zelensky: Rússia atingiu Kherson mais de 16&nbsp;vezes                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">16/12/2022, 1:11</time>
                        </span>
                                        <span href="#" data-id="5725959"  data-link="https://observador.pt/2022/12/16/russia-bombardeou-kherson-mais-de-16-vezes-e-assim-todos-os-dias-diz-zelensky/" data-title="Zelensky: Rússia atingiu Kherson mais de 16 vezes" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Ucrânia avisa que Rússia prepara grande ofensiva" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/2022/12/16/ucrania-alerta-que-russia-esta-a-preparar-grande-ofensiva-no-inicio-do-ano/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:4096:2307:nowe:0:205/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003135/GettyImages-1448801190-1-scaled.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:4096:2307:nowe:0:205/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003135/GettyImages-1448801190-1-scaled.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:4096:2307:nowe:0:205/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003135/GettyImages-1448801190-1-scaled.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:4096:2307:nowe:0:205/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003135/GettyImages-1448801190-1-scaled.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:4096:2307:nowe:0:205/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003135/GettyImages-1448801190-1-scaled.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:4096:2307:nowe:0:205/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003135/GettyImages-1448801190-1-scaled.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:4096:2307:nowe:0:205/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003135/GettyImages-1448801190-1-scaled.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:4096:2307:nowe:0:205/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003135/GettyImages-1448801190-1-scaled.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:4096:2307/c:4096:2307:nowe:0:205/plain/https://s3.observador.pt/wp-content/uploads/2022/12/16003135/GettyImages-1448801190-1-scaled.jpg"
    alt="Casualties Mount On Both Sides As Battle for Bakhmut Rages On" loading="lazy" decoding="async" width="4096" height="2307" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/seccao/mundo/europa/ucrania/guerra-na-ucrania/" class="topic obs-accent-color">
                    Guerra na Ucrânia
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2022/12/16/ucrania-alerta-que-russia-esta-a-preparar-grande-ofensiva-no-inicio-do-ano/">
                                                Ucrânia avisa que Rússia prepara grande ofensiva                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">16/12/2022, 1:01</time>
                        </span>
                                        <span href="#" data-id="5725884"  data-link="https://observador.pt/2022/12/16/ucrania-alerta-que-russia-esta-a-preparar-grande-ofensiva-no-inicio-do-ano/" data-title="Ucrânia avisa que Rússia prepara grande ofensiva" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-post ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Trump ridicularizado ao anunciar coleção de cartas" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/2022/12/16/trump-ridicularizado-nas-redes-sociais-apos-anunciar-colecao-de-nfts-em-que-surge-vestido-de-super-heroi/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:3155:1776:nowe:0:0/rs:fill:300/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/11/20192133/GettyImages-1294907289.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:3155:1776:nowe:0:0/rs:fill:410/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/11/20192133/GettyImages-1294907289.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:3155:1776:nowe:0:0/rs:fill:600/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/11/20192133/GettyImages-1294907289.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:3155:1776:nowe:0:0/rs:fill:820/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2022/11/20192133/GettyImages-1294907289.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:3155:1776:nowe:0:0/rs:fill:300/plain/https://s3.observador.pt/wp-content/uploads/2022/11/20192133/GettyImages-1294907289.jpg 300w,https://bordalo.observador.pt/v2/q:84/c:3155:1776:nowe:0:0/rs:fill:410/plain/https://s3.observador.pt/wp-content/uploads/2022/11/20192133/GettyImages-1294907289.jpg 410w,https://bordalo.observador.pt/v2/q:84/c:3155:1776:nowe:0:0/rs:fill:600/plain/https://s3.observador.pt/wp-content/uploads/2022/11/20192133/GettyImages-1294907289.jpg 600w,https://bordalo.observador.pt/v2/q:84/c:3155:1776:nowe:0:0/rs:fill:820/plain/https://s3.observador.pt/wp-content/uploads/2022/11/20192133/GettyImages-1294907289.jpg 820w" sizes="(min-width: 1240px) 300px, (min-width: 940px) 410px, (min-width: 660px) 300px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:3155:1776/c:3155:1776:nowe:0:0/plain/https://s3.observador.pt/wp-content/uploads/2022/11/20192133/GettyImages-1294907289.jpg"
    alt="Trump Supporters Hold &amp;quot;Stop The Steal&amp;quot; Rally In DC Amid Ratification Of Presidential Election" loading="lazy" decoding="async" width="3155" height="1776" class="img_16x9"
/>                            </picture>
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/seccao/mundo/america/estados-unidos-da-america/donald-trump/" class="topic obs-accent-color">
                    Donald Trump
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/2022/12/16/trump-ridicularizado-nas-redes-sociais-apos-anunciar-colecao-de-nfts-em-que-surge-vestido-de-super-heroi/">
                                                Trump ridicularizado ao anunciar coleção de&nbsp;cartas                                            </a>
                </h1>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">16/12/2022, 0:32</time>
                        </span>
                                        <span href="#" data-id="5725893"  data-link="https://observador.pt/2022/12/16/trump-ridicularizado-nas-redes-sociais-apos-anunciar-colecao-de-nfts-em-que-surge-vestido-de-super-heroi/" data-title="Trump ridicularizado ao anunciar coleção de cartas" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
            <div class="fbg-col-4 fbg-col-md-2 fbg-col-lg-1 ">
                            <div class="mod mod-posttype-opinion ">
                            <div class="image">
                    <a data-ga-event="true" aria-label="Twitter: quando a censura é normal" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/opiniao/twitter-quando-a-censura-e-normal/">
                                                    <picture>
                                <source
    type="image/webp" srcset="https://bordalo.observador.pt/v2/q:84/c:467:467:nowe:0:0/rs:fill:180/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2017/09/17062628/colunista_rramos_467.png 180w,https://bordalo.observador.pt/v2/q:84/c:467:467:nowe:0:0/rs:fill:360/f:webp/plain/https://s3.observador.pt/wp-content/uploads/2017/09/17062628/colunista_rramos_467.png 360w" sizes="(min-width: 440px) 180px" media=""/>
<source
    type="image/jpg" srcset="https://bordalo.observador.pt/v2/q:84/c:467:467:nowe:0:0/rs:fill:180/plain/https://s3.observador.pt/wp-content/uploads/2017/09/17062628/colunista_rramos_467.png 180w,https://bordalo.observador.pt/v2/q:84/c:467:467:nowe:0:0/rs:fill:360/plain/https://s3.observador.pt/wp-content/uploads/2017/09/17062628/colunista_rramos_467.png 360w" sizes="(min-width: 440px) 180px" media=""/>
                                <img
    src="https://bordalo.observador.pt/v2/q:84/rs:fill:467:467/c:467:467:nowe:0:0/plain/https://s3.observador.pt/wp-content/uploads/2017/09/17062628/colunista_rramos_467.png"
    alt="" loading="lazy" decoding="async" width="467" height="467" class="user_img"
/>                            </picture>
                                            </a>
                </div>
                                                <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" href="https://observador.pt/seccao/tecnologia/elon-musk/" class="topic obs-accent-color">
                    Elon Musk
                </a>
                                                <h1 class="title">
                    <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" class="obs-accent-color" href="https://observador.pt/opiniao/twitter-quando-a-censura-e-normal/">
                                                    <span class="opinion-prefix">
                                <svg class="obs-icon obs-icon-quotes obs-accent-fill-color">
                                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-quotes"></use>
                                </svg>
                            </span>
                                                Twitter: quando a censura é&nbsp;normal                                            </a>
                </h1>
                                    <div class="columnist-name">
                        <a data-ga-event="true" data-ga-category="recirculation_conversion" data-ga-action="latest" data-ga-label="news_item" class="obs-accent-color obs-accent-hover-color" href="/opiniao/autor/rlramos">
                            Rui Ramos
                        </a>
                    </div>
                                <div class="meta">
                                            <span class="date">
                            <time class="timeago">16/12/2022, 0:22</time>
                        </span>
                                        <span href="#" data-id="5725942"  data-link="https://observador.pt/opiniao/twitter-quando-a-censura-e-normal/" data-title="Twitter: quando a censura é normal" class="comments commentSmallIcon"></span>
                </div>
                            </div>
        </div>
    </div>
    </div>

    <div class="obs-ad-group-article-after-recirculation">
    <script id="ad639bd0f6a9940" class="ad">
    obs_ads.queue_slot({"unit":"web_article_after_recirculation","mq_hide":"medium large","sizes":[[300,250]],"trigger":"initial","premium_hide":true,"script_id":"ad639bd0f6a9940"});
</script>    <script id="ad639bd0f6a9954" class="ad">
    obs_ads.queue_slot({"unit":"web_article_after_recirculation","mq_hide":"medium large","sizes":[[300,250]],"trigger":"initial","premium_hide":true,"script_id":"ad639bd0f6a9954"});
</script></div>
    <script>
    var globalSettings =         {"obsIps":{"ardinaUrl":"https:\/\/quiosque.observador.pt\/","apiV3Url":"https:\/\/observador.pt\/observador_api\/req\/3_0\/","apiV4Url":"https:\/\/observador.pt\/wp-json\/obs_api\/v4\/","sininho":"https:\/\/sininho.observador.pt\/rest","adamastorUrl":"https:\/\/auth.observador.pt\/","peopleUrl":"https:\/\/users.observador.pt","barbeiroUrl":"https:\/\/barbeiro.observador.pt","barbeiroWsUrl":"wss:\/\/barbeiro.observador.pt\/ws","rameiraURL":"https:\/\/events.observador.pt\/","saveArticlesURL":"https:\/\/save.observador.pt\/","chimpProxy":"https:\/\/newsletters.observador.pt","imageproxy":"bordalo.observador.pt","quiosqueUrl":"https:\/\/quiosque.observador.pt","webSocket":"sws.observador.pt","auto":{"hosts":["https:\/\/api.observador.pt\/auto"],"index":"cars"}},"newsApi":"https:\/\/observador.pt\/wp-json\/"};
</script>
<script type="text/javascript">
 var disablePub = false;

var adsConsent = localStorage.getItem("ads-consent") === "true";
</script><script id="contextual-data">

    
    var contextualData = {
        origin:window.location.origin,
        href:window.location.href,
        bodyClasses: "obs_opinion postid-5725918 obs_opinion-template-default single single-obs_opinion ",
        assetsVersion:"8e138b0d2ae4b08ec7fd070fbf5561240d552ede",
        isPremium: false,
                    gorseToken: "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpc3MiOiJodHRwczpcL1wvb2JzZXJ2YWRvci5wdCIsImF1ZCI6Imh0dHBzOlwvXC9vYnNlcnZhZG9yLnB0IiwiaWF0IjoxNjcxMTU1OTU5LCJleHAiOjE2NzExNTk1NTksImlkIjo1NzI1OTE4LCJjYXQiOlsibWV0ZW9yb2xvZ2lhLWNsaW1hIiwiY2llbmNpYSIsImludW5kYWNvZXMiLCJkZXNhc3RyZXMtbmF0dXJhaXMtbXVuZG8iLCJuYXR1cmV6YS1hbWJpZW50ZS1jaWVuY2lhIiwiYW1iaWVudGUtY2llbmNpYSIsImNhbWFyYS1tdW5pY2lwYWwtbGlzYm9hIiwibGlzYm9hIiwicGFpcyJdLCJwb3N0X3R5cGUiOiJvYnNfb3BpbmlvbiIsInRpdGxlIjoiSW51bmRhXHUwMGU3XHUwMGY1ZXMsIGRyZW5hZ2VtLCBlIG8gbWF1IGV4ZW1wbG8gZG8gUFMiLCJpc19wcmVtaXVtIjpmYWxzZSwidG9wX2NhdGVnb3J5IjoiY2llbmNpYSIsImRhdGUiOjE2NzExNDk3MjF9.nIbpIlcX02p95eoSmu6in0_KzWmCuvJZz57oivk-Fyk",
            status: "publish",
            type: "post",
            id: '5725918',
            disablePub: 'false',
            title: 'Inundações, drenagem, e o mau exemplo do PS',
            post: {
                postType: 'obs_opinion',
                                    sensitive: "0",
                                                    premium:false,
                                                                            authorId: "dummy",
                                        credits: [
                                                                                'margaridapenedo'
                                                                    ],
                                                    categories: [  'meteorologia-clima',  'ciencia',  'inundacoes',  'desastres-naturais-mundo',  'natureza-ambiente-ciencia',  'ambiente-ciencia',  'camara-municipal-lisboa',  'lisboa',  'pais',  ],
                    topics: [ 'meteorologia-clima',   'ciencia',   'inundacoes',   'desastres-naturais-mundo',   'natureza-ambiente-ciencia',   'ambiente-ciencia',   'camara-municipal-lisboa',   'lisboa',   'pais',  ],
                     topLevelCategory:"ciencia",                      secondLevelCategory: "meteorologia-clima",                                                         authors: [ 'Margarida Bentes Penedo',  ],
                                            contentAuthor: 'Margarida Bentes Penedo',
                                                    chartbeatAuthors: 'Margarida Bentes Penedo',
                createdAt: '2022-12-16T00:15:21+00:00',
                
            },
            sections: 'ciencia',
            zones: 'ciencia',
            canShowFullContent: false,
            offerArticle: false,
                                
    }

</script>

    <!-- Assinante por enviar -->
<div id="user-gift-pop-container" class="white-popup mfp-hide">
    <div class="gift-popup">
        <h1>Ofereça este artigo a um amigo</h1>
        <p>Enquanto assinante, tem <span id="available-gifts-info"></span> para partilhar este mês.</p>
        <form id="gift-form">
            <input type="email" id="offer_recipient" name="offer_recipient" placeholder="E-mail de quem vai receber o artigo (obrigatório)">
            <label style="display:none" class="email-validation">O e-mail inserido não é válido</label>
            <textarea id="message" name="message" rows="3" placeholder="Mensagem personalizada (opcional)"></textarea>
            <div class="button-group">
                <a id="accept-share-button" class="button confirm">Oferecer agora</a>
            </div>
        </form>
        <!--
        <p class="saibamais">
            <a href="#" target="_blank">Como Funciona</a>
        </p>
        -->
    </div>
    <div class="wait-message" id="spinner-container">
        <div class="spinner"></div>
        <p class="message">A enviar artigo...</p>
    </div>
</div>
<!-- Assinante enviado -->
<div id="sended-article" class="white-popup mfp-hide">
    <div class="gift-popup">
        <h1>Artigo oferecido com sucesso </h1>
        <p>Ainda tem <span id="articles-left"></span> para partilhar este mês.</p>
        <p>O seu amigo <strong><span id="receiver_email"></span></strong> vai receber, nos próximos minutos, um e-mail com uma ligação para ler este artigo gratuitamente.</p>
        <div class="button-group">
            <a class="button confirm mfp-close">Voltar ao artigo</a>
        </div>
        <!--
       <p class="saibamais">
           <a href="#" target="_blank">Saiba mais</a>
       </p>
       -->
    </div>
</div>

<!-- Não assinante -->
<div id="gift-info" class="white-popup mfp-hide">
    <div class="gift-popup">
        <svg class="obs-icon obs-icon-prenda">
            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-prenda"></use>
        </svg>
        <h1>Ofereça <span class="max-gifts-info"></span> artigos por mês ao ser assinante do Observador</h1>
        <p>Partilhe os seus artigos preferidos com os seus amigos.<br>
            Quem recebe só precisa de iniciar a sessão na conta Observador e poderá ler o artigo, mesmo que não seja assinante.
        </p>
        <div class="button-group">
            <a href="/premium" class="button confirm">Assinar agora</a>
        </div>
        <!--
        <p class="saibamais">
            <a href="#" target="_blank">Ajuda</a>
        </p>
        -->
    </div>
</div>
<!-- Recebeu artigo oferecido -->
<div id="gift-intro" class="white-popup mfp-hide">
    <div class="gift-popup">
        <p>
            Este artigo foi-lhe oferecido pelo nosso assinante <span id="offer-from-user"></span>.
            Assine o Observador hoje, e tenha acesso ilimitado a todo o nosso conteúdo. <a href="/premium/" target="_blank">Veja aqui as suas opções.</a>
        </p>
    </div>
</div>

<!-- Assinante - Atingiu o limite -->
<div id="gift-reset" class="white-popup mfp-hide">
    <div class="gift-popup">
        <h1>Atingiu o limite de artigos que pode oferecer</h1>
        <p>Já ofereceu <span class="max-gifts-info"></span> artigos este mês.<br>
        A partir de 1 de <span id="gift-reset-date"></span> poderá oferecer mais artigos aos seus amigos.</p>
        <div class="button-group">
            <a class="button confirm mfp-close">Voltar ao artigo</a>
        </div>
        <!--
        <p class="saibamais">
            <a href="#" target="_blank">Saiba mais</a>
        </p>
        -->
    </div>
</div>


<div id="gift-error" class="white-popup mfp-hide">
    <div class="gift-popup">
        <h1>Aconteceu um erro</h1>
        <p id='error-message'>Por favor tente mais tarde.</p>
        <div class="button-group">
            <a class="button confirm mfp-close">Fechar</a>
        </div>
    </div>
</div>

<div id="gift-email-confirmation" class="white-popup mfp-hide">
    <div class="gift-popup">
        <h1>Atenção</h1>
        <p>Este artigo só pode ser lido por um utilizador registado com o mesmo endereço de email que recebeu esta oferta.<br>Para conseguir ler o artigo inicie sessão com o endereço de email correto.</p>
        <div class="button-group">
            <a class="button confirm mfp-close" onclick='window.showLogin()'>Login</a>
        </div>
    </div>
</div>


    <div id="fixed-footer">
                <script id="ad639bd0f6aa68a" class="ad">
    obs_ads.queue_slot({"unit":"web_footer_sticky","mq_hide":"medium large","sizes":[[320,50],[320,100],[300,50],[300,100],[300,75],[320,150],"fluid"],"trigger":"initial","closeable":true,"premium_hide":true,"paywall_hide":true,"script_id":"ad639bd0f6aa68a"});
</script>        <script id="ad639bd0f6aa6b3" class="ad">
    obs_ads.queue_slot({"unit":"web_footer_sticky_large","mq_hide":"small medium","sizes":[[728,90],[970,90],"fluid"],"trigger":"initial","closeable":true,"premium_hide":true,"paywall_hide":true,"script_id":"ad639bd0f6aa6b3"});
</script>        <div id="main-audio">
    <div id="mep_0" class="mejs__container mejs__container-keyboard-inactive obs-audio obs-audio-main mejs__audio"
         tabindex="0" role="application" aria-label="Audio Player">
        <div class="mejs__inner">
            <div class="mejs__controls"><span class="stream-message">Rádio Observador em direto</span>
                <div class="on-air-icon"></div>
                <div class="background-one"></div>
                <div class="mejs__button mejs__playpause-button mejs__play obs obs-audio-radio-open">
                    <button type="button" aria-controls="mep_0" title="Play" aria-label="Play" tabindex="0"></button>
                </div>
                <div class="background-two"></div>
                <div class="landing-radio-link"><a href="/radio" alt="Saiba mais sobre a Rádio Observador">
                        <svg>
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-info"></use>
                        </svg>
                        <span>Saiba mais<span></span></span></a></div>
                <div class="player-links">
                    <a class="links-radio" href="/programas" aria-label="Programas">
                        <svg>
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-programas"></use>
                        </svg>
                        <span class="svg-label">Programas</span></a><a class="links-radio programacao"
                                                                       href="/radio/programacao" aria-label="Programação">
                        <svg>
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-programacao"></use>
                        </svg>
                        <span class="svg-label">Programação</span></a></div>
                <div class="mejs__button obs-audio-close">×</div>
            </div>
        </div>
    </div>
</div>
<script>
    document.addEventListener('DOMContentLoaded', () => {
        document.querySelector('#main-audio .obs-audio-close').addEventListener('click', (e) => {
            document.querySelector('#main-audio').style.display = 'none';
        });
    });
</script>
    </div>

</main>
<div id="piano-header"></div>
<div id="piano-toaster">
    <section class="piano-template"></section>
</div>
<div id="piano-overlay">
    <a class="piano-overlay-close" href="#" title="Fechar">
        <svg viewBox="0 0 24 24">
            <path d="M.5 2.409L2 .909l21.5 21.5-1.5 1.5L.5 2.409zM22 .909l1.5 1.5L2 23.909l-1.5-1.5L22 .909z"></path>
        </svg>
    </a>
    <section class="piano-template"></section>
</div>

<footer>
    <script type='text/javascript' src='https://accounts.google.com/gsi/client' id='google-identity-js'></script>
<script async type='text/javascript' src='https://a.teads.tv/analytics/tag.js?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede' id='google-teads-async-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/main/assets/vendor/jquery/jquery-3.5.0.min.js?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede' id='jquery-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/main/assets/build/js/main/main.min.js?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede' id='main-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/build/js/socket-proxy/socket-proxy.min.js?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede' id='socket-proxy-js-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/build/js/observador/observador.min.js?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede' id='observador-js-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/build/js/google-subscribe/google-subscribe.min.js?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede' id='google-subscribe-js-js'></script>
<script async type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede' id='gpt-js-external-async-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/vendor/instant-page/instant-page.min.js?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede' id='instante-page-js-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/vendor/iframe-resizer/iframe-resizer.min.js?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede' id='iframe-resizer-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/observador-child/assets/build/js/article/article.min.js?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede#page_specific' id='article-js-js'></script>
<script type='text/javascript' src='https://observador.pt/wp-content/themes/main/assets/build/js/wp-embeds-frontend/wp-embeds-frontend.min.js?ver=8e138b0d2ae4b08ec7fd070fbf5561240d552ede#page_specific' id='observador-embeds-js-js'></script>
    <div class="fbg-container">
    <div class="fbg-row thank-you-premium-user">
        <div class="fbg-col-4">
            <p><em>Obrigado por assinar o&nbsp;jornalismo&nbsp;que&nbsp;faz&nbsp;a&nbsp;diferença.</em></p>
        </div>
    </div>
    <div class="fbg-row">
        <div class="fbg-col-4 fbg-col-lg-1">
            <a href="/" title="Início" class="logo">
                <svg>
                    <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-observador"></use>
                </svg>
            </a>
            <a href="https://observador.pt/2018/09/20/observador-eleito-jornal-generalista-de-2018/" rel="noopener" class="award-mention">Eleito melhor jornal generalista 2018 e 2019</a>
            <p class="copy">Rua João Saraiva, nº 7<br>
                1700-248 Lisboa<br>
                &copy; 2022
            </p>

            <div class="title large-up">Seguir</div>
            <ul class="social-links large-up">
                <li>
                    <a target="_blank" href="https://www.facebook.com/ObservadorOnTime" alt="Facebook" rel="noopener">
                        <svg class="obs-icon-facebook">
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-facebook"></use>
                        </svg>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/observadorpt" alt="Twitter" rel="noopener">
                        <svg class="obs-icon-twitter">
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-twitter"></use>
                        </svg>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.linkedin.com/company/observador" alt="LinkedIn" rel="noopener">
                        <svg class="obs-icon-linkedin">
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-linkedin"></use>
                        </svg>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://instagram.com/observador/" alt="Instagram" rel="noopener">
                        <svg class="obs-icon-instagram">
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-instagram"></use>
                        </svg>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/observadorontime/" alt="YouTube" rel="noopener">
                        <svg>
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-youtube"></use>
                        </svg>
                    </a>
                </li>
            </ul>
        </div>

        <div class="fbg-col-2 fbg-col-md-2 fbg-col-lg-1 up-to-large">
            <div class="title">Seguir</div>
            <ul class="social-links">
                <li>
                    <a target="_blank" href="https://www.facebook.com/ObservadorOnTime" alt="Facebook" rel="noopener">
                        <svg class="obs-icon-facebook">
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-facebook"></use>
                        </svg>
                        Facebook
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/observadorpt" alt="Twitter" rel="noopener">
                        <svg class="obs-icon-twitter">
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-twitter"></use>
                        </svg>
                        Twitter
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.linkedin.com/company/observador" alt="LinkedIn" rel="noopener">
                        <svg class="obs-icon-linkedin">
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-linkedin"></use>
                        </svg>
                        LinkedIn
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://instagram.com/observador/" alt="Instagram" rel="noopener">
                        <svg>
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-instagram"></use>
                        </svg>
                        Instagram
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://www.youtube.com/user/observadorontime/" alt="YouTube" rel="noopener">
                        <svg>
                            <use href="https://observador.pt/wp-content/themes/observador-child/assets/build/svg/global.svg?ver=22121601#obs-icon-youtube"></use>
                        </svg>
                        Youtube
                    </a>
                </li>
            </ul>
        </div>

        <div class="fbg-col-2 fbg-col-md-2 fbg-col-lg-1">
            <div class="title">Sobre</div>
            <ul>
                <li><a href="/politica-de-privacidade/">Política de Privacidade e Cookies</a></li>
                <li><a href="/termos-e-condicoes/">Termos e Condições</a></li>
                <li><a href="/termos-e-condicoes-da-compra/">Termos e Condições da Compra</a></li>
                <li><a href="/anunciar/">Como anunciar</a></li>
                <li><a href="/ficha-tecnica/">Ficha Técnica</a></li>
                <li><a href="/estatuto-editorial/">Estatuto Editorial</a></li>
                <li><a href="/politica-de-correcoes/">Política de correções</a></li>
                <li><a href="/regras-da-comunidade/">Regras da Comunidade</a></li>
                <li><a href="/contactos/">Contactos</a></li>
                <li><a href="https://observador.breezy.hr/">Carreiras</a></li>
                <li><a href="/ajuda/">Ajuda</a></li>
            </ul>
        </div>

        <div class="fbg-col-2 fbg-col-md-2 fbg-col-lg-1">
            <div class="title">Descobrir</div>
            <ul>
                <li><a href="/programas">Programas</a></li>
                <li><a href="/programas/#tab=podcast">Podcasts</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/colunistas">Colunistas</a></li>
                <li><a href="/topicos">Tópicos</a></li>
                <li><a href="/newsletters">Newsletters</a></li>
                <li><a href="/eventos">Eventos</a></li>
                <li><a href="/seccao/conversas">Conversas</a></li>
                <li><a href="https://thecollection.pt/" target="_blank" title="Clique para ver coisas bem feitas em Portugal">The Collection</a></li>
            </ul>
        </div>

        <div class="fbg-col-2 fbg-col-md-2 fbg-col-lg-1">
            <div class="title">Instale a nossa App</div>

            <p>Disponível gratuitamente para iPhone, iPad, Apple Watch e Android</p>

            <ul class="app">
                <li>
                    <a target="_blank" href="https://itunes.apple.com/pt/app/observador/id859222702" rel="noopener" data-event="ios" aria-label="Descarregar na App Store">
                        <picture>
                            <source type="image/png" srcset="https://observador.pt/wp-content/themes/observador-child/assets/build/img/app/apple-store-pt_x1.png 1x, https://observador.pt/wp-content/themes/observador-child/assets/build/img/app/apple-store-pt_x2.png 2x">
                            <img width="120" height="36" src="https://observador.pt/wp-content/themes/observador-child/assets/build/img/app/apple-store-pt_x1.png" alt="Descarregar na App Store" loading="lazy" decoding="async">
                        </picture>
                    </a>
                </li>
                <li>
                    <a target="_blank" href="https://play.google.com/store/apps/details?id=pt.observador.mobile.android" rel="noopener" data-event="android" aria-label="Descarregar na App Store">
                        <picture>
                            <source type="image/png" srcset="https://observador.pt/wp-content/themes/observador-child/assets/build/img/app/google-play_x1.png 1x, https://observador.pt/wp-content/themes/observador-child/assets/build/img/app/google-play_x2.png 2x">
                            <img width="120" height="36" src="https://observador.pt/wp-content/themes/observador-child/assets/build/img/app/google-play_x1.png" alt="Descarregar na App Store" loading="lazy" decoding="async">
                        </picture>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></footer>

<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
    
    if (window.__tcfapi) {
        function callback(tcData, success) {
            if (success && tcData.eventStatus === 'useractioncomplete') {
                if (success) {
                    var purposes = tcData.purpose.consents;
                    adsConsent = purposes[2] || false; //if true, adsConsent -> false; if false,  disable Ads  true
                } else {
                }

                if (window.navigator.userAgent.search("cXensebot") > -1) {
                    adsConsent = false;
                }

                if (googletag && adsConsent == true && disablePub == false && window.obs_ads != undefined) {
                    loadAds();
                }

                //also attach for future stuff
                document.addEventListener("DOMContentLoaded", function () {
                    loadAds();
                })

                localStorage.setItem("ads-consent", adsConsent)
                __tcfapi('removeEventListener', 2, function (success) {
                    if (success) {
                    }
                }, tcData.listenerId);
            } else {
            }
        }

        __tcfapi('addEventListener', 2, callback);

        __tcfapi('getTCData', 2, function (tcData, success) {
            if (success) {
                var purposes = tcData.purpose.consents;
                adsConsent = purposes[2] || false; //if true, adsConsent -> false; if false,  disable Ads  true

                if (window.navigator.userAgent.search("cXensebot") > -1) {
                    adsConsent = false;
                }

                localStorage.setItem("ads-consent", adsConsent)
                if (googletag && adsConsent == true && disablePub == false && window.obs_ads != undefined) {
                    loadAds();
                }

                window.onload = function () {
                    if (googletag && adsConsent == true && disablePub == false && window.obs_ads != undefined) {
                        loadAds();
                    }
                };

            } else {
            }
        });
    }

    function loadAds() {
        function load() {
            obs_ads.setup();
            obs_ads.run();
            obs_ads.onscrollsetup();
        }
        if(googletag.pubads) {
            load();
        }else {
            let retries = 0;
            const int = setInterval(() => {
                if(googletag.pubads) {
                    load();
                    clearInterval(int);
                }
                if(retries === 10) {
                    clearInterval(int);
                }
                retries++;
            },200)
        }
    }
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    window.OneSignal = window.OneSignal || [];
    OneSignal.push(function () {
        OneSignal.SERVICE_WORKER_PATH = 'wp-content/themes/observador-child/assets/vendor/onesignal/OneSignalSDKWorker.js'
        OneSignal.SERVICE_WORKER_PARAM = {scope: '/wp-content/themes/observador-child/assets/vendor/onesignal/'};
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'wp-content/themes/observador-child/assets/vendor/onesignal/OneSignalSDKWorker.js'
        OneSignal.init({
            appId: "a6924645-a0ad-4f0b-b6da-2e2d95bcb59e",
            notifyButton: {
                enable: true
            },
        });

        OneSignal.on('notificationPermissionChange', function (permissionChange) {
            const currentPermission = permissionChange.to;
            console.log("OS", 'notifications_prompt', currentPermission);
            ga('send', 'event', 'notifications_prompt', currentPermission, '');
        });
        OneSignal.on('popoverShown', function () {
            console.log("OS", 'notifications_slide', 'show');
            ga('send', 'event', 'notifications_slide', 'show', '');
        });
        OneSignal.on('popoverAllowClick', function () {
            console.log("OS", 'notifications_slide', 'allow');
            ga('send', 'event', 'notifications_slide', 'allow', '');
        });
        OneSignal.on('popoverCancelClick', function () {
            console.log("OS", 'notifications_slide', 'cancel');
            ga('send', 'event', 'notifications_slide', 'cancel', '');
        });
        OneSignal.on('popoverClosed', function () {
            console.log("OS", 'notifications_slide', 'closed');
            ga('send', 'event', 'notifications_slide', 'closed', '');
        });
    });

</script>
</body>

</html>
